<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Punjab dominance in police athletics championship</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/jagranArticle.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="dehradun-city-other-sports,Uttarakhand Sports, Athletics, Discus Throw, All India Police Athletics, Dehradun, देहरादून न्यूज, उत्तराखंड न्यूज, एथलेटिक्स, डिस्कस थ्रो, खेल समाचार  Dehradun City  Uttarakhand hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब ने सर्वाधिक अंक हासिल कर दबदबा बनाया हुआ है। डिस्कस थ्रो में हरियाणा की सीमा अंतिल पूनिया ने स्वर्ण पदक जीता।"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/assets/css/details.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/assets/css/budget.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-12-29T08:39:32+5:30"><meta property="article:modified_date" content="2017-12-29T20:53:54+5:30"><meta http-equiv="Last-Modified" content="2017-12-29T20:53:54+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="uttarakhand"><meta name="news_keywords" content="dehradun-city-other-sports,Uttarakhand Sports, Athletics, Discus Throw, All India Police Athletics, Dehradun, देहरादून न्यूज, उत्तराखंड न्यूज, एथलेटिक्स, डिस्कस थ्रो, खेल समाचार "><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"/><link rel="amphtml" href="https://m.jagran.com/lite/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"/><meta property="fb:app_id" content="899262430253154"/><link rel="publisher" title="Jagran News" href="https://plus.google.com/+JagranDigitalMedia"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23649/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type='text/javascript' src='//ht-jagranweb.native.andbeyond.media/js/abm_jagranweb.js' async></script><script type='text/javascript'> var PWT={}; //Initialize Namespace PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {var useSSL = 'https:' == document.location.protocol; var gptsrc = (useSSL ? 'https:' : 'http:')+ '//www.googletagservices.com/tag/js/gpt.js'; loadjscssfile(gptsrc,'js'); })();}</script><script type='text/javascript'>(function() {var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/301'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1]; } }var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js'; var node = document.getElementsByTagName('script')[0];	node.parentNode.insertBefore(wtads, node); })();</script><script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><script>window.Criteo = window.Criteo || {};window.Criteo.events = window.Criteo.events || [];</script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब का दबदबा"/><meta name="twitter:url" content="https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"/><meta name="twitter:description" content="ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब ने सर्वाधिक अंक हासिल कर दबदबा बनाया हुआ है। डिस्कस थ्रो में हरियाणा की सीमा अंतिल पूनिया ने स्वर्ण पदक जीता।  "/><meta name="twitter:image" content="https://www.jagranimages.com/images/29_12_2017-sportspolics.jpg"/><meta property="og:site_name" content="Dainik Jagran"/><meta property="og:title" content="ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब का दबदबा"/><meta property="og:description" content="ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब ने सर्वाधिक अंक हासिल कर दबदबा बनाया हुआ है। डिस्कस थ्रो में हरियाणा की सीमा अंतिल पूनिया ने स्वर्ण पदक जीता।  "/><meta property="og:url" content="https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"/><meta property="og:type" content="Article"/><meta property="fb:app_id" content="899262430253154"/><meta property="og:image" content="https://www.jagranimages.com/images/29_12_2017-sportspolics.jpg"/><script type="text/javascript">_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true};(function() { var as = document.createElement('script'); as.type ='text/javascript'; as.async = true; as.src ="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s); })();</script><script type="text/javascript">(function (){var d = new Image(1,1); d.onerror = d.onload = function () { d.onerror = d.onload = null;};d.src =["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&amp;am=3&amp;ep=1&amp;at=view&amp;rt=banner&amp;st=image&amp;ca=cmp235632&amp;cr=crv1318389&amp;pc=plc25600948&amp;r=", (new Date()).getTime()].join('');})();</script><script>var isMobile = { iOS: function() {return navigator.userAgent.match(/iPhone|iPad|iPod/i); }, };if( isMobile.iOS()){ var x = document.getElementById("myAnchorchange"); var y = document.getElementById("myAnchorchange1");if ((x.hasAttribute("href"))||(y.hasAttribute("href"))) { x.setAttribute("href", "https://itunes.apple.com/us/app/jagran/id811089335?mt=8"); y.setAttribute("href", "https://itunes.apple.com/us/app/jagran/id811089335?mt=8"); } }</script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b")+ ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><script>var newOpera = (navigator.userAgent.match(/Opera|OPR\//) ? true : false);if(window.newOpera){ $('body').addClass('operaBody'); }</script><noscript> <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','article_subcategory':'dehradun-city','tvc_publish_date':'2017-12-29T08:39:32','tvc_update_date':'2017-12-29T20:53:54','tvc_artical_tags':'dehradun-city-other-sports,Uttarakhand Sports, Athletics, Discus Throw, All India Police Athletics, Dehradun, देहरादून न्यूज, उत्तराखंड न्यूज, एथलेटिक्स, डिस्कस थ्रो, खेल समाचार ','tvc_word_count':'330','tvc_page_cat':'uttarakhand','link_present_home page':'true','tvc_author':'Bhanu','article_age':'12:14:12 hrs ago','language':'hindi','genre':'other-sports','author_ID':'Bhanu','pagetype':'ArticleDetailPage','storyID':'17274448','online_offline':'Online'});</script><!-- News Article Schema script starts --><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"},"headline":"ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब का दबदबा","description":"ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब ने सर्वाधिक अंक हासिल कर दबदबा बनाया हुआ है। डिस्कस थ्रो में हरियाणा की सीमा अंतिल पूनिया ने स्वर्ण पदक जीता।  ","datePublished":"2017-12-29T08:39:32+05:30","dateModified":"2017-12-29T20:53:54+05:30","image":{"@type":"ImageObject","url":"https://www.jagranimages.com/images/29_12_2017-sportspolics.jpg","height":800,"width":600},"author":{"@type":"Person","name":"Bhanu"},"publisher":{"@type":"Organization","name":"दैनिक जागरण ","logo":{"@type":"ImageObject","url":"https://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg",/"width":600,"height":60 } } }</script><!--  News Article Schema script end --><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen29483765-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen29483766-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927829"><!--ls:begin[component-1516105927829]--><div class="iw_component" id="1516105927829"><script src="/assets/js/common-header.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><link rel="stylesheet" href="/assets/css/common-header-footer.css" type="text/css"><script type="text/javascript"> (function (){ window.advBidxc = window.advBidxc || {}; window.advBidxc.renderAd = function (){}; window.advBidxc.startTime = new Date().getTime(); window.advBidxc.timeout = 400; window.advBidxc.version = 4.1; window.advBidxc.section = "<section name>"; window.advBidxc.customerId = "8CU85I6L6"; window.advBidxc.domain = window.location.hostname; function loadScript(tagSrc) { if (tagSrc.substr(0, 4) !== 'http') { var isSSL = 'https:' == document.location.protocol; tagSrc = (isSSL ? 'https:' : '') + tagSrc; } var scriptTag = document.createElement('script'), placeTag = document.getElementsByTagName("script")[0]; scriptTag.type = 'text/javascript'; scriptTag.async = true; scriptTag.src = tagSrc; placeTag.parentNode.insertBefore(scriptTag, placeTag);
} function loadGPT(){ if(!window.advBidxc.isAdServerLoaded){ loadScript('//www.googletagservices.com/tag/js/gpt.js'); window.advBidxc.isAdServerLoaded = true; } } window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); var isSSL = 'https:' == document.location.protocol; var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); loadScript(mnSrc); })();

 </script><script>
	function pushDataLayerData(item_name,item_click,item_action,item_label)
	{
		dataLayer.push({
				'event':'tvc_'+item_name,
				'eventCategory':item_click,
				'eventAction':item_action,
				'eventLabel':item_label
		});
	}
</script><header>
<div class="header">
<div class="container header-top">
<div class="logo jagranlogo">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Jagran_Logo')" href="/"><img alt="Dainik Jagran Hindi News" src="/assets/images/logo.png"></a>
</div>
<span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<div class="choose-state">
<i class="vs-icon"></i><span><a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','वीडियो')" href="/videos.html">वीडियो</a></span>
</div>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li>
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Hindi News')" title="Hindi News" href="/"><script>
if(window.location.href=='http://www.jagran.com/'){document.write("<H1 style='font-size: inherit; color: inherit; font-weight: normal;'>Hindi News</H1>");}else{document.write("Hindi News");}</script></a>
</li>
<li>
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Epaper')" title="Epaper" href="http://epaper.jagran.com/homepage.aspx" target="_blank">Epaper</a>
</li>
<li>
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Subscribe')" title="Subscribe" href="/subscribe">Subscribe</a>
</li>
</ul>
<div class="search fl">
<form method="post" action="/jagran/jagranweb/detailpages/article-details.page?submit=true&componentID=1516105927829">
<input name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';"><input disabled type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
</form>
</div>
<ul class="social fl">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/dainikjagran" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow" target="_blank" href="https://twitter.com/JagranNews" title="Twitter"><i></i></a>
</li>
<li class="yt">
<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCSKgOW8Pg_eZymYJyJc432g" title="Youtube"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div id="mainNav" class="MainLMenu tab">
<ul>
<li class="home" id="homeId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','home')" href="/"><i></i></a>
</li>
<li id="latestNewsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','ताजा खबर')" href="/latest-news.html">ताजा खबरें</a>
</li>
<li id="videoNewsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','वीडियो')" href="/videos.html">वीडियो</a>
</li>
<li id="nationalNewsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','राष्ट्रीय')" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li style="display: none" id="jagranspecialId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','जागरण स्पेशल')" href="/feature-news-hindi.html">जागरण स्पेशल</a>
</li>
<li style="display: none" id="politicsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','पॉलिटिक्स')" href="/politics-news-hindi.html">पॉलिटिक्स</a>
</li>
<li style="display: none" id="worldId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','दुनिया')" href="/world-news-hindi.html">दुनिया</a>
</li>
<li style="display: none" id="HPCommonManIssueId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','आम मुद्दे')" href="/common-man-issue-news-hindi.html">आम मुद्दे</a>
</li>
<li style="display: none" id="technologyId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','टेक ज्ञान')" href="/technology-hindi.html">टेक ज्ञान</a>
</li>
<li style="display: none" id="businessId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','बिजनेस')" href="/business-hindi.html">बिजनेस</a>
</li>
<li style="display: none" id="cricketId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','क्रिकेट')" href="/cricket-hindi.html">क्रिकेट</a>
</li>
<li style="display: none" id="automobileId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','ऑटो')" href="/automobile">ऑटो</a>
</li>
<li style="display: none" id="lifestyleId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','लाइफस्टाइल')" href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</li>
<li style="display: none" id="epaperId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Epaper')" href="http://epaper.jagran.com/homepage.aspx" target="_blank">Epaper</a>
</li>
<li style="display: none" id="entertainmentId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','मनोरंजन')" href="/entertainment-hindi.html">मनोरंजन</a>
</li>
<li style="display: none" id="photogalleryId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','फोटो गैलरी')" href="/photogallery-hindi.html">फोटो गैलरी</a>
</li>
</ul>
</div>
<div class="MainRMenu">
<a href="javascript:void(0)"><i></i> अपने पसंदीदा <br>
            टॉपिक्स चुनें</a>
</div>
</div>
</div>
</div>
</header><div id="popup1">
<div class="topicsInfo">
<div class="topHd text-center">अपने पसंदीदा टॉपिक्स चुनें <a href="javascript:void(0)" class="closeIcon">close</a>
</div>
<div class="dropList">
<ul>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','जागरण स्पेशल')">
<input type="checkbox" class="faChkRnd" id="jagranspecial"><label class="labelbox" for="jagranspecial"><small><i class="icon1"></i></small><span>जागरण स्पेशल </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','पॉलिटिक्स')">
<input type="checkbox" class="faChkRnd" id="politics"><label class="labelbox" for="politics"><small><i class="icon2"></i></small><span>पॉलिटिक्स</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','Epaper')">
<input checked type="checkbox" class="faChkRnd" id="epaper"><label class="labelbox" for="epaper"><small><i class="icon3"></i></small><span>Epaper</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','दुनिया')">
<input checked type="checkbox" class="faChkRnd" id="world"><label class="labelbox" for="world"><small><i class="icon4"></i></small><span>दुनिया </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','आम मुद्दे')">
<input checked type="checkbox" class="faChkRnd" id="HPCommonManIssue"><label class="labelbox" for="HPCommonManIssue"><small><i class="icon5"></i></small><span>आम मुद्दे</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','टेक ज्ञान')">
<input checked type="checkbox" class="faChkRnd" id="technology"><label class="labelbox" for="technology"><small><i class="icon6"></i></small><span>टेक ज्ञान </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','बिजनेस')">
<input checked type="checkbox" class="faChkRnd" id="business"><label class="labelbox" for="business"><small><i class="icon7"></i></small><span>बिजनेस  </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','क्रिकेट')">
<input checked type="checkbox" class="faChkRnd" id="cricket"><label class="labelbox" for="cricket"><small><i class="icon8"></i></small><span>क्रिकेट</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','ऑटो')">
<input checked type="checkbox" class="faChkRnd" id="automobile"><label class="labelbox" for="automobile"><small><i class="icon9"></i></small><span>ऑटो</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','लाइफस्टाइल')">
<input checked type="checkbox" class="faChkRnd" id="lifestyle"><label class="labelbox" for="lifestyle"><small><i class="icon10"></i></small><span>लाइफस्टाइल</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','मनोरंजन')">
<input checked type="checkbox" class="faChkRnd" id="entertainment"><label class="labelbox" for="entertainment"><small><i class="icon11"></i></small><span>मनोरंजन</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','फोटो गैलरी')">
<input checked type="checkbox" class="faChkRnd" id="photogallery"><label class="labelbox" for="photogallery"><small><i class="icon12"></i></small><span>फोटो गैलरी</span></label>
</li>
</ul>
<div class="text-center">
<input onclick="showAllLabels()" type="button" id="clrBTN" value="Clear all"><input onclick="showSelectedCheckBox()" type="button" id="subBTN" value="Done">
</div>
</div>
</div>
</div><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">राज्य चुनें <a href="javascript:void(0)" class="closeIcon">close</a>
</div>
<ul class="dropList">
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','उत्तर प्रदेश')" href="/state/uttar-pradesh"><small><i class="up"></i></small><span>उत्तर प्रदेश</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','बिहार')" href="/state/bihar"><small><i class="bh"></i></small><span>बिहार</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','दिल्ली')" href="/state/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','पंजाब')" href="/state/punjab"><small><i class="pj"></i></small><span>पंजाब</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','हरियाणा')" href="/state/haryana"><small><i class="hr"></i></small><span>हरियाणा </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','उत्तराखंड')" href="/state/uttarakhand"><small><i class="uk"></i></small><span>उत्तराखंड</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','झारखण्ड')" href="/state/jharkhand"><small><i class="jh"></i></small><span>झारखण्ड</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','छत्तीसगढ़')" href="https://naidunia.jagran.com/chhattisgarh" target="_blank"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','मध्य प्रदेश')" href="https://naidunia.jagran.com/madhya-pradesh" target="_blank"><small><i class="mp"></i></small><span>मध्य प्रदेश  </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','हिमाचल प्रदेश')" href="/state/himachal-pradesh"><small><i class="hp"></i></small><span>हिमाचल प्रदेश  </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','जम्मू-कश्मीर')" href="/state/jammu-and-kashmir"><small><i class="jk"></i></small><span>जम्मू-कश्मीर</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','पश्चिम बंगाल')" href="/state/west-bengal"><small><i class="wb"></i></small><span>पश्चिम बंगाल</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','ओडिशा')" href="/state/odisha"><small><i class="od"></i></small><span>ओडिशा </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','महाराष्ट्र')" href="/local/maharashtra-news-hindi.html"><small><i class="mh"></i></small><span>महाराष्ट्र  </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','गुजरात')" href="/local/gujarat-news-hindi.html"><small><i class="gj"></i></small><span>गुजरात </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','राजस्थान')" href="/local/rajasthan-news-hindi.html"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
</ul>
</div>
</div><div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container">
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','पॉलिटिक्स')" href="/politics-news-hindi.html">पॉलिटिक्स</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/राष्ट्रीय')" href="/politics/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/दुनिया')" href="/politics/international-news-hindi.html">दुनिया</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/राज्य')" href="/politics/state-news-hindi.html">राज्य</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','मनोरंजन')" href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/बॉलीवुड')" href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/मूवी रिव्यू')" href="/entertainment/reviews-news-hindi.html">मूवी रिव्यू</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/बॉक्स ऑफ़िस')" href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफ़िस</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/टेली मसाला')" href="/entertainment/tv-news-hindi.html">टेली मसाला</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/ बॉलीवुड विशेष')" href="/entertainment/bollywood-vishesh-news-hindi.html">बॉलीवुड विशेष</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','दुनिया')" href="/world-news-hindi.html">दुनिया</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/पाकिस्तान')" href="/world/pakistan-news-hindi.html">पाकिस्तान</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/चीन')" href="/world/china-news-hindi.html">चीन</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/अमेरिका')" href="/world/america-news-hindi.html">अमेरिका</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/ब्रिटेन')" href="/world/united-kingdom-news-hindi.html">ब्रिटेन</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/अन्य देश')" href="/world-news-hindi.html">अन्य देश</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','लाइफस्टाइल')" href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','navigation_menu','l2_click','लाइफस्टाइल/अध्यात्म')" href="/spiritual-hindi.html">अध्यात्म</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/सेहत')" href="http://www.onlymyhealth.com/hindi.html">सेहत</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/पर्यटन')" href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन </a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/अजब- ग़ज़ब')" href="/news/oddnews-news-hindi.html">अजब- ग़ज़ब</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/खाना खज़ाना')" href="/khana-khazana/indian-news-hindi.html">खाना खज़ाना</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','टेक')" href="/technology-hindi.html">टेक</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक न्यूज़')" href="/technology/tech-news-news-hindi.html">टेक न्यूज़</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक लॉंच')" href="/technology/latest-launch-news-hindi.html">टेक लॉंच</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक गाइड')" href="/technology/tech-guide-news-hindi.html">टेक गाइड</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक रिव्य')" href="/technology/review-news-hindi.html">टेक रिव्यू</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/सोशल मीडिया')" href="/technology/social-media-news-hindi.html">सोशल मीडिया</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','ऑटो')" href="/automobile">ऑटो</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/गाइड')" href="/automobile/car-buyer-guide-news-hindi.html">गाइड</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/लेटेस्ट न्यूज़')" href="/automobile/latest-news-news-hindi.html">लेटेस्ट न्यूज़</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/लेटेस्ट लॉंच')" href="/automobile/new-car-launches-news-hindi.html">लेटेस्ट लॉंच</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/रिव्यू')" href="/automobile/car-reviews-news-hindi.html">रिव्यू</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','बिजनेस')" href="/business-hindi.html">बिजनेस</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/बिजनेस विज्डम')" href="/business/top15-news-hindi.html">बिजनेस विज्डम</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/बचत और निवेश')" href="/business/savings-news-hindi.html">बचत और निवेश</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/इंश्योरेंस')" href="/business/insurance-news-hindi.html">इंश्योरेंस</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/बैंकिंग और लोन')" href="/business/banking-loan-news-hindi.html">बैंकिंग और लोन</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/एक्सपर्ट कॉलम')" href="/business/expert-column-news-hindi.html">एक्सपर्ट कॉलम</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','संपादकीय')" href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','संपादकीय/नजरिया')" href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','संपादकीय/अपनी बात')" href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','स्पोर्ट्स')" href="/sports-news-hindi.html">स्पोर्ट्स</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/क्रिकेट')" href="/cricket-hindi.html">क्रिकेट</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/हॉकी')" href="/hockey-news-hindi.html">हॉकी</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/फुटबॉल')" href="/football-news-hindi.html">फुटबॉल</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/अन्य खेल')" href="/other-sports-news-hindi.html">अन्य खेल</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','राष्ट्रीय')" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</h3>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','जागरण स्पेशल')" href="/feature-news-hindi.html"><strong>जागरण स्पेशल</strong></a>
</h3>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','आम मुद्दे')" href="/common-man-issue-news-hindi.html"><strong>आम मुद्दे</strong></a>
</h3>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','राशिफल')" href="/spiritual/rashifal-hindi.html"><strong>राशिफल</strong></a>
</h3>
</section>
<ul class="trendingLinks fr">
<li>
<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग')" href="/trending-topics.html">ट्रेंडिंग</a><i class="trandingIcon"></i>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/कर्नाटक चुनाव')" href="https://www.jagran.com/topics/karnataka-elections">कर्नाटक चुनाव</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/लालू यादव')" href="https://www.jagran.com/topics/lalu-prasad-yadav">लालू यादव</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/हनुमान जयंती')" href="https://www.jagran.com/topics/hanuman-jayanti">हनुमान जयंती</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/सीबीएसई पेपर लीक')" href="https://www.jagran.com/topics/cbse">सीबीएसई पेपर लीक</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/योगी आदित्यनाथ')" href="https://www.jagran.com/topics/yogi-adityanath">योगी आदित्यनाथ</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/सुप्रीम कोर्ट')" href="https://www.jagran.com/topics/supreme-court">सुप्रीम कोर्ट</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">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</script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '899262430253154',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</div><!--ls:end[component-1516105927829]--></div><div class="ls-cmp-wrap" id="w1516105927830"><!--ls:begin[component-1516105927830]--><div class="iw_component" id="1516105927830"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
//Global
function category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(23,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break} console.log("category:-"+r);return r}
</script>

<script>
function getMetaKeywordsContent() {
 var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
   var category = category();
   googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_pagepush_980x50', [[728, 90], [980, 60], [980, 50], [980, 270]], 'details_pagepush_980x50').addService(googletag.pubads());	
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_ticker_980x50', [[980, 50], [980, 60]], 'details_ticker_980x50').addService(googletag.pubads());    
	googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_bottom_728x90', [728, 90], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_top_300x250', [[300, 250], [300, 600]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_medium_300x250', [[300, 250], [300, 600]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_bottom_300x250', [[300, 250], [300, 600]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_skinning_1x1', [1, 1], 'details_skinning_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://jagran.com/");	   
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs(); 
/** BEGIN CRITEO CDB **/
!function(){var e={
    "300x250" : 767429,
    "728x90" : 767430,
    "160x600" : 787836,
    "640x80" : 839515,
},t="L",z=8;
"F"!=(t=t.toUpperCase())&&"L"!=t&&"A"!=t&&(t="L");var o={placements:[]},i={},n={},a=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth,r=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;
for(var d in googletag.pubads().getSlots())if(googletag.pubads().getSlots().hasOwnProperty(d)){var g=googletag.pubads().getSlots()[d],l=g.getSizes(a,r);i[b=g.getSlotElementId()]=[],n[b]=0;for(var s in l)if(l.hasOwnProperty(s)){var u=l[s],c="object"==typeof u?u.getWidth():null,h="object"==typeof u?u.getHeight():null,p="object"==typeof u?c*h:0,f=e["object"==typeof u?c+"x"+h:u]||null;f&&(n[b]=p>n[b]?p:n[b],i[b].push({slotid:b,zoneid:f,width:c,height:h,area:p}))}}
var w=0;for(var b in i)if(i.hasOwnProperty(b))for(var m=i[b],d=0;d<m.length;d++){var v=m[d];if(w>=z)break;if(("L"!=t||v.area==n[v.slotid])&&(o.placements.push({slotid:b,zoneid:v.zoneid}),w++,"F"==t))break}
if(o.placements.length>0){window.Criteo=window.Criteo||{},window.Criteo.events=window.Criteo.events||[],googletag.pubads().disableInitialLoad();var y=function(){googletag.cmd.push(function(){Criteo.SetDFPKeyValueTargeting(),googletag.pubads().refresh()})};
Criteo.events.push(function(){Criteo.SetLineItemRanges("0..3000:1"),Criteo.RequestBids(o,y,3000)})}}();
/** END CRITEO CDB **/

    googletag.enableServices();
  });
</script>

<script type="text/javascript">
       window.onload = setupRefresh;
       function setupRefresh() {
             setTimeout("refreshPage();", 300000);
       }
          function refreshPage() {
         ga('send', 'event', 'JagranWebAutoRefresh', 'AutoRefresh','ArticleDetailPage', { nonInteraction: true});
         window.location = location.href;
       }
</script>


<!-- /13276288/jagran_ros_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div>

<!-- /13276288/jagran_ros_ad_skinning_1x1 -->
<div id='details_skinning_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_skinning_1x1'); });
</script>
</div>

</div><!--ls:end[component-1516105927830]--></div><div class="ls-cmp-wrap" id="w1520835443760"><!--ls:begin[component-1520835443760]--><div class="iw_component" id="1520835443760"><!-- afp header code starts here -->
<script type="text/javascript">	var adgh_p1="15";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script>
<!-- afp header code ends here --></div><!--ls:end[component-1520835443760]--></div><div class="ls-cmp-wrap" id="w1516105927831"><!--ls:begin[component-1516105927831]--><div class="iw_component" id="1516105927831"><div style="position:relative;">
  <div class="gutter-banner"> 
    <!-- /13276288/jagran_ros_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
  </div>
</div>
<style>
.gutter-banner{width:160px; height:600px; position:fixed; top:98px; right:0px; z-index:0;}
.gutter-banner-lhs{ left:0;}
@media(max-width:1266px){ .gutter-banner{display:none;}}
</style>
<div  class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/jagran_ros_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
</div>

</div><!--ls:end[component-1516105927831]--></div><div class="ls-cmp-wrap" id="w1516792469095"><!--ls:begin[component-1516792469095]--><div class="iw_component" id="1516792469095"><div>
<script type="text/javascript">(function(f,q,k,r,z,t,h,A,l){function m(b,a,c,d){d||(d=z);var g=f.location.href;a.bid_request={id:"-1",site:{page:g}};a.publisher_uuid=t;a.site_uuid=h;a.js_app_cdn_url=u;a.bootstrap_version=k;d+="/v1/log/";try{d+=b+"?"+v(JSON.stringify(a))}catch(B){d+="exception?e\x3d"+encodeURIComponent(B.message)+"\x26u\x3d"+encodeURIComponent(g)+"\x26bv\x3d"+k+"\x26p\x3d"+t+"\x26s\x3d"+h}g=new Image;c||(g.onerror=function(){m(b,a,1,r)});g.src=d;-1<l.indexOf("debug\x3d1")&&console.error(b,a)}function v(b,a){a=a?C:D;b=f.btoa(b).replace(/\+/g,"-").replace(/\//g,"_").replace(/=+$/,"");for(var c="",d=0;d<b.length;d++)var g=a[d%4],e=b.charAt(d),e=n.indexOf(e),c=c+n.charAt((e+g)%64);for(d=0;4>d;d++)c+=n.charAt(a[d]);return c}function p(b,a){try{Object.defineProperty(f||{},b,{value:a,writable:!1,configurable:!1,enumerable:!1})}catch(c){}return f[b]}function w(b){var a=q.createElement("script");a.async=!0;a.onerror=function(){setTimeout(function(){if(3<b){var a="SCRIPT_LOADING",c="failed to load app";m("error",{code:a,message:c,block_detection:{num_requests:3}})}else w(b+1)},100*(1+b))};a.src=u;var c=q.querySelector("script");c.parentNode.insertBefore(a,c)}function E(){var b="j";"function"!==typeof f.Proxy&&(b="k");return v(b+"\x3d"+A+"\x26_\x3d"+~~((new Date).getTime()/36E5),!0)}if("http:"===f.location.protocol||"https:"===f.location.protocol){var e=0||function(b,a){return a},D=function(){for(var b=[],a=0;1024>a;a++)b[a]=Math.floor(64*Math.random());return b}(),C=function(){for(var b=~~((new Date).getTime()/36E5),a=[],c=0;1024>c;c+=1)a.push((b+c)%64);return a}(),n="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789-_",u=r+e(f.location.href,"/"+E())+(-1<l.indexOf("debug\x3d1")?"?"+l:""),e=h+"-cmd";p(h+"-bs",k);var x=[];p(e,x);var e=p("pAPI",function(b,a){x.push([b,a])}),y=[];e.handlers=y;e.ready=function(b){y.push(b)};m("event",{type:"BOOTLOADER_LOADED"});w(0)}})(window,document,"3.2.0","//d16h07hiqpgnvh.cloudfront.net","https://168logger.com","39bfa22a-2970-4310-80a5-c94a5c1a4669","336c3e84-cf8d-49e2-81da-196bc29733b5","239","");
      </script> 
</div>          
    </div><!--ls:end[component-1516792469095]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen29483767-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen29483768-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927832"><!--ls:begin[component-1516105927832]--><div class="iw_component" id="1516105927832"><div class="adsBox">
<!-- /13276288/jagran_ros_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927832]--></div><div class="ls-cmp-wrap" id="w1516105927834"><!--ls:begin[component-1516105927834]--><div class="iw_component" id="1516105927834"><div class="adsBox">
<!-- /13276288/jagran_ros_ad_ticker_980x50 -->
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927834]--></div><div class="ls-cmp-wrap" id="w1516105927835"><!--ls:begin[component-1516105927835]--><div class="iw_component" id="1516105927835"><section class="breadcrum">
<ul>
<li>
<a href="/"><strong>हिंदी न्यूज़</strong></a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a href="/state/uttarakhand">उत्तरांचल </a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a href="/local/uttarakhand_dehradun-city-news-hindi.html">देहरादून </a>
</li>
</ul>
</section><script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
			"@id": "https://www.jagran.com",
			"name": "हिंदी न्यूज़"
			}
			},{
			"@type": "ListItem",
			"position": 2,
			"item": {
			"@id": "https://www.jagran.com/state/uttarakhand",
			"name":"उत्तरांचल "
			}			
			}
			,{
			"@type": "ListItem",
			"position": 3,
			"item": {
			"@id": "https://www.jagran.com/local/uttarakhand_dehradun-city-news-hindi.html",
			"name":"देहरादून "
			}
			}
			
			 ]
			}
		</script>
</div><!--ls:end[component-1516105927835]--></div><div class="ls-cmp-wrap" id="w1519298491618"><!--ls:begin[component-1519298491618]--><div class="iw_component" id="1519298491618">
</div><!--ls:end[component-1519298491618]--></div><div class="ls-cmp-wrap" id="w1516105927836"><!--ls:begin[component-1516105927836]--><div class="iw_component" id="1516105927836"><div id="topHeading"></div>       
    </div><!--ls:end[component-1516105927836]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen29483769-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen29483770-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927876"><!--ls:begin[component-1516105927876]--><div class="iw_component" id="1516105927876"><div id="socialLeft">
</div>          
    </div><!--ls:end[component-1516105927876]--></div></div></div><div class="ls-area rightSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen29483771-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927837"><!--ls:begin[component-1516105927837]--><div class="iw_component" id="1516105927837"><article class="detailBox">
<div class="articleHd">
<div id="12">
<h1>ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब का दबदबा</h1>
</div>
<div class="dateInfo">
<span class="fl">Publish Date:Fri, 29 Dec 2017 08:53 PM (IST)</span>
<div id="socialIconM">
<ul class="social">
<li class="fb">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"><i></i></a>
</li>
<li class="tw">
<a target="_blank" href="http://twitter.com/share?url=https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"><i></i></a>
</li>
<li class="gp">
<a target="_blank" href="https://plus.google.com/share?url=https://www.jagran.com/uttarakhand/dehradun-city-punjab-dominance-in-police-athletics-championship-17274448.html"><i></i></a>
</li>
</ul>
</div>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="//www.jagranimages.com/images/29_12_2017-sportspolics.jpg" alt="ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब का दबदबा"><figcaption>ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब ने सर्वाधिक अंक हासिल कर दबदबा बनाया हुआ है। डिस्कस थ्रो में हरियाणा की सीमा अंतिल पूनिया ने स्वर्ण पदक जीता।</figcaption>
</figure>
<div class="articleBody"><p></p> 
<p style="text-align: justify;">देहरादून, [जेएनएन]: 66वीं ऑल इंडिया पुलिस एथलेटिक्स चैंपियनशिप में पंजाब के खिलाड़ियों ने सर्वाधिक पदक जीतकर अपना दबदबा बनाया। महिला वर्ग की डिस्कस थ्रो में हरियाणा की सीमा अंतिल पूनिया स्वर्ण पदक जीतने में कामयाब रहीं।&nbsp;</p> 
<p style="text-align: justify;">महाराणा प्रताप स्पोर्टस कॉलेज रायपुर के सिंथेटिक ट्रैक पर चल रही चैंपियनशिप में ट्रैक एंड फील्ड की विभिन्न स्पर्धाओं के फाइनल खेले गए। महिला वर्ग की डिस्कस थ्रो स्पर्धा में हरियाणा पुलिस की सीमा अंतिल पूनिया ने स्वर्ण पदक जीता। उन्होंने 54.14 मीटर चक्का फेंक प्रथम स्थान हासिल किया।&nbsp;</p> 
<p style="text-align: justify;">सीआइएसएफ की हिमानी (48.87 मीटर) ने रजत व पंजाब की बलजीत कौर (44.24 मीटर) ने कांस्य पदक हासिल किया। पुरुष वर्ग की पोल वॉल्ट स्पर्धा में बीएसएफ के मनोरंजन सोनवाल ने 4.40 मीटर की ऊंचाई पार कर स्वर्ण पदक जीता।&nbsp;</p> 
<p style="text-align: justify;">पंजाब के सतपाल सिंह (4.30 मीटर) दूसरे और तमिलनाडु के जॉनसन रथिना राज (4.20 मीटर) तीसरे स्थान पर रहे। पुरुष वर्ग की 400 मीटर हर्डल्स में पंजाब के गुरप्रीत सिंह (52.62 सेकेंड) ने स्वर्ण, उत्तर प्रदेश के पुनीत कुमार (52:67 सेकेंड) ने रजत और पंजाब के जसदीप सिंह (53:29 &nbsp;सेकेंड) ने कांस्य पदक हासिल किया।&nbsp;</p> 
<p style="text-align: justify;">महिला वर्ग में सीआरपीएफ की अयाना थॉमस (1:00:73 मिनट ) ने स्वर्ण, पंजाब की वीरपाल कौर (1:02:07) ने रजत और एसएसबी की सोनी कुमार (1:02:29) ने कांस्य पदक कब्जाया। पुरुष वर्ग की शॉटपुट स्पर्धा में बीएसएफ के जगरूप सिंह (18.43 मीटर), पंजाब के तजिंदर सिंह (16.56 मीटर) और पंजाब के ही जसपाल सिंह (16.42 मीटर) ने क्रमश: स्वर्ण, रजत व कांस्य पदक अपने नाम किया।&nbsp;</p> 
<p style="text-align: justify;">इसके अलावा महिला वर्ग की हाईजंप स्पर्धा में तमिलनाडु की कृष्णा रेखा एमएस (1.62 मीटर) ने स्वर्ण, सीआरपीएफ की संगीता एनपी (1.62 मीटर) ने रजत और हरियाणा की रीना (1.59 मीटर) ने कांस्य पदक हासिल किया।</p> 
<p style="text-align: justify;"><strong>अंक तालिका</strong></p> 
<p style="text-align: justify;">टीम--------------------अंक</p> 
<p style="text-align: justify;">पंजाब-----------------105</p> 
<p style="text-align: justify;">सीआरपीएफ-----------88.5</p> 
<p style="text-align: justify;">बीएसएफ---------------86</p> 
<p style="text-align: justify;">सीआइएसएफ----------45</p> 
<p style="text-align: justify;">महाराष्ट्र----------------33</p> 
<p style="text-align: justify;">तमिलनाडु--------------27</p> 
<p style="text-align: justify;">केरल--------------------26</p> 
<p style="text-align: justify;">उत्तराखंड--------------19</p> 
<p style="text-align: justify;"><a href="https://www.jagran.com/uttarakhand/dehradun-city-kent-blue-sunderala-boys-and-vijay-kent-won-football-matches-17264330.html" style="text-align: justify;">यह भी पढ़ें: कैंट ब्ल्यू, सुंदरवाला ब्वॉयज और विजय कैंट अगले दौर में</a></p> 
<p style="text-align: justify;"><a href="https://www.jagran.com/uttarakhand/dehradun-city-manish-rawat-won-gold-medal-in-police-athletics-championship-17264320.html">यह भी पढ़ें: पुलिस एथलेटिक्स चैंपियनशिप में मनीष रावत ने जीता स्वर्ण पदक</a></p> 
<p style="text-align: justify;"><a href="https://www.jagran.com/uttarakhand/pauri-garhwal-gairsain-leopard-and-dehradun-eagle-won-cricket-matches-17240196.html">यह भी पढ़ें: गैरसैंण लैपर्ड और देहरादून ईगल ने जीते क्रिकेट मैच</a></p> 
<p></p><p style="margin: 20px 0 5px;">By <strong>Bhanu</strong>
</p>
</div>
<script type="text/javascript">
                if(typeof colombia == 'undefined')
                {
                    var colombia = colombia || {};
                    colombia.fns = colombia.fns || [];
                    (function() {
                          var cads = document.createElement("script");
                          cads.async = true;
                          cads.type = "text/javascript";
                          cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
                          var node = document.getElementsByTagName("script")[0];
                          node.parentNode.insertBefore(cads, node);
                    })();
                }
                </script>
<div class="article-ctn">
<div class="colombia" data-ua="D" data-section="0" data-position="1" data-slot="300789" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-300789-1"></div>
</div>
<ul style="clear: left" class="tagList">
<li># <a href="/search/dehraduncityothersports">dehradun-city-other-sports</a>
</li>
<li># <a href="/search/uttarakhand-sports">Uttarakhand Sports</a>
</li>
<li># <a href="/search/athletics">Athletics</a>
</li>
<li># <a href="/search/discus-throw">Discus Throw</a>
</li>
<li># <a href="/search/all-india-police-athletics">All India Police Athletics</a>
</li>
<li># <a href="/search/dehradun">Dehradun</a>
</li>
<li># <a href="/search/%E0%A4%A6%E0%A5%87%E0%A4%B9%E0%A4%B0%E0%A4%BE%E0%A4%A6%E0%A5%82%E0%A4%A8-%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9C">देहरादून न्यूज</a>
</li>
<li># <a href="/search/%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%B0%E0%A4%BE%E0%A4%96%E0%A4%82%E0%A4%A1-%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9C">उत्तराखंड न्यूज</a>
</li>
<li># <a href="/search/%E0%A4%8F%E0%A4%A5%E0%A4%B2%E0%A5%87%E0%A4%9F%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B8">एथलेटिक्स</a>
</li>
<li># <a href="/search/%E0%A4%A1%E0%A4%BF%E0%A4%B8%E0%A5%8D%E0%A4%95%E0%A4%B8-%E0%A4%A5%E0%A5%8D%E0%A4%B0%E0%A5%8B">डिस्कस थ्रो</a>
</li>
<li># <a href="/search/%E0%A4%96%E0%A5%87%E0%A4%B2-%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%BE%E0%A4%B0">खेल समाचार</a>
</li>
</ul>
<img src="https://pcimg.jagran.com/image.jpg?id=17274448" alt=""></article><div class="cssanimations csstransforms" id="newCss">
<div id="note">
<i class="closeNote">ताजा खबरें</i>
<div class="nextArticles">
<ul>
<li>
<a href="/uttarakhand/dehradun-city-temperature-will-rise-in-many-places-of-uttarakhand-17759807.html">
<figure>
<img class="lazyNew" src="//www.jagranimages.com/images/01_04_2018-locstromfgh_s.jpg" alt="उत्तराखंड के अनेक स्थानों में तापमान में होगी बढ़ोतरी, आएंगे थंडर स्ट्रॉम"></figure>
<small>उत्तरांचल </small>
<p>उत्तराखंड के अनेक स्थानों में तापमान में होगी बढ़ोतरी, आएंगे थंडर स्ट्रॉम</p>
</a>
</li>
<li>
<a href="/uttarakhand/dehradun-city-countrys-first-kidajadi-tea-restaurant-started-in-dehradun-17759733.html">
<figure>
<img class="lazyNew" src="//www.jagranimages.com/images/01_04_2018-lockidajadeefght_s.jpg" alt="इस खासियत वाला देश का पहला रेस्टोरेंट, चाय की कीमत 500 रुपये"></figure>
<small>उत्तरांचल </small>
<p>इस खासियत वाला देश का पहला रेस्टोरेंट, चाय की कीमत 500 रुपये</p>
</a>
</li>
<li>
<a href="/uttarakhand/dehradun-city-domestic-lpg-cheaper-in-uttarakhand-17759744.html">
<figure>
<img class="lazyNew" src="//www.jagranimages.com/images/01_04_2018-domesticlpgchepar_s.jpg" alt="क्रूड ऑयल के दामों में आई कमी, उत्&zwj;तराखंड में सस्ती हुई रसोई गैस"></figure>
<small>उत्तरांचल </small>
<p>क्रूड ऑयल के दामों में आई कमी, उत्‍तराखंड में सस्ती हुई रसोई गैस</p>
</a>
</li>
</ul>
</div>
</div>
</div><script>
$(document).ready(function() {	

		var newHtml2=document.getElementById('newCss').innerHTML;
		$('#nextArticle-footer').append(newHtml2);
		$('#newCss').remove();
		
$('.closeNote').click(function(){
		if ($('#note').hasClass('opt')){
			$("#note").animate({ bottom: "-80",}, 1200);	
			$('#note').removeClass('opt');	
		}
		else { 
			$("#note").animate({ bottom: "0",}, 1200);	
			$('#note').addClass('opt');
		}
		
		});

var fixmeTop = $('.bodySummery').offset().top;
var fixmeTop2 = $('.articleBody').offset().top;
$(window).on('scroll',function() {
   var currentScroll = $(window).scrollTop();
	if(currentScroll >= fixmeTop2) { 			
		$("#note").animate({ bottom: "0",}, 1200);
		$("#note").addClass('opt');
		$(window).off('scroll');
		}				
});

});
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		
	
		var newHtml3=document.getElementById('socialIconM').innerHTML;
		$('#socialLeft').append(newHtml3);
		$('#socialIconM').remove();
		
		});
	</script>
</div><!--ls:end[component-1516105927837]--></div><div class="ls-cmp-wrap" id="w1516105927838"><!--ls:begin[component-1516105927838]--><div class="iw_component" id="1516105927838"><script>
		function setUrlValue(){
			document.getElementById("id07").value=document.URL;
		}
		
		function submitData(action){
			var captchaText = $('#captchaText').val();
			var Input1 = $('#Input1').val();
			var Input2 = $('#Input2').val();
			var sum=parseInt(Input1, 10) + parseInt(Input2, 10);
			var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;
			var words = $.trim($('#userComment').val()).split(" ");
			
			if($('#userName').val()==''){
				$('#nameErrorField').html("Please Enter Your Name");
				$('#userName').focus();
				return false;
			}else if(!reg.test($('#userEmail').val())){
				$('#nameErrorField').html("");
				$('#emailErrorField').html("Please Enter Your Correct Email ID");
				$('#userEmail').focus();
				return false;
			}else if($('#userComment').val()==''){
				$('#emailErrorField').html("");
				$('#commentsErrorField').html("Please Enter Your Comment");
				$('#userComment').focus();
				return false;
			}else if(words.length>1000){
				$('#commentsErrorField').html('');
                $('#commentsErrorField').html('Words Limit Exceeded');
                $('#userComment').focus();
				return false;
			}else if($('#captchaText').val()!=sum){
				$('#commentsErrorField').html('');
				$("#captchaErrorField").html("Please enter correct captcha. ");
				$('#captchaText').focus();
				return false;
			}else{
				var myForm=document.getElementById("saveForm");
				myForm.iwPreActions.value='saveAction2';
				myForm.id07.value=document.URL;
				alert("आपके कॉमेंट्स का स्वागत करते हैं, उप्युक्त कॉमेंटेस को प्रदर्शित/लाइव किया जाएगा.");
				myForm.submit();
			}
		}
	</script><aside class="commentBox">
<h2>
<i class="hdIcon"></i> अपनी प्रतिक्रिया दें </h2>
<div class="formbox">
<a class="close" href="javascript:void(0)"></a>
<form id="saveForm" name="saveForm" method="post" class="post-from" action="/jagran/jagranweb/detailpages/article-details.page?submit=true&componentID=1516105927838">
<ul>
<li>
<input type="text" placeholder="Name" name="userName" id="userName">
<p class="font-11 red-font pad-lr5 blockleft" id="nameErrorField"></p>
</li>
<li>
<input type="email" placeholder="Email ID" name="userEmail" id="userEmail">
<p class="font-11 red-font pad-lr5 blockleft" id="emailErrorField"></p>
</li>
<input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden">
<li>
<textarea rows="3" name="userComment" id="userComment" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" onkeydown="" onkeyup=""></textarea>
<p class="font-11 red-font pad-lr5 blockleft" id="commentsErrorField"></p>
<section class="clear"></section>
</li>
<li>
<strong>Captcha:-</strong><input type="text" class="smallInput" name="Input1" id="Input1" readonly value="5">
                        +
                        <input type="text" class="smallInput" name="Input2" id="Input2" readonly value="5">
                        =
                        <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captchaText">
<p class="font-11 red-font pad-lr5 blockleft" id="captchaErrorField"></p>
</li>
<li>
<input type="button" value="Post Comments" onclick="submitData('iwPreActions')">
</li>
</ul>
</form>
</div>
<script>
	   $('.commentBox h2').click(function(){
		   $('.commentBox h2').toggleClass('active');
		$('.formbox').slideToggle();
	   });
	    $('.commentBox .close').click(function(){
		   $('.commentBox h2').removeClass('active');
		$('.formbox').slideUp();
	   });
	   </script>
</aside>
</div><!--ls:end[component-1516105927838]--></div><div class="ls-cmp-wrap" id="w1516105927839"><!--ls:begin[component-1516105927839]--><div class="iw_component" id="1516105927839">		<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>
<div class="newsBox">
        		<!-- EXT_Jagran_Web_ROS_AS_EOA,position=1-->
		<div id="div-clmb-ctn-300789-1" style="float:left;min-height:2px;width:100%;" data-slot="300789" data-position="1" data-section="0" data-ua="D" class="colombia"></div>
</div>
</div><!--ls:end[component-1516105927839]--></div></div></div><div class="ls-area leftSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen29483772-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927840"><!--ls:begin[component-1516105927840]--><div class="iw_component" id="1516105927840"><div class="ads">
<!-- /13276288/jagran_ros_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927840]--></div><div class="ls-cmp-wrap" id="w1516258745788"><!--ls:begin[component-1516258745788]--><div class="iw_component" id="1516258745788"><div class="ads">
<script src="https://content.jwplatform.com/players/jPbdmCNr-aGnSgVqQ.js"></script>
<script>
	jwplayer().on('adError',function(ae){
		console.log("Ad error: "+ae.message)
		setTimeout(function(){
			jwplayer().stop();		
		}, 300)
	});
</script>
</div>
    </div><!--ls:end[component-1516258745788]--></div><div class="ls-cmp-wrap" id="w1516105927845"><!--ls:begin[component-1516105927845]--><div class="iw_component" id="1516105927845"><article class="newsBox">
<div class="MainHd">
<h2>ज्यादा पठित</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/politics/national-nepal-prime-minister-kp-sharma-oli-to-visit-india-from-6-april-17750505.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-kp_oli_nepal_m.jpg" alt="किधर जाएगी भारत-नेपाल रिश्तों की गाड़ी, पीएम ओली का चीन प्रेम है काफी पुराना"></a>
</figure>
<span>Politics<small>1 day ago</small></span>
<div class="h3">
<a href="/politics/national-nepal-prime-minister-kp-sharma-oli-to-visit-india-from-6-april-17750505.html">किधर जाएगी भारत-नेपाल रिश्तों की गाड़ी, पीएम ओली का चीन प्रेम है काफी पुराना</a>
</div>
</li>
<li>
<figure>
<a href="/news/national-students-held-protest-against-cbse-paper-leak-in-delhi-punjab-and-uttarpradesh-17748682.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-cbse_students_m.jpg" alt="CBSE पेपर लीक: 12वीं की अर्थशास्&zwj;त्र की परीक्षा का हुआ एलान, 10वीं की गणित पर सस्&zwj;पेंस बरकरार"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/news/national-students-held-protest-against-cbse-paper-leak-in-delhi-punjab-and-uttarpradesh-17748682.html">CBSE पेपर लीक: 12वीं की अर्थशास्&zwj;त्र की परीक्षा का हुआ एलान, 10वीं की गणित पर सस्&zwj;पेंस बरकरार</a>
</div>
</li>
<li>
<figure>
<a href="https://www.jagran.com/advertorial/general-e-way-bills-manage-software-17696627.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/20_03_2018-bill_1_m.jpg" alt="ई-वे बिल्स के लिए है आपको एक सॉफ्टवेयर की दरकार, तो ये जानना आपके लिए है ज़रूरी "></a>
</figure>
<span>Advertorial<small>4 day ago</small></span>
<div class="h3">
<a href="https://www.jagran.com/advertorial/general-e-way-bills-manage-software-17696627.html">ई-वे बिल्स के लिए है आपको एक सॉफ्टवेयर की दरकार, तो ये जानना आपके लिए है ज़रूरी</a>
</div>
</li>
<li>
<figure>
<a href="/news/national-international-driving-license-issued-in-india-is-invalid-in-many-countries-17751007.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-indian_driving_licence_m.jpg" alt="जानिए, क्&zwj;यों भारत में जारी इंटरनेशनल ड्राइविंग लाइसेंस कई देशों में अमान्य"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/news/national-international-driving-license-issued-in-india-is-invalid-in-many-countries-17751007.html">जानिए, क्&zwj;यों भारत में जारी इंटरनेशनल ड्राइविंग लाइसेंस कई देशों में अमान्य</a>
</div>
</li>
<li>
<figure>
<a href="/cricket/bouncer-zimbabwe-cricket-team-captian-graeme-creamer-removed-from-the-post-of-captain-17749328.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-graeme_cremer_m.jpg" alt="36 वर्ष के बाद विश्वकप में नहीं खेलेगा जिम्बाब्वे, हटाए गए कप्तान, कोच व अन्य स्टाफ"></a>
</figure>
<span>Cricket<small>1 day ago</small></span>
<div class="h3">
<a href="/cricket/bouncer-zimbabwe-cricket-team-captian-graeme-creamer-removed-from-the-post-of-captain-17749328.html">36 वर्ष के बाद विश्वकप में नहीं खेलेगा जिम्बाब्वे, हटाए गए कप्तान, कोच व अन्य स्टाफ</a>
</div>
</li>
<div class="ads">
<div id="details_medium_300x250">
<script>
							googletag.cmd.push(function() { googletag.display('details_medium_300x250'); });
							</script>
</div>
</div>
<li>
<figure>
<a href="https://www.jagran.com/videos/bollywood/general-baaghi-2-movie-review-v32528.html "><img class="lazyNew" data-src="//www.jagranimages.com/images/30_3_2018_Screen_Shot_2018-03-30_at_6.04.48_PM_s.png" alt="फिल्म रिव्यु: बाघी 2"><i class="videoIcon"></i></a>
</figure>
<span><small></small></span>
<div class="h3">
<a href="https://www.jagran.com/videos/bollywood/general-baaghi-2-movie-review-v32528.html ">फिल्म रिव्यु: बाघी 2</a>
</div>
</li>
<li>
<figure>
<a href="/delhi/new-delhi-city-ncr-know-about-indias-longest-elevated-road-in-uttar-pradesh-17748517.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-elevatedroad_m.jpg" alt="यूपी में बनी देश की सबसे लंबी एलिवेटेड रोड, दिल्ली सिर्फ 15 मिनट की दूरी पर; जानें खूबियां"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/delhi/new-delhi-city-ncr-know-about-indias-longest-elevated-road-in-uttar-pradesh-17748517.html">यूपी में बनी देश की सबसे लंबी एलिवेटेड रोड, दिल्ली सिर्फ 15 मिनट की दूरी पर; जानें खूबियां</a>
</div>
</li>
<li>
<figure>
<a href="/entertainment/box-office-ajay-devgns-raid-has-crosses-90-crore-at-box-office-in-two-weeks-may-enter-100-crore-this-week-17748727.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-raid2_m.jpg" alt="Box Office: 100 Cr. के 'टारगेट' से चूके अजय देवगन, नए वित्तीय वर्ष में 'रेड' जारी"></a>
</figure>
<span>Entertainment<small>1 day ago</small></span>
<div class="h3">
<a href="/entertainment/box-office-ajay-devgns-raid-has-crosses-90-crore-at-box-office-in-two-weeks-may-enter-100-crore-this-week-17748727.html">Box Office: 100 Cr. के 'टारगेट' से चूके अजय देवगन, नए वित्तीय वर्ष में 'रेड' जारी</a>
</div>
</li>
<li>
<figure>
<a href="/news/national-irctc-introduces-private-luxury-railway-saloons-reality-for-public-17753979.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/31_03_2018-railway_saloon_pic_m.jpg" alt="रेलवे में VIPs वाली सुविधाएं अब आम लोगों के लिए भी उपलब्ध, जानें ये सुविधाएं और इनका किराया"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/news/national-irctc-introduces-private-luxury-railway-saloons-reality-for-public-17753979.html">रेलवे में VIPs वाली सुविधाएं अब आम लोगों के लिए भी उपलब्ध, जानें ये सुविधाएं और इनका किराया</a>
</div>
</li>
<li>
<figure>
<a href="/cricket/headlines-rajasthan-royals-to-sign-heinrich-klaasen-as-steve-smiths-replacement-17748956.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-heinrich-klaasen_m.jpg" alt="स्मिथ की जगह राजस्थान में शामिल हो सकता है दक्षिण अफ्रीका का तूफानी बल्लेबाज"></a>
</figure>
<span>Cricket<small>1 day ago</small></span>
<div class="h3">
<a href="/cricket/headlines-rajasthan-royals-to-sign-heinrich-klaasen-as-steve-smiths-replacement-17748956.html">स्मिथ की जगह राजस्थान में शामिल हो सकता है दक्षिण अफ्रीका का तूफानी बल्लेबाज</a>
</div>
</li>
<li>
<figure>
<a href="/bihar/patna-city-jdu-strictly-comment-can-not-tolerate-violence-in-bihar-17748624.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-nitish_m.jpg" alt="जदयू ने दिया कड़ा संदेश- कोई भी कीमत चुकाएंगे, बिहार में हिंसा स्वीकार नहीं"></a>
</figure>
<span>News<small>16 hours ago</small></span>
<div class="h3">
<a href="/bihar/patna-city-jdu-strictly-comment-can-not-tolerate-violence-in-bihar-17748624.html">जदयू ने दिया कड़ा संदेश- कोई भी कीमत चुकाएंगे, बिहार में हिंसा स्वीकार नहीं</a>
</div>
</li>
<li>
<figure>
<a href="/technology/tech-news-reliance-clear-its-stand-on-jio-prime-membership-know-everything-17750511.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/30_03_2018-jio_store_2_m.jpg" alt="जियो प्राइम मेंबरशिप को लेकर सारी अटकलें खत्म, कुछ शर्तों के साथ मुफ्त में मिलेगी सदस्यता"></a>
</figure>
<span>Technology<small>7 hours ago</small></span>
<div class="h3">
<a href="/technology/tech-news-reliance-clear-its-stand-on-jio-prime-membership-know-everything-17750511.html">जियो प्राइम मेंबरशिप को लेकर सारी अटकलें खत्म, कुछ शर्तों के साथ मुफ्त में मिलेगी सदस्यता</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1516105927845]--></div><div class="ls-cmp-wrap" id="w1516105927852"><!--ls:begin[component-1516105927852]--><div class="iw_component" id="1516105927852"><div class="ads">
<!-- /13276288/jagran_ros_ad_bottom_300x250 -->
<div id='details_bottom_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_bottom_300x250'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927852]--></div><div class="ls-cmp-wrap" id="w1516172671535"><!--ls:begin[component-1516172671535]--><div class="iw_component" id="1516172671535"><script>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</script>
</div><!--ls:end[component-1516172671535]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen29483773-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen29483774-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516792469099"><!--ls:begin[component-1516792469099]--><div class="iw_component" id="1516792469099"><div class="adsBox">
<!-- /13276288/jagran_ros_ad_bottom_728x90 -->
<div id='details_bottom_728x90'>
<script>
googletag.cmd.push(function() { googletag.display('details_bottom_728x90'); });
</script>
</div>
</div></div><!--ls:end[component-1516792469099]--></div><div class="ls-cmp-wrap" id="w1516105927862"><!--ls:begin[component-1516105927862]--><div class="iw_component" id="1516105927862"><div id="nextArticle-footer" class="container">

</div>          
    </div><!--ls:end[component-1516105927862]--></div><div class="ls-cmp-wrap" id="w1520835443761"><!--ls:begin[component-1520835443761]--><div class="iw_component" id="1520835443761"><!-- afp footer code starts here -->
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript>	<iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=15&p2=0&p3=3&p4=&p5=" 	width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <!-- afp footer code ends here --></div><!--ls:end[component-1520835443761]--></div><div class="ls-cmp-wrap" id="w1516105927863"><!--ls:begin[component-1516105927863]--><div class="iw_component" id="1516105927863"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a href="/" class="flogo"><img alt="" src="https://www.jagranimages.com/images/footer-logo.png" width="175"></a>
<ul class="hdr-topmenu">
<li>
<a href="http://www.mid-day.com/" target="_blank">Mid-Day</a>
</li>
<li>
<a href="http://www.onlymyhealth.com" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com/" target="_blank">Education</a>
</li>
<li>
<a href="http://www.naidunia.com/" target="_blank">Nai Dunia</a>
</li>
<li>
<a href="http://inextlive.jagran.com/" target="_blank">Inextlive</a>
</li>
<li>
<a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a>
</li>
<li>
<a href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i></i></a>
</li>
<li class="tw">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i></i></a>
</li>
<li class="pr">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i></i></a>
</li>
<li class="yt">
<a title="Youtube" href="https://www.youtube.com/channel/UCSKgOW8Pg_eZymYJyJc432g" target="_blank" rel="nofollow"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img alt="" src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr">Copyright &copy; 2018 Jagran Prakashan Limited.</p>
<ul>
<li>
<a href="/">Hindi News</a>
</li>
<li>
<a href="/about-us.html#">About us</a>
</li>
<li>
<a href="/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/bookads/" target="_blank">Book Print Ad</a>
</li>
<li>
<a href="/advertise-withus.html">Partnership</a>
</li>
<li>
<a rel="nofollow" href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx">Contact us</a>
</li>
<li>
<a href="/sitemap.html">Sitemap</a>
</li>
<li>
<a href="/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1516105927863]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8427/cc.js?ns=_cc8427' id='LOTCC_8427'></script><script type='text/javascript' language=javascript> _cc8427.add('seg','Desktop:Category:uttarakhand');_cc8427.add('seg','Desktop:SubCategory:dehradun-city');_cc8427.add('seg','Desktop:TimeSpent:10sec');_cc8427.add('seg','Desktop:Keyword:dehradun-city-other-sports');_cc8427.add('seg','Desktop:Keyword:Uttarakhand Sports');_cc8427.add('seg','Desktop:Keyword:Athletics');_cc8427.add('seg','Desktop:Keyword:Discus Throw');_cc8427.add('seg','Desktop:Keyword:All India Police Athletics');_cc8427.add('seg','Desktop:Keyword:Dehradun');_cc8427.add('seg','Desktop:Keyword:देहरादून न्यूज');_cc8427.add('seg','Desktop:Keyword:उत्तराखंड न्यूज');_cc8427.add('seg','Desktop:Keyword:एथलेटिक्स');_cc8427.add('seg','Desktop:Keyword:डिस्कस थ्रो');_cc8427.add('seg','Desktop:Keyword:खेल समाचार');_cc8427.add('seg','Desktop:DayOfWeek:Sunday');_cc8427.add('seg','Desktop:HourOfDay:14');_cc8427.add('int','site:jagran.com');_cc8427.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60();  }, 60*1000);setTimeout(function() { loadIn120(); }, 120*1000);setTimeout(function() { loadIn180(); }, 180*1000);setTimeout(function() { loadIn240(); }, 240*1000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60() {_cc8427.add('seg','Desktop:TimeSpent:1Min:uttarakhand:dehradun-city');_cc8427.bcp();console.log('loadIn60');};function loadIn120() {_cc8427.add('seg','Desktop:TimeSpent:2Min:uttarakhand:dehradun-city');_cc8427.bcp();console.log('loadIn120');};function loadIn180() {_cc8427.add('seg','Desktop:TimeSpent:3Min:uttarakhand:dehradun-city');_cc8427.bcp();console.log('loadIn180');};function loadIn240() {_cc8427.add('seg','Desktop:TimeSpent:4Min:uttarakhand:dehradun-city');_cc8427.bcp();console.log('loadIn240');};function loadIn300() {_cc8427.add('seg','Desktop:TimeSpent:5Min:uttarakhand:dehradun-city');_cc8427.bcp();console.log('loadIn300');};</script> <script src="//player.h-cdn.com/loader.js?customer=jagran" crossorigin="anonymous" async></script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/7413ab4bcea03f7378af018b933eb20119b41ee0.js"></script><!--ls:end[body]--></body></html>