<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>event</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/jagranArticle.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="maharajganj-education Maharajganj  Uttar Pradesh  hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="महराजगंज: मदरसा बोर्ड की परीक्षा इस वर्ष यूपी बोर्ड के पैटर्न पर होगा। इसके लिए 18 राजकीय व अनुदानित"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/assets/css/details.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[head-injection]--><link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="https://securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//partner.googleadservices.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link href="//www.jagran.com" rel="dns-prefetch">
<link href="//www.jagran.com" rel="preconnect">
<link href="//static.criteo.net"  rel="dns-prefetch">
<link href="//delivery.adrecover.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="dns-prefetch">
<link href="//www.jagranimages.com" rel="preconnect">
<link rel="dns-prefetch" href="//adgebra.co.in"">
<link rel="dns-prefetch" href="//d16h07hiqpgnvh.cloudfront.net">
<meta property="article:published_date" content="2018-03-10T22:56:04+5:30"><meta property="article:modified_date" content="2018-03-10T22:56:53+5:30"><meta http-equiv="Last-Modified" content="2018-03-10T22:56:53+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="uttar-pradesh"><meta name="news_keywords" content="maharajganj-education"><link rel="canonical" href="https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"/><link rel="amphtml" href="https://m.jagran.com/lite/uttar-pradesh/maharajganj-event-17641833.html"/><meta property="fb:app_id" content="899262430253154"/><link rel="publisher" title="Jagran News" href="https://plus.google.com/+JagranDigitalMedia"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23649/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><script>window.Criteo = window.Criteo || {};window.Criteo.events = window.Criteo.events || [];</script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="मदरसा बोर्ड परीक्षा में शामिल होंगे 7787 परीक्षार्थी  
"/><meta name="twitter:url" content="https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"/><meta name="twitter:description" content="महराजगंज: मदरसा बोर्ड की परीक्षा इस वर्ष यूपी बोर्ड के पैटर्न पर होगा। इसके लिए 18 राजकीय व अनुदानित"/><meta name="twitter:image" content="https://www.jagranimages.com/images/jagran_logo.jpg"/><meta property="og:site_name" content="Dainik Jagran"/><meta property="og:title" content="मदरसा बोर्ड परीक्षा में शामिल होंगे 7787 परीक्षार्थी  
"/><meta property="og:description" content="महराजगंज: मदरसा बोर्ड की परीक्षा इस वर्ष यूपी बोर्ड के पैटर्न पर होगा। इसके लिए 18 राजकीय व अनुदानित"/><meta property="og:url" content="https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"/><meta property="og:type" content="Article"/><meta property="fb:app_id" content="899262430253154"/><meta property="og:image" content="https://www.jagranimages.com/images/jagran_logo.jpg"/><script type="text/javascript">_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true};(function() { var as = document.createElement('script'); as.type ='text/javascript'; as.async = true; as.src ="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s); })();</script><script type="text/javascript">(function (){var d = new Image(1,1); d.onerror = d.onload = function () { d.onerror = d.onload = null;};d.src =["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&amp;am=3&amp;ep=1&amp;at=view&amp;rt=banner&amp;st=image&amp;ca=cmp235632&amp;cr=crv1318389&amp;pc=plc25600948&amp;r=", (new Date()).getTime()].join('');})();</script><script>var isMobile = { iOS: function() {return navigator.userAgent.match(/iPhone|iPad|iPod/i); }, };if( isMobile.iOS()){ var x = document.getElementById("myAnchorchange"); var y = document.getElementById("myAnchorchange1");if ((x.hasAttribute("href"))||(y.hasAttribute("href"))) { x.setAttribute("href", "https://itunes.apple.com/us/app/jagran/id811089335?mt=8"); y.setAttribute("href", "https://itunes.apple.com/us/app/jagran/id811089335?mt=8"); } }</script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b")+ ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><script>var newOpera = (navigator.userAgent.match(/Opera|OPR\//) ? true : false);if(window.newOpera){ $('body').addClass('operaBody'); }</script><noscript> <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><script>var dataLayer = window.dataLayer || [];dataLayer.push({'event':'pageview','article_subcategory':'maharajganj','tvc_publish_date':'2018-03-10T22:56:04','tvc_update_date':'2018-03-10T22:56:53','tvc_artical_tags':'maharajganj-education','tvc_word_count':'166','tvc_page_cat':'uttar-pradesh','link_present_home page':'true','tvc_author':'Jagran','article_age':'49 secs ago','language':'hindi','genre':'education','author_ID':'Jagran','pagetype':'ArticleDetailPage','storyID':'17641833','online_offline':'Offline',});</script><!-- News Article Schema script starts --><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"},"headline":"मदरसा बोर्ड परीक्षा में शामिल होंगे 7787 परीक्षार्थी  
","description":"महराजगंज: मदरसा बोर्ड की परीक्षा इस वर्ष यूपी बोर्ड के पैटर्न पर होगा। इसके लिए 18 राजकीय व अनुदानित","datePublished":"2018-03-10T22:56:04+05:30","dateModified":"2018-03-10T22:56:53+05:30","image":{"@type":"ImageObject","url":"https://www.jagranimages.com/images/jagran_logo.jpg","height":800,"width":600},"author":{"@type":"Person","name":"Jagran"},"publisher":{"@type":"Organization","name":"दैनिक जागरण ","logo":{"@type":"ImageObject","url":"https://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg","width":600,"height":60 } } }</script><!--  News Article Schema script end --><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen24540215-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen24540216-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927829"><!--ls:begin[component-1516105927829]--><div class="iw_component" id="1516105927829"><script src="/assets/js/common-header.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><link rel="stylesheet" href="/assets/css/common-header-footer.css" type="text/css"><script type="text/javascript"> (function (){ window.advBidxc = window.advBidxc || {}; window.advBidxc.renderAd = function (){}; window.advBidxc.startTime = new Date().getTime(); window.advBidxc.timeout = 400; window.advBidxc.version = 4.1; window.advBidxc.section = "<section name>"; window.advBidxc.customerId = "8CU85I6L6"; window.advBidxc.domain = window.location.hostname; function loadScript(tagSrc) { if (tagSrc.substr(0, 4) !== 'http') { var isSSL = 'https:' == document.location.protocol; tagSrc = (isSSL ? 'https:' : '') + tagSrc; } var scriptTag = document.createElement('script'), placeTag = document.getElementsByTagName("script")[0]; scriptTag.type = 'text/javascript'; scriptTag.async = true; scriptTag.src = tagSrc; placeTag.parentNode.insertBefore(scriptTag, placeTag);
} function loadGPT(){ if(!window.advBidxc.isAdServerLoaded){ loadScript('//www.googletagservices.com/tag/js/gpt.js'); window.advBidxc.isAdServerLoaded = true; } } window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); var isSSL = 'https:' == document.location.protocol; var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); loadScript(mnSrc); })();

 </script><script>
	function pushDataLayerData(item_name,item_click,item_action,item_label)
	{
		dataLayer.push({
				'event':'tvc_'+item_name,
				'eventCategory':item_click,
				'eventAction':item_action,
				'eventLabel':item_label
		});
	}
</script><style>
.choose-state.budget a:hover span{color:#000;}
</style><header>
<div class="header">
<div class="container header-top">
<div class="logo jagranlogo">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Jagran_Logo')" href="/"><img alt="Dainik Jagran Hindi News" src="/assets/images/logo.png"></a>
</div>
<span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<div class="choose-state">
<i class="vs-icon"></i><span><a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','वीडियो')" href="/videos.html">वीडियो</a></span>
</div>
<div class="choose-state budget">
<i class="bs-icon"></i><span><a href="/topics/fifa">FIFA</a></span>
</div>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li>
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Hindi News')" title="Hindi News" href="/"><script>
if(window.location.href=='https://www.jagran.com/'){document.write("<H1 style='font-size: inherit; color: inherit;'>Hindi News</H1>");}else{document.write("Hindi News");}</script></a>
</li>
<li>
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Subscribe')" title="Subscribe" href="/subscribe">Subscribe</a>
</li>
</ul>
<div class="search fl">
<form method="post" action="/jagran/jagranweb/detailpages/article-details.page?submit=true&componentID=1516105927829">
<input name="searchText2" id="searchText2" type="text" value="Type Your search" onblur="if(this.value=='') this.value='Type Your search';" onfocus="if(this.value=='Type Your search') this.value='';"><input disabled type="submit" name="search" value="" class="btnsrch" id="clickSearchValue">
</form>
</div>
<ul class="social fl">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a rel="nofollow" href="javascript:void(0)" title="Facebook"><i></i></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.0&appId=696412357117298&autoLogAppEvents=1';
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
<div data-share="false" data-show-faces="false" data-size="large" data-action="like" data-layout="button" data-href="https://www.facebook.com/dainikjagran/?ref=br_rs" class="fb-like"></div>
</li>
<li class="tw">
<a rel="nofollow" href="javascript:void(0)" title="Twitter"><i></i></a><a class="twitter-follow-button" data-show-count="false" data-size="" data-show-screen-name="false" href="https://twitter.com/JagranNews?ref_src=twsrc%5Etfw"></a><script src="https://platform.twitter.com/widgets.js" async=""></script>
</li>
<li class="yt">
<a rel="nofollow" href="https://www.youtube.com/channel/UCSKgOW8Pg_eZymYJyJc432g?sub_confirmation=1" target="_blank" title="Youtube"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow" href="https://plus.google.com/113252310563580474736" target="_blank" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div id="mainNav" class="MainLMenu tab">
<ul>
<li class="home" id="homeId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','home')" href="/"><i></i></a>
</li>
<li id="latestNewsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','ताजा खबर')" href="/latest-news.html">ताजा खबरें</a>
</li>
<li id="videoNewsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','वीडियो')" href="/videos.html">वीडियो</a>
</li>
<li id="nationalNewsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','राष्ट्रीय')" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li style="display: none" id="jagranspecialId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','जागरण स्पेशल')" href="/feature-news-hindi.html">जागरण स्पेशल</a>
</li>
<li style="display: none" id="politicsId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','पॉलिटिक्स')" href="/politics-news-hindi.html">पॉलिटिक्स</a>
</li>
<li style="display: none" id="worldId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','दुनिया')" href="/world-news-hindi.html">दुनिया</a>
</li>
<li style="display: none" id="HPCommonManIssueId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','आम मुद्दे')" href="/common-man-issue-news-hindi.html">आम मुद्दे</a>
</li>
<li style="display: none" id="technologyId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','टेक ज्ञान')" href="/technology-hindi.html">टेक ज्ञान</a>
</li>
<li style="display: none" id="businessId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','बिजनेस')" href="/business-hindi.html">बिजनेस</a>
</li>
<li style="display: none" id="cricketId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','क्रिकेट')" href="/cricket-hindi.html">क्रिकेट</a>
</li>
<li style="display: none" id="automobileId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','ऑटो')" href="/automobile">ऑटो</a>
</li>
<li style="display: none" id="lifestyleId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','लाइफस्टाइल')" href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</li>
<li style="display: none" id="epaperId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','Epaper')" href="http://epaper.jagran.com/homepage.aspx" target="_blank">Epaper</a>
</li>
<li style="display: none" id="entertainmentId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','मनोरंजन')" href="/entertainment-hindi.html">मनोरंजन</a>
</li>
<li style="display: none" id="photogalleryId">
<a onclick="pushDataLayerData('navigation_menu_click','navigation_menu','l1_click','फोटो गैलरी')" href="/photogallery-hindi.html">फोटो गैलरी</a>
</li>
</ul>
</div>
<div class="MainRMenu">
<a href="javascript:void(0)"><i></i> अपने पसंदीदा <br>
            टॉपिक्स चुनें</a>
</div>
</div>
</div>
</div>
</header><div id="popup1">
<div class="topicsInfo">
<div class="topHd text-center">अपने पसंदीदा टॉपिक्स चुनें <a href="javascript:void(0)" class="closeIcon">close</a>
</div>
<div class="dropList">
<ul>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','जागरण स्पेशल')">
<input type="checkbox" class="faChkRnd" id="jagranspecial"><label class="labelbox" for="jagranspecial"><small><i class="icon1"></i></small><span>जागरण स्पेशल </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','पॉलिटिक्स')">
<input type="checkbox" class="faChkRnd" id="politics"><label class="labelbox" for="politics"><small><i class="icon2"></i></small><span>पॉलिटिक्स</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','Epaper')">
<input checked type="checkbox" class="faChkRnd" id="epaper"><label class="labelbox" for="epaper"><small><i class="icon3"></i></small><span>Epaper</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','दुनिया')">
<input checked type="checkbox" class="faChkRnd" id="world"><label class="labelbox" for="world"><small><i class="icon4"></i></small><span>दुनिया </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','आम मुद्दे')">
<input checked type="checkbox" class="faChkRnd" id="HPCommonManIssue"><label class="labelbox" for="HPCommonManIssue"><small><i class="icon5"></i></small><span>आम मुद्दे</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','टेक ज्ञान')">
<input checked type="checkbox" class="faChkRnd" id="technology"><label class="labelbox" for="technology"><small><i class="icon6"></i></small><span>टेक ज्ञान </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','बिजनेस')">
<input checked type="checkbox" class="faChkRnd" id="business"><label class="labelbox" for="business"><small><i class="icon7"></i></small><span>बिजनेस  </span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','क्रिकेट')">
<input checked type="checkbox" class="faChkRnd" id="cricket"><label class="labelbox" for="cricket"><small><i class="icon8"></i></small><span>क्रिकेट</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','ऑटो')">
<input checked type="checkbox" class="faChkRnd" id="automobile"><label class="labelbox" for="automobile"><small><i class="icon9"></i></small><span>ऑटो</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','लाइफस्टाइल')">
<input checked type="checkbox" class="faChkRnd" id="lifestyle"><label class="labelbox" for="lifestyle"><small><i class="icon10"></i></small><span>लाइफस्टाइल</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','मनोरंजन')">
<input checked type="checkbox" class="faChkRnd" id="entertainment"><label class="labelbox" for="entertainment"><small><i class="icon11"></i></small><span>मनोरंजन</span></label>
</li>
<li onclick="pushDataLayerData('topic_selection_click','topic_selection','click','फोटो गैलरी')">
<input checked type="checkbox" class="faChkRnd" id="photogallery"><label class="labelbox" for="photogallery"><small><i class="icon12"></i></small><span>फोटो गैलरी</span></label>
</li>
</ul>
<div class="text-center">
<input onclick="showAllLabels()" type="button" id="clrBTN" value="Clear all"><input onclick="showSelectedCheckBox()" type="button" id="subBTN" value="Done">
</div>
</div>
</div>
</div><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">राज्य चुनें <a href="javascript:void(0)" class="closeIcon">close</a>
</div>
<ul class="dropList">
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','उत्तर प्रदेश')" href="/state/uttar-pradesh"><small><i class="up"></i></small><span>उत्तर प्रदेश</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','बिहार')" href="/state/bihar"><small><i class="bh"></i></small><span>बिहार</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','दिल्ली')" href="/state/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','पंजाब')" href="/state/punjab"><small><i class="pj"></i></small><span>पंजाब</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','हरियाणा')" href="/state/haryana"><small><i class="hr"></i></small><span>हरियाणा </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','उत्तराखंड')" href="/state/uttarakhand"><small><i class="uk"></i></small><span>उत्तराखंड</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','झारखण्ड')" href="/state/jharkhand"><small><i class="jh"></i></small><span>झारखण्ड</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','छत्तीसगढ़')" href="https://naidunia.jagran.com/chhattisgarh" target="_blank"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','मध्य प्रदेश')" href="https://naidunia.jagran.com/madhya-pradesh" target="_blank"><small><i class="mp"></i></small><span>मध्य प्रदेश  </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','हिमाचल प्रदेश')" href="/state/himachal-pradesh"><small><i class="hp"></i></small><span>हिमाचल प्रदेश  </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','जम्मू-कश्मीर')" href="/state/jammu-and-kashmir"><small><i class="jk"></i></small><span>जम्मू-कश्मीर</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','पश्चिम बंगाल')" href="/state/west-bengal"><small><i class="wb"></i></small><span>पश्चिम बंगाल</span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','ओडिशा')" href="/state/odisha"><small><i class="od"></i></small><span>ओडिशा </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','महाराष्ट्र')" href="/local/maharashtra-news-hindi.html"><small><i class="mh"></i></small><span>महाराष्ट्र  </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','गुजरात')" href="/local/gujarat-news-hindi.html"><small><i class="gj"></i></small><span>गुजरात </span></a>
</li>
<li>
<a onclick="pushDataLayerData('rajya_selection_click','rajya_selection','l1_click','राजस्थान')" href="/local/rajasthan-news-hindi.html"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
</ul>
</div>
</div><div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container">
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','पॉलिटिक्स')" href="/politics-news-hindi.html">पॉलिटिक्स</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/राष्ट्रीय')" href="/politics/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/दुनिया')" href="/politics/international-news-hindi.html">दुनिया</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/राज्य')" href="/politics/state-news-hindi.html">राज्य</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','पॉलिटिक्स/चुनाव')" href="/elections.html">चुनाव</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','मनोरंजन')" href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/बॉलीवुड')" href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/मूवी रिव्यू')" href="/entertainment/reviews-news-hindi.html">मूवी रिव्यू</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/बॉक्स ऑफ़िस')" href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफ़िस</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/टेली मसाला')" href="/entertainment/tv-news-hindi.html">टेली मसाला</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','मनोरंजन/ बॉलीवुड विशेष')" href="/entertainment/bollywood-vishesh-news-hindi.html">बॉलीवुड विशेष</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','दुनिया')" href="/world-news-hindi.html">दुनिया</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/पाकिस्तान')" href="/world/pakistan-news-hindi.html">पाकिस्तान</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/चीन')" href="/world/china-news-hindi.html">चीन</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/अमेरिका')" href="/world/america-news-hindi.html">अमेरिका</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/ब्रिटेन')" href="/world/united-kingdom-news-hindi.html">ब्रिटेन</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','दुनिया/अन्य देश')" href="/world-news-hindi.html">अन्य देश</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','लाइफस्टाइल')" href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','navigation_menu','l2_click','लाइफस्टाइल/अध्यात्म')" href="/spiritual-hindi.html">अध्यात्म</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/सेहत')" href="http://www.onlymyhealth.com/hindi.html">सेहत</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/पर्यटन')" href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन </a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/अजब- ग़ज़ब')" href="/news/oddnews-news-hindi.html">अजब- ग़ज़ब</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','लाइफस्टाइल/खाना खज़ाना')" href="/khana-khazana/indian-news-hindi.html">खाना खज़ाना</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','टेक')" href="/technology-hindi.html">टेक</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक न्यूज़')" href="/technology/tech-news-news-hindi.html">टेक न्यूज़</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक लॉंच')" href="/technology/latest-launch-news-hindi.html">टेक लॉंच</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक गाइड')" href="/technology/tech-guide-news-hindi.html">टेक गाइड</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/टेक रिव्य')" href="/technology/review-news-hindi.html">टेक रिव्यू</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','टेक/सोशल मीडिया')" href="/technology/social-media-news-hindi.html">सोशल मीडिया</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','ऑटो')" href="/automobile">ऑटो</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/गाइड')" href="/automobile/car-buyer-guide-news-hindi.html">गाइड</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/लेटेस्ट न्यूज़')" href="/automobile/latest-news-news-hindi.html">लेटेस्ट न्यूज़</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/लेटेस्ट लॉंच')" href="/automobile/new-car-launches-news-hindi.html">लेटेस्ट लॉंच</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','ऑटो/रिव्यू')" href="/automobile/car-reviews-news-hindi.html">रिव्यू</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','बिजनेस')" href="/business-hindi.html">बिजनेस</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/बिजनेस विज्डम')" href="/business/top15-news-hindi.html">बिजनेस विज्डम</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/बचत और निवेश')" href="/business/savings-news-hindi.html">बचत और निवेश</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/इंश्योरेंस')" href="/business/insurance-news-hindi.html">इंश्योरेंस</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/बैंकिंग और लोन')" href="/business/banking-loan-news-hindi.html">बैंकिंग और लोन</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','बिजनेस/एक्सपर्ट कॉलम')" href="/business/expert-column-news-hindi.html">एक्सपर्ट कॉलम</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','संपादकीय')" href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','संपादकीय/नजरिया')" href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','संपादकीय/अपनी बात')" href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
</section>
<section>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','स्पोर्ट्स')" href="/sports-news-hindi.html">स्पोर्ट्स</a>
</h3>
<ul>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/क्रिकेट')" href="/cricket-hindi.html">क्रिकेट</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/हॉकी')" href="/hockey-news-hindi.html">हॉकी</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/फुटबॉल')" href="/football-news-hindi.html">फुटबॉल</a>
</li>
<li>
<a onclick="pushDataLayerData('menu_click','menu','l2_click','स्पोर्ट्स/अन्य खेल')" href="/other-sports-news-hindi.html">अन्य खेल</a>
</li>
</ul>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','राष्ट्रीय')" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</h3>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','जागरण स्पेशल')" href="/feature-news-hindi.html"><strong>जागरण स्पेशल</strong></a>
</h3>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','आम मुद्दे')" href="/common-man-issue-news-hindi.html"><strong>आम मुद्दे</strong></a>
</h3>
<h3>
<a onclick="pushDataLayerData('menu_click','menu','l1_click','राशिफल')" href="/spiritual/rashifal-hindi.html"><strong>राशिफल</strong></a>
</h3>
</section>
<ul class="trendingLinks fr">
<li>
<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग')" href="/trending-topics.html">ट्रेंडिंग</a><i class="trandingIcon"></i>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/मानसून')" href="https://www.jagran.com/topics/monsoon">मानसून</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/परीक्षा परिणाम')" href="https://www.jagran.com/topics/exam-result">परीक्षा परिणाम</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/फीफा वर्ल्ड कप')" href="https://www.jagran.com/topics/fifa">फीफा वर्ल्ड कप</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/ट्रंप-किम मुलाकात')" href="https://www.jagran.com/topics/north-korea">ट्रंप-किम मुलाकात</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/मिशन एडमिशन')" href="https://www.jagran.com/topics/mission-admission">मिशन एडमिशन</a>
</li>
<li>#<a onclick="onClickEvent('menu_click','menu','l2_click','ट्रेंडिंग/नरेंद्र मोदी')" href="https://www.jagran.com/topics/narendra-modi">नरेंद्र मोदी</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">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</script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '899262430253154',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</div><!--ls:end[component-1516105927829]--></div><div class="ls-cmp-wrap" id="w1516105927830"><!--ls:begin[component-1516105927830]--><div class="iw_component" id="1516105927830"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
//Global
function category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(23,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break} console.log("category:-"+r);return r}
</script>

<script>
function getMetaKeywordsContent() {
 var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
   var category = category();
   googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_pagepush_980x50', [[728, 90], [980, 60], [980, 50], [980, 270]], 'details_pagepush_980x50').addService(googletag.pubads());	
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_ticker_980x50', [[980, 50], [980, 60]], 'details_ticker_980x50').addService(googletag.pubads());    
	googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_bottom_728x90', [728, 90], 'details_bottom_728x90').addService(googletag.pubads());
googletag.defineSlot('/13276288/Jagran_ROS_Text_Link', [[580, 50], [580, 25], [580, 70]], 'div-gpt-ad-1525681053365-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_top_300x250', [[300, 250], [300, 600]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_medium_300x250', [[300, 250], [300, 600]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_bottom_300x250', [[300, 250], [300, 600]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/jagran_ros_'+category+'_ad_skinning_1x1', [1, 1], 'details_skinning_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://jagran.com/");	   
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs(); 
/** BEGIN CRITEO CDB **/
!function(){var e={
    "300x250" : 767429,
    "728x90" : 767430,
    "160x600" : 787836,
    "640x80" : 839515,
},t="L",z=8;
"F"!=(t=t.toUpperCase())&&"L"!=t&&"A"!=t&&(t="L");var o={placements:[]},i={},n={},a=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth,r=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;
for(var d in googletag.pubads().getSlots())if(googletag.pubads().getSlots().hasOwnProperty(d)){var g=googletag.pubads().getSlots()[d],l=g.getSizes(a,r);i[b=g.getSlotElementId()]=[],n[b]=0;for(var s in l)if(l.hasOwnProperty(s)){var u=l[s],c="object"==typeof u?u.getWidth():null,h="object"==typeof u?u.getHeight():null,p="object"==typeof u?c*h:0,f=e["object"==typeof u?c+"x"+h:u]||null;f&&(n[b]=p>n[b]?p:n[b],i[b].push({slotid:b,zoneid:f,width:c,height:h,area:p}))}}
var w=0;for(var b in i)if(i.hasOwnProperty(b))for(var m=i[b],d=0;d<m.length;d++){var v=m[d];if(w>=z)break;if(("L"!=t||v.area==n[v.slotid])&&(o.placements.push({slotid:b,zoneid:v.zoneid}),w++,"F"==t))break}
if(o.placements.length>0){window.Criteo=window.Criteo||{},window.Criteo.events=window.Criteo.events||[],googletag.pubads().disableInitialLoad();var y=function(){googletag.cmd.push(function(){Criteo.SetDFPKeyValueTargeting(),googletag.pubads().refresh()})};
Criteo.events.push(function(){Criteo.SetLineItemRanges("0..3000:1"),Criteo.RequestBids(o,y,3000)})}}();
/** END CRITEO CDB **/

    googletag.enableServices();
  });
</script>
<!-- /13276288/jagran_ros_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div>

<!-- /13276288/jagran_ros_ad_skinning_1x1 -->
<div id='details_skinning_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_skinning_1x1'); });
</script>
</div>

</div><!--ls:end[component-1516105927830]--></div><div class="ls-cmp-wrap" id="w1520835443760"><!--ls:begin[component-1520835443760]--><div class="iw_component" id="1520835443760"><!-- afp header code starts here -->
<script type="text/javascript">	
if(category!="advertorial") { var adgh_p1="15";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script"; adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;
console.log("category-adzebra-header-code");
} 
    </script>
    <!-- afp header code ends here --></div><!--ls:end[component-1520835443760]--></div><div class="ls-cmp-wrap" id="w1516105927831"><!--ls:begin[component-1516105927831]--><div class="iw_component" id="1516105927831"><div style="position:relative;">
  <div class="gutter-banner"> 
    <!-- /13276288/jagran_ros_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
  </div>
</div>
<style>
.gutter-banner{width:160px; height:600px; position:fixed; top:98px; right:0px; z-index:0;}
.gutter-banner-lhs{ left:0;}
@media(max-width:1266px){ .gutter-banner{display:none;}}
</style>
<div  class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/jagran_ros_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
</div>

</div><!--ls:end[component-1516105927831]--></div><div class="ls-cmp-wrap" id="w1516792469095"><!--ls:begin[component-1516792469095]--><div class="iw_component" id="1516792469095"><div>
<script type="text/javascript">(function(f,q,k,r,z,t,h,A,l){function m(b,a,c,d){d||(d=z);var g=f.location.href;a.bid_request={id:"-1",site:{page:g}};a.publisher_uuid=t;a.site_uuid=h;a.js_app_cdn_url=u;a.bootstrap_version=k;d+="/v1/log/";try{d+=b+"?"+v(JSON.stringify(a))}catch(B){d+="exception?e\x3d"+encodeURIComponent(B.message)+"\x26u\x3d"+encodeURIComponent(g)+"\x26bv\x3d"+k+"\x26p\x3d"+t+"\x26s\x3d"+h}g=new Image;c||(g.onerror=function(){m(b,a,1,r)});g.src=d;-1<l.indexOf("debug\x3d1")&&console.error(b,a)}function v(b,a){a=a?C:D;b=f.btoa(b).replace(/\+/g,"-").replace(/\//g,"_").replace(/=+$/,"");for(var c="",d=0;d<b.length;d++)var g=a[d%4],e=b.charAt(d),e=n.indexOf(e),c=c+n.charAt((e+g)%64);for(d=0;4>d;d++)c+=n.charAt(a[d]);return c}function p(b,a){try{Object.defineProperty(f||{},b,{value:a,writable:!1,configurable:!1,enumerable:!1})}catch(c){}return f[b]}function w(b){var a=q.createElement("script");a.async=!0;a.onerror=function(){setTimeout(function(){if(3<b){var a="SCRIPT_LOADING",c="failed to load app";m("error",{code:a,message:c,block_detection:{num_requests:3}})}else w(b+1)},100*(1+b))};a.src=u;var c=q.querySelector("script");c.parentNode.insertBefore(a,c)}function E(){var b="j";"function"!==typeof f.Proxy&&(b="k");return v(b+"\x3d"+A+"\x26_\x3d"+~~((new Date).getTime()/36E5),!0)}if("http:"===f.location.protocol||"https:"===f.location.protocol){var e=0||function(b,a){return a},D=function(){for(var b=[],a=0;1024>a;a++)b[a]=Math.floor(64*Math.random());return b}(),C=function(){for(var b=~~((new Date).getTime()/36E5),a=[],c=0;1024>c;c+=1)a.push((b+c)%64);return a}(),n="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789-_",u=r+e(f.location.href,"/"+E())+(-1<l.indexOf("debug\x3d1")?"?"+l:""),e=h+"-cmd";p(h+"-bs",k);var x=[];p(e,x);var e=p("pAPI",function(b,a){x.push([b,a])}),y=[];e.handlers=y;e.ready=function(b){y.push(b)};m("event",{type:"BOOTLOADER_LOADED"});w(0)}})(window,document,"3.2.0","//d16h07hiqpgnvh.cloudfront.net","https://168logger.com","39bfa22a-2970-4310-80a5-c94a5c1a4669","336c3e84-cf8d-49e2-81da-196bc29733b5","239","");
      </script> 
</div>          
    </div><!--ls:end[component-1516792469095]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen24540217-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen24540218-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927832"><!--ls:begin[component-1516105927832]--><div class="iw_component" id="1516105927832"><div class="adsBox">
<!-- /13276288/jagran_ros_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927832]--></div><div class="ls-cmp-wrap" id="w1516105927834"><!--ls:begin[component-1516105927834]--><div class="iw_component" id="1516105927834"><div class="adsBox">
<!-- /13276288/jagran_ros_ad_ticker_980x50 -->
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927834]--></div><div class="ls-cmp-wrap" id="w1516105927835"><!--ls:begin[component-1516105927835]--><div class="iw_component" id="1516105927835"><section class="breadcrum">
<ul>
<li>
<a href="/"><strong>हिंदी न्यूज़</strong></a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a href="/state/uttar-pradesh">उत्तर प्रदेश </a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a href="/local/uttar-pradesh_maharajganj-news-hindi.html">महाराजगंज </a>
</li>
</ul>
</section><script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
			"@id": "https://www.jagran.com",
			"name": "हिंदी न्यूज़"
			}
			},{
			"@type": "ListItem",
			"position": 2,
			"item": {
			"@id": "https://www.jagran.com/state/uttar-pradesh",
			"name":"उत्तर प्रदेश "
			}			
			}
			,{
			"@type": "ListItem",
			"position": 3,
			"item": {
			"@id": "https://www.jagran.com/local/uttar-pradesh_maharajganj-news-hindi.html",
			"name":"महाराजगंज "
			}
			}
			
			 ]
			}
		</script>
</div><!--ls:end[component-1516105927835]--></div><div class="ls-cmp-wrap" id="w1526023753917"><!--ls:begin[component-1526023753917]--><div class="iw_component" id="1526023753917">
</div><!--ls:end[component-1526023753917]--></div><div class="ls-cmp-wrap" id="w1516105927836"><!--ls:begin[component-1516105927836]--><div class="iw_component" id="1516105927836"><div id="topHeading"></div>       
    </div><!--ls:end[component-1516105927836]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen24540219-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen24540220-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927876"><!--ls:begin[component-1516105927876]--><div class="iw_component" id="1516105927876"><div id="socialLeft">
</div>          
    </div><!--ls:end[component-1516105927876]--></div></div></div><div class="ls-area rightSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen24540221-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927837"><!--ls:begin[component-1516105927837]--><div class="iw_component" id="1516105927837"><article class="detailBox">
<div class="articleHd">
<div id="12">
<h1>मदरसा बोर्ड परीक्षा में शामिल होंगे 7787 परीक्षार्थी  
</h1>
</div>
<div class="dateInfo">
<span class="fl">Publish Date:Sat, 10 Mar 2018 10:56 PM (IST)</span>
<div id="socialIconM">
<ul class="social">
<li class="fb">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"><i></i></a>
</li>
<li class="tw">
<a target="_blank" href="http://twitter.com/share?url=https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"><i></i></a>
</li>
<li class="gp">
<a target="_blank" href="https://plus.google.com/share?url=https://www.jagran.com/uttar-pradesh/maharajganj-event-17641833.html"><i></i></a>
</li>
</ul>
</div>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="//www.jagranimages.com/images/jagran_logo.jpg" alt="मदरसा बोर्ड परीक्षा में शामिल होंगे 7787 परीक्षार्थी"><figcaption>महराजगंज: मदरसा बोर्ड की परीक्षा इस वर्ष यूपी बोर्ड के पैटर्न पर होगा। इसके लिए 18 राजकीय व अनुदानित</figcaption>
</figure>
<div id="div-gpt-ad-1525681053365-0">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525681053365-0'); });
        </script>
</div>
<div class="articleBody"><p>महराजगंज: मदरसा बोर्ड की परीक्षा इस वर्ष यूपी बोर्ड के पैटर्न पर होगा। इसके लिए 18 राजकीय व अनुदानित विद्यालयों को केंद्र बनाया जाएगा। परीक्षा में 7787 परीक्षार्थी शामिल होंगे। पूरी परीक्षा सीसीटीवी कैमरे की निगरानी में होगी। परीक्षा को निष्पक्ष व शांतिपूर्ण ढंग से संपन्न कराने के लिए विभाग अभी से अपनी तैयारी में जुटा है। परीक्षा की शुचिता व पारदर्शिता बनाए रखने के लिए प्रत्येक केंद्र पर स्टेटिक मजिस्ट्रेट तैनात रहेंगे। जबकि दो-दो सचलदल की टीम बनाई गई है। जिला अल्पसंख्यक कल्याण अधिकारी प्रभात कुमार ने बताया कि इस बार की परीक्षा हाई स्कूल व इंटर बोर्ड की परीक्षा की तर्ज पर होगा। केंद्र के प्रधानाचार्य को केंद्र व्यवस्थापक बनाया गया है। मदरसा के शिक्षकों को परीक्षा ड्यूटी से वंचित रखा गया है। जबकि आधुनिक शिक्षकों व बेसिक शिक्षा विभाग के शिक्षकों की ही ड्यूटी लगाई जाएगी। परीक्षा सीसीटीवी कैमरे की निगरानी में होगी। नकल की शिकायत पर केंद्र व्यवस्थापक व शिक्षक दोनों के विरुद्ध विधिक कार्रवाई करते हुए शासन को रिपोर्ट भेजी जाएगी।</p> 
<p id="rel1">
 <div class="relativeNews">
  <figure>
   <a href="https://www.jagran.com/uttar-pradesh/maharajganj-event-17615735.html"><img src="https://www.jagranimages.com/images/jagran_logo_s.jpg" /></a>
  </figure>
  <div class="h3">
   <a href="https://www.jagran.com/uttar-pradesh/maharajganj-event-17615735.html">एक परीक्षार्थी रस्टीकेट, 884 ने छोड़ी परीक्षा </a>
  </div>
  <a href="https://www.jagran.com/uttar-pradesh/maharajganj-event-17615735.html" class="nextRead"> यह भी पढ़ें </a>
 </div></p><p style="margin: 20px 0 5px;">By <strong>Jagran</strong>
</p>
</div>
<script type="text/javascript">
                if(typeof colombia == 'undefined')
                {
                    var colombia = colombia || {};
                    colombia.fns = colombia.fns || [];
                    (function() {
                          var cads = document.createElement("script");
                          cads.async = true;
                          cads.type = "text/javascript";
                          cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
                          var node = document.getElementsByTagName("script")[0];
                          node.parentNode.insertBefore(cads, node);
                    })();
                }
                </script>
<div class="article-ctn">
<div class="colombia" data-ua="D" data-section="0" data-position="1" data-slot="300789" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-300789-1"></div>
</div>
<ul style="clear: left" class="tagList">
<li># <a href="/search/maharajganjeducation">maharajganj-education</a>
</li>
</ul>
<img src="https://pcimg.jagran.com/image.jpg?id=17641833" alt=""></article><div class="cssanimations csstransforms" id="newCss">
<div id="note">
<i class="closeNote">ताजा खबरें</i>
<div class="nextArticles">
<ul>
<li>
<a href="/uttar-pradesh/maharajganj-even-t-18069281.html">
<figure>
<img class="lazyNew" src="//www.jagranimages.com/images/12_06_2018-11mrj14_18069281_01720_s.jpg" alt="नहरों में आया भरपूर पानी, निहाल हुए किसान"></figure>
<small>उत्तर प्रदेश </small>
<p>नहरों में आया भरपूर पानी, निहाल हुए किसान</p>
</a>
</li>
<li>
<a href="/uttar-pradesh/maharajganj-even-t-18069270.html">
<figure>
<img class="lazyNew" src="//www.jagranimages.com/images/jagran_logo_s.jpg" alt="विद्यालय के नाम दर्ज भूमि को नवीन परती में करने की संस्तुति"></figure>
<small>उत्तर प्रदेश </small>
<p>विद्यालय के नाम दर्ज भूमि को नवीन परती में करने की संस्तुति</p>
</a>
</li>
<li>
<a href="/uttar-pradesh/maharajganj-even-t-18069265.html">
<figure>
<img class="lazyNew" src="//www.jagranimages.com/images/jagran_logo_s.jpg" alt="अनुसूचित जाति के उत्थान के लिए कांग्रेस संकल्पित"></figure>
<small>उत्तर प्रदेश </small>
<p>अनुसूचित जाति के उत्थान के लिए कांग्रेस संकल्पित</p>
</a>
</li>
</ul>
</div>
</div>
</div><script>
$(document).ready(function() {	

		//var newHtml3=document.getElementById('ArticeRhsCopy').innerHTML;
		//$('#ArticeRhsVideo').append(newHtml3);
		//$('#ArticeRhsCopy').remove();
		
			var newHtml3=document.getElementById('newCss').innerHTML;
		$('#nextArticle-footer').append(newHtml3);
		$('#newCss').remove();
		
$('.closeNote').click(function(){
		if ($('#note').hasClass('opt')){
			$("#note").animate({ bottom: "-80",}, 1200);	
			$('#note').removeClass('opt');	
		}
		else { 
			$("#note").animate({ bottom: "0",}, 1200);	
			$('#note').addClass('opt');
		}
		
		});

if (document.body.scrollTop < 500) { 
$("#note").animate({ bottom: "0",}, 1200);	
			$('#note').addClass('opt');
}

});
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		
	
		var newHtml3=document.getElementById('socialIconM').innerHTML;
		$('#socialLeft').append(newHtml3);
		$('#socialIconM').remove();
		
		});
	</script>
</div><!--ls:end[component-1516105927837]--></div><div class="ls-cmp-wrap" id="w1516105927838"><!--ls:begin[component-1516105927838]--><div class="iw_component" id="1516105927838"><script>
		function setUrlValue(){
			document.getElementById("id07").value=document.URL;
		}
		
		function submitData(action){
			var captchaText = $('#captchaText').val();
			var Input1 = $('#Input1').val();
			var Input2 = $('#Input2').val();
			var sum=parseInt(Input1, 10) + parseInt(Input2, 10);
			var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;
			var words = $.trim($('#userComment').val()).split(" ");
			
			if($('#userName').val()==''){
				$('#nameErrorField').html("Please Enter Your Name");
				$('#userName').focus();
				return false;
			}else if(!reg.test($('#userEmail').val())){
				$('#nameErrorField').html("");
				$('#emailErrorField').html("Please Enter Your Correct Email ID");
				$('#userEmail').focus();
				return false;
			}else if($('#userComment').val()==''){
				$('#emailErrorField').html("");
				$('#commentsErrorField').html("Please Enter Your Comment");
				$('#userComment').focus();
				return false;
			}else if(words.length>1000){
				$('#commentsErrorField').html('');
                $('#commentsErrorField').html('Words Limit Exceeded');
                $('#userComment').focus();
				return false;
			}else if($('#captchaText').val()!=sum){
				$('#commentsErrorField').html('');
				$("#captchaErrorField").html("Please enter correct captcha. ");
				$('#captchaText').focus();
				return false;
			}else{
				var myForm=document.getElementById("saveForm");
				myForm.iwPreActions.value='saveAction2';
				myForm.id07.value=document.URL;
				alert("आपके कॉमेंट्स का स्वागत करते हैं, उप्युक्त कॉमेंटेस को प्रदर्शित/लाइव किया जाएगा.");
				myForm.submit();
			}
		}
	</script><aside class="commentBox">
<h2>
<i class="hdIcon"></i> अपनी प्रतिक्रिया दें </h2>
<div class="formbox">
<a class="close" href="javascript:void(0)"></a>
<form id="saveForm" name="saveForm" method="post" class="post-from" action="/jagran/jagranweb/detailpages/article-details.page?submit=true&componentID=1516105927838">
<ul>
<li>
<input type="text" placeholder="Name" name="userName" id="userName">
<p class="font-11 red-font pad-lr5 blockleft" id="nameErrorField"></p>
</li>
<li>
<input type="email" placeholder="Email ID" name="userEmail" id="userEmail">
<p class="font-11 red-font pad-lr5 blockleft" id="emailErrorField"></p>
</li>
<input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden">
<li>
<textarea rows="3" name="userComment" id="userComment" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" onkeydown="" onkeyup=""></textarea>
<p class="font-11 red-font pad-lr5 blockleft" id="commentsErrorField"></p>
<section class="clear"></section>
</li>
<li>
<strong>Captcha:-</strong><input type="text" class="smallInput" name="Input1" id="Input1" readonly value="2">
                        +
                        <input type="text" class="smallInput" name="Input2" id="Input2" readonly value="0">
                        =
                        <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captchaText">
<p class="font-11 red-font pad-lr5 blockleft" id="captchaErrorField"></p>
</li>
<li>
<input type="button" value="Post Comments" onclick="submitData('iwPreActions')">
</li>
</ul>
</form>
</div>
<script>
	   $('.commentBox h2').click(function(){
		   $('.commentBox h2').toggleClass('active');
		$('.formbox').slideToggle();
	   });
	    $('.commentBox .close').click(function(){
		   $('.commentBox h2').removeClass('active');
		$('.formbox').slideUp();
	   });
	   </script>
</aside>
</div><!--ls:end[component-1516105927838]--></div><div class="ls-cmp-wrap" id="w1516105927839"><!--ls:begin[component-1516105927839]--><div class="iw_component" id="1516105927839">		<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>
<div class="newsBox">
        		<!-- EXT_Jagran_Web_ROS_AS_EOA,position=1-->
		<div id="div-clmb-ctn-300789-1" style="float:left;min-height:2px;width:100%;" data-slot="300789" data-position="1" data-section="0" data-ua="D" class="colombia"></div>
</div>
</div><!--ls:end[component-1516105927839]--></div></div></div><div class="ls-area leftSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen24540222-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516105927840"><!--ls:begin[component-1516105927840]--><div class="iw_component" id="1516105927840"><div class="ads">
<!-- /13276288/jagran_ros_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927840]--></div><div class="ls-cmp-wrap" id="w1523603960324"><!--ls:begin[component-1523603960324]--><div class="iw_component" id="1523603960324"><div id="ArticeRhsVideo">



</div>          
    </div><!--ls:end[component-1523603960324]--></div><div class="ls-cmp-wrap" id="w1516105927845"><!--ls:begin[component-1516105927845]--><div class="iw_component" id="1516105927845"><article class="newsBox">
<div class="MainHd">
<h2>ज्यादा पठित</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/maharashtra/mumbai-coaches-of-12809-mumbai-howrah-mail-derail-near-in-maharashtra-many-trains-on-the-route-cancelled-18062721.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-train_18062721_m.jpg" alt="हादसाः मुंबई-हावड़ा मेल के तीन डिब्बे पटरी से उतरे, 12 ट्रेनें रद"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/maharashtra/mumbai-coaches-of-12809-mumbai-howrah-mail-derail-near-in-maharashtra-many-trains-on-the-route-cancelled-18062721.html">हादसाः मुंबई-हावड़ा मेल के तीन डिब्बे पटरी से उतरे, 12 ट्रेनें रद</a>
</div>
</li>
<li>
<figure>
<a href="/news/national-child-injured-in-mobile-blast-18062697.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-mobile_18062697_1005626_m.jpg" alt="गेम खेलने के दौरान फटा मोबाइल, बच्चे के हाथ-पैर जले"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/news/national-child-injured-in-mobile-blast-18062697.html">गेम खेलने के दौरान फटा मोबाइल, बच्चे के हाथ-पैर जले</a>
</div>
</li>
<li>
<figure>
<a href="https://www.jagran.com/advertorial/general-start-the-first-job-in-the-new-city-with-the-new-home-with-nestaway-17989205.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/23_05_2018-nestaway_17989205_m.jpg" alt="नए शहर में पहली नौकरी की शुरुआत कीजिए नए आशियाने के साथ "></a>
</figure>
<span>Advertorial<small>13 day ago</small></span>
<div class="h3">
<a href="https://www.jagran.com/advertorial/general-start-the-first-job-in-the-new-city-with-the-new-home-with-nestaway-17989205.html">नए शहर में पहली नौकरी की शुरुआत कीजिए नए आशियाने के साथ</a>
</div>
</li>
<li>
<figure>
<a href="/world/other-trump-leaves-g7-summit-with-a-call-to-end-unfair-trade-18062692.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-27_06_2017-donald-trump_18062692_m.jpg" alt="G-7 में अकेले पड़े ट्रंप, बीच में छोड़ा सम्मेलन; यूरोपीय देशों ने अमेरिका को दी चेतावनी"></a>
</figure>
<span>World<small>1 day ago</small></span>
<div class="h3">
<a href="/world/other-trump-leaves-g7-summit-with-a-call-to-end-unfair-trade-18062692.html">G-7 में अकेले पड़े ट्रंप, बीच में छोड़ा सम्मेलन; यूरोपीय देशों ने अमेरिका को दी चेतावनी</a>
</div>
</li>
<li>
<figure>
<a href="/politics/international-pm-modi-meets-chinese-president-xi-jinping-at-welcome-ceremony-of-shanghai-cooperation-organisation-18062702.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-modi-fly-from-china-to-indi_18062702_15117277_m.jpg" alt="चीन से भारत के लिए रवाना PM मोदी, जानिए SCO सम्मेलन में क्या-कुछ हुआ खास"></a>
</figure>
<span>Politics<small>1 day ago</small></span>
<div class="h3">
<a href="/politics/international-pm-modi-meets-chinese-president-xi-jinping-at-welcome-ceremony-of-shanghai-cooperation-organisation-18062702.html">चीन से भारत के लिए रवाना PM मोदी, जानिए SCO सम्मेलन में क्या-कुछ हुआ खास</a>
</div>
</li>
<div class="ads">
<div id="details_medium_300x250">
<script>
							googletag.cmd.push(function() { googletag.display('details_medium_300x250'); });
							</script>
</div>
</div>
<li>
<figure>
<a href="https://www.jagran.com/videos/news/national-top-5-news-stories-of-11th-june-in-video-v32686.html "><img class="lazyNew" data-src="//www.jagranimages.com/images/11_6_2018_21017162_11atal_s.jpg" alt="जागरण प्राइम टाइम न्यूज"><i class="videoIcon"></i></a>
</figure>
<span><small></small></span>
<div class="h3">
<a href="https://www.jagran.com/videos/news/national-top-5-news-stories-of-11th-june-in-video-v32686.html ">जागरण प्राइम टाइम न्यूज</a>
</div>
</li>
<li>
<figure>
<a href="/delhi/new-delhi-city-ncr-delhi-chhatarpur-encounter-rajesh-bharti-was-jailed-for-killing-his-father-18062717.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-rajesh-bharti-encounter_18062717_9296395_m.jpg" alt="कभी बच्चों को ट्यूशन पढ़ाता था पांचवीं पास गैंगस्टर, पिता की हत्या में जेल भी गया था राजेश भारती"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/delhi/new-delhi-city-ncr-delhi-chhatarpur-encounter-rajesh-bharti-was-jailed-for-killing-his-father-18062717.html">कभी बच्चों को ट्यूशन पढ़ाता था पांचवीं पास गैंगस्टर, पिता की हत्या में जेल भी गया था राजेश भारती</a>
</div>
</li>
<li>
<figure>
<a href="/delhi/new-delhi-city-ncr-chhatarpur-encounter-delhi-police-special-cell-encounter-5-criminal-18062707.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-09_06_2018-delhiencounter_18059255_164338815_18062707_m.jpg" alt="शूटआउट @ छतरपुर: वारदात के बाद गिरोह के नाम की छोड़ जाते थे पर्ची, अंडरवर्ल्ड के नाम से करते थे वसूली"></a>
</figure>
<span>News<small>1 day ago</small></span>
<div class="h3">
<a href="/delhi/new-delhi-city-ncr-chhatarpur-encounter-delhi-police-special-cell-encounter-5-criminal-18062707.html">शूटआउट @ छतरपुर: वारदात के बाद गिरोह के नाम की छोड़ जाते थे पर्ची, अंडरवर्ल्ड के नाम से करते थे वसूली</a>
</div>
</li>
<li>
<figure>
<a href="/world/china-india-refuse-to-support-china-bji-project-18064242.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-10modi_18064242_m.jpg" alt="चीन को झटका, बीआरआइ प्रोजेक्ट को भारत का समर्थन देने से इन्कार"></a>
</figure>
<span>World<small>16 hours ago</small></span>
<div class="h3">
<a href="/world/china-india-refuse-to-support-china-bji-project-18064242.html">चीन को झटका, बीआरआइ प्रोजेक्ट को भारत का समर्थन देने से इन्कार</a>
</div>
</li>
<li>
<figure>
<a href="/haryana/panchkula-now-priyanka-chopra-came-on-target-of-surajpal-ammu-18063000.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-priyankanew_18063000_m.jpg" alt="अब प्रियंका चोपड़ा आईं अम्&zwj;मू के निशाने पर, कहा- देशद्रोह का केस दर्ज हो"></a>
</figure>
<span>Politics<small>13 hours ago</small></span>
<div class="h3">
<a href="/haryana/panchkula-now-priyanka-chopra-came-on-target-of-surajpal-ammu-18063000.html">अब प्रियंका चोपड़ा आईं अम्&zwj;मू के निशाने पर, कहा- देशद्रोह का केस दर्ज हो</a>
</div>
</li>
<li>
<figure>
<a href="/news/national-up-ex-cm-akhilesh-yadav-vacate-banglow-it-was-totally-damage-except-one-place-jagran-special-18062758.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-akhilesh_banglow_18062758_m.jpg" alt="हैरान कर देनेवाली खबर: अखिलेश यादव बंगले से क्या गए, अपने साथ टोंटियाँ, टाइल्&zwj;स और ट्यूबलाइट भी ले गए"></a>
</figure>
<span>News<small>20 hours ago</small></span>
<div class="h3">
<a href="/news/national-up-ex-cm-akhilesh-yadav-vacate-banglow-it-was-totally-damage-except-one-place-jagran-special-18062758.html">हैरान कर देनेवाली खबर: अखिलेश यादव बंगले से क्या गए, अपने साथ टोंटियाँ, टाइल्&zwj;स और ट्यूबलाइट भी ले गए</a>
</div>
</li>
<li>
<figure>
<a href="/politics/national-talented-people-will-become-government-officials-fate-of-people-working-in-private-sector-18064251.html"><img class="lazyNew" data-src="//www.jagranimages.com/images/10_06_2018-pmmodi10_18064251_m.jpg" alt="सरकार का बड़ा फैसला, बिना UPSC परीक्षा पास किए बन सकेंगे अफसर"></a>
</figure>
<span>Politics<small>20 hours ago</small></span>
<div class="h3">
<a href="/politics/national-talented-people-will-become-government-officials-fate-of-people-working-in-private-sector-18064251.html">सरकार का बड़ा फैसला, बिना UPSC परीक्षा पास किए बन सकेंगे अफसर</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1516105927845]--></div><div class="ls-cmp-wrap" id="w1516105927852"><!--ls:begin[component-1516105927852]--><div class="iw_component" id="1516105927852"><div class="ads">
<!-- /13276288/jagran_ros_ad_bottom_300x250 -->
<div id='details_bottom_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_bottom_300x250'); });
</script>
</div>
</div></div><!--ls:end[component-1516105927852]--></div><div class="ls-cmp-wrap" id="w1522403984134"><!--ls:begin[component-1522403984134]--><div class="iw_component" id="1522403984134"><script>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</script>
</div><!--ls:end[component-1522403984134]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen24540223-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen24540224-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1516792469099"><!--ls:begin[component-1516792469099]--><div class="iw_component" id="1516792469099"><div class="adsBox">
<!-- /13276288/jagran_ros_ad_bottom_728x90 -->
<div id='details_bottom_728x90'>
<script>
googletag.cmd.push(function() { googletag.display('details_bottom_728x90'); });
</script>
</div>
</div></div><!--ls:end[component-1516792469099]--></div><div class="ls-cmp-wrap" id="w1516105927862"><!--ls:begin[component-1516105927862]--><div class="iw_component" id="1516105927862"><div id="nextArticle-footer" class="container">

</div>          
    </div><!--ls:end[component-1516105927862]--></div><div class="ls-cmp-wrap" id="w1520835443761"><!--ls:begin[component-1520835443761]--><div class="iw_component" id="1520835443761"><!-- afp footer code starts here -->
<script type="text/javascript">	
if(category!="advertorial") {
var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; 
console.log("category-adzebra-footer-code"); 
} 
 </script>
    <noscript>	<iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=15&p2=0&p3=3&p4=&p5=" 	width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript>
<!-- afp footer code ends here -->
</div><!--ls:end[component-1520835443761]--></div><div class="ls-cmp-wrap" id="w1516105927863"><!--ls:begin[component-1516105927863]--><div class="iw_component" id="1516105927863"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a href="/" class="flogo"><img alt="" src="https://www.jagranimages.com/images/footer-logo.png" width="175"></a>
<ul class="hdr-topmenu">
<li>
<a href="http://www.mid-day.com/" target="_blank">Mid-Day</a>
</li>
<li>
<a href="http://www.onlymyhealth.com" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com/" target="_blank">Education</a>
</li>
<li>
<a href="http://www.naidunia.com/" target="_blank">Nai Dunia</a>
</li>
<li>
<a href="http://inextlive.jagran.com/" target="_blank">Inextlive</a>
</li>
<li>
<a href="https://www.herzindagi.com/" target="_blank">Her Zindagi</a>
</li>
<li>
<a href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a href="https://www.jagranjunction.com/" target="_blank">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i></i></a>
</li>
<li class="tw">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i></i></a>
</li>
<li class="pr">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i></i></a>
</li>
<li class="yt">
<a title="Youtube" href="https://www.youtube.com/channel/UCSKgOW8Pg_eZymYJyJc432g" target="_blank" rel="nofollow"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img alt="" src="https://www.jagranimages.com/images/digital-cert.jpg" class="fr">Copyright &copy; 2018 Jagran Prakashan Limited.</p>
<ul>
<li>
<a href="/">Hindi News</a>
</li>
<li>
<a href="/about-us.html#">About us</a>
</li>
<li>
<a href="/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/bookads/" target="_blank">Book Print Ad</a>
</li>
<li>
<a href="/advertise-withus.html">Partnership</a>
</li>
<li>
<a rel="nofollow" href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx">Contact us</a>
</li>
<li>
<a href="/sitemap.html">Sitemap</a>
</li>
<li>
<a href="/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1516105927863]--></div><div class="ls-cmp-wrap" id="w1527507282321"><!--ls:begin[component-1527507282321]--><div class="iw_component" id="1527507282321">
</div><!--ls:end[component-1527507282321]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8427/cc.js?ns=_cc8427' id='LOTCC_8427'></script><script type='text/javascript' language=javascript> _cc8427.add('seg','Desktop:Category:uttar-pradesh');_cc8427.add('seg','Desktop:SubCategory:maharajganj');_cc8427.add('seg','Desktop:TimeSpent:10sec');_cc8427.add('seg','Desktop:Keyword:maharajganj-education');_cc8427.add('seg','Desktop:DayOfWeek:Tuesday');_cc8427.add('seg','Desktop:HourOfDay:3');_cc8427.add('int','site:jagran.com');_cc8427.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60();  }, 60*1000);setTimeout(function() { loadIn120(); }, 120*1000);setTimeout(function() { loadIn180(); }, 180*1000);setTimeout(function() { loadIn240(); }, 240*1000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60() {_cc8427.add('seg','Desktop:TimeSpent:1Min:uttar-pradesh:maharajganj');_cc8427.bcp();console.log('loadIn60');};function loadIn120() {_cc8427.add('seg','Desktop:TimeSpent:2Min:uttar-pradesh:maharajganj');_cc8427.bcp();console.log('loadIn120');};function loadIn180() {_cc8427.add('seg','Desktop:TimeSpent:3Min:uttar-pradesh:maharajganj');_cc8427.bcp();console.log('loadIn180');};function loadIn240() {_cc8427.add('seg','Desktop:TimeSpent:4Min:uttar-pradesh:maharajganj');_cc8427.bcp();console.log('loadIn240');};function loadIn300() {_cc8427.add('seg','Desktop:TimeSpent:5Min:uttar-pradesh:maharajganj');_cc8427.bcp();console.log('loadIn300');};</script> <script src="//player.h-cdn.com/loader.js?customer=jagran" crossorigin="anonymous" async></script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/7413ab4bcea03f7378af018b933eb20119b41ee0.js"></script><!--ls:end[body]--></body></html>