<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Nigam release noc</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Amritsar, Nigam release noc
 Amritsar  Punjab  hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="नगर निगम चुनाव लड़ने के इच्छुक नेताओं का निगम की एनओसी लेने का क्रम शनिवार को छुट्टी वाले दिन भी जारी रहेगा।"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/article-detail.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/article-detail-lazy.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-12-02T20:31:16+5:30"><meta property="article:modified_date" content="2017-12-02T20:31:48+5:30"><meta http-equiv="Last-Modified" content="2017-12-02T20:31:48+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2017-12-02T20:31:16+5:30"><meta name="news_keywords" content="Amritsar, Nigam release noc
"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/punjab/amritsar-nigam-release-noc-17135433.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/punjab/amritsar-nigam-release-noc-17135433.html"><link rel="amphtml" href="http://m.jagran.com/lite/punjab/amritsar-nigam-release-noc-17135433.html"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23649/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type='text/javascript' src='//ht-jagranweb.native.andbeyond.media/js/abm_jagranweb.js' async></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script type='text/javascript'> var PWT={}; //Initialize Namespace PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {var useSSL = 'https:' == document.location.protocol; var gptsrc = (useSSL ? 'https:' : 'http:')+ '//www.googletagservices.com/tag/js/gpt.js'; loadjscssfile(gptsrc,'js'); })();}</script><script type='text/javascript'>(function() {var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/301'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1]; } }var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js'; var node = document.getElementsByTagName('script')[0];	node.parentNode.insertBefore(wtads, node); })();</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="छुट्टी वाले दिन भी निगम ने निपटाए 625 एनओसी 
"/><meta property="og:description" content="नगर निगम चुनाव लड़ने के इच्छुक नेताओं का निगम की एनओसी लेने का क्रम शनिवार को छुट्टी वाले दिन भी जारी रहेगा।"/><meta property="og:url" content="http://www.jagran.com/punjab/amritsar-nigam-release-noc-17135433.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/jagran_logo.jpg"/><meta property="og:image" content="http://images.jagran.com/images/jagran_logo.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="छुट्टी वाले दिन भी निगम ने निपटाए 625 एनओसी 
"/><meta name="twitter:description" content="नगर निगम चुनाव लड़ने के इच्छुक नेताओं का निगम की एनओसी लेने का क्रम शनिवार को छुट्टी वाले दिन भी जारी रहेगा।"/><meta name="twitter:image" content="http://images.jagran.com/images/jagran_logo.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/punjab/amritsar-nigam-release-noc-17135433.html"><meta itemprop="description" content="नगर निगम चुनाव लड़ने के इच्छुक नेताओं का निगम की एनओसी लेने का क्रम शनिवार को छुट्टी वाले दिन भी जारी रहेगा।"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/jagran_logo.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="Sat, 02 Dec 2017 08:31 PM (IST)+5:30" itemprop="dateModified"><meta content="Sat, 02 Dec 2017 08:31 PM (IST)+5:30" itemprop="datePublished"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-60996559-1', 'auto'); ga(function(tracker) {var clientId = tracker.get('clientId'); ga('set', 'dimension1', clientId); });ga('set','dimension3','Sat, 02 Dec 2017 08:31 PM (IST)');ga('set','dimension4','Sat, 02 Dec 2017 08:31 PM (IST)');ga('set','dimension5','Amritsar, Nigam release noc
');ga('set','dimension6','143');ga('set','dimension8','true');ga('set','dimension9','Jagran');ga('set','dimension7','punjab');ga('set','dimension2','amritsar');ga('set','dimension14','hindi');ga('set','dimension15','');ga('set','dimension13','1 sec ago');ga('set','dimension19','17135433');ga('send', 'pageview');</script><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen50106992-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen50106993-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501750079968"><!--ls:begin[component-1501750079968]--><div class="iw_component" id="1501750079968"><!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		   
  <!-- Start Alexa Certify Javascript -->

<script async="" type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script>

 <script async="" type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>

 <!-- Begin comScore Tag -->
<script async="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- ABC Tags  -->
<script async="" type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&amp;am=3&amp;ep=1&amp;at=view&amp;rt=banner&amp;st=image&amp;ca=cmp235632&amp;cr=crv1318389&amp;pc=plc25600948&amp;r=", (new Date()).getTime()].join(''); })();
</script></div><!--ls:end[component-1501750079968]--></div><div class="ls-cmp-wrap" id="w1493025783330"><!--ls:begin[component-1493025783330]--><div class="iw_component" id="1493025783330"><script>
//Global
function _category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(22,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break}return r}
</script>

<script>
function getMetaKeywordsContent() {
     var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
var gptAdSlots = [];       
    gptAdSlots[1]=googletag.defineSlot('/13276288/Jagran_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482747467072-0').addService(googletag.pubads());
    gptAdSlots[2]=googletag.defineSlot('/13276288/Jagran_ROA_Top_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-1').addService(googletag.pubads());    
    googletag.defineSlot('/13276288/Jagran_ROA_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-6').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Ticker_980x50', [[980, 50], [980, 60]], 'div-gpt-ad-1497593370111-0').addService(googletag.pubads());
    if(checkreferrer()){googletag.defineSlot('/13276288/Jagran_ROA_Interstitial_1x1', [1, 1], 'div-gpt-ad-1482911193563-3').addService(googletag.pubads());}    	
	googletag.defineSlot('/13276288/Jagran_ROA_Pagepush_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1495626318628-0').addService(googletag.pubads());
	    googletag.defineSlot('/13276288/Jagran_ROA_Skinning_1x1', [1, 1], 'div-gpt-ad-1502184400670-0').addService(googletag.pubads());
    !function(){var e={
    "160x600" : 787836,
    "300x250" : 767429,
    "728x90"  : 767430
     },
	
	t={placements:[]};for(var o in googletag.pubads().getSlots()){
	var i=googletag.pubads().getSlots()[o];for(var n in i.getSizes()){var
	g=i.getSizes()[n],a=e[g.getWidth()+"x"+g.getHeight()]||null;if(a){t.placements.push({slotid:i.getSlotElementId(),zoneid:a});break}}}if(t.placements.length>0){window.Criteo=window.Criteo||{},window.Criteo.events=window.Criteo.events||[],googletag.pubads().disableInitialLoad();var
	s=function(){googletag.cmd.push(function(){Criteo.SetDFPKeyValueTargeting(),
	googletag.pubads().refresh()})};Criteo.events.push(function(){Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00"),Criteo.RequestBids(t,s,2e3)})}}();

    googletag.pubads().set("page_url", "http://www.jagran.com/");
  
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
   
    googletag.pubads().collapseEmptyDivs();
    
     // add event to sign the slot as redered or not
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	  if (event.slot === gptAdSlots[1]) {
		 if(event.isEmpty){
	    ga('send', 'event', 'JagranWebAD', 'UNFilled', 'Jagran_ROA_Header_728x90');
           } else{
	    ga('send', 'event', 'JagranWebAD', 'Filled', 'Jagran_ROA_Header_728x90');
        }
  	}
  	if (event.slot === gptAdSlots[2]) {
		 if(event.isEmpty){
	    ga('send', 'event', 'JagranWebAD', 'UNFilled', 'Jagran_ROA_Top_300x250');
           } else{
	    ga('send', 'event', 'JagranWebAD', 'Filled', 'Jagran_ROA_Top_300x250');
        }
       } 
  });
   if(window.ga){ 
     ga('send', 'event', 'JagranWebAD', 'TotalArticleDetailRequestGA', 'TotalArticleDetailAdRequest');
    }
    googletag.enableServices();
  }); 
 if(window.ga){ 
     ga('send', 'event', 'JagranWebProject', 'TotalArticleDetailRequestGA', 'EventArticleDetailPageView');
 }
</script>

<div style="margin: 0 auto; width: 980px;">
<!-- /13276288/Jagran_ROA_Pagepush_980x50 -->
<div id='div-gpt-ad-1495626318628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495626318628-0'); });
</script>
</div>
</div>

<!-- /13276288/Jagran_ROA_Skinning_1x1 --> 
<div id='div-gpt-ad-1502184400670-0' style='height:1px; width:1px;'> 
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502184400670-0'); }); </script> 
</div></div><!--ls:end[component-1493025783330]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script>


<script type="text/javascript"> 
<![CDATA[
(function (){ window.advBidxc = window.advBidxc || {}; window.advBidxc.renderAd = function (){}; window.advBidxc.startTime = new Date().getTime(); window.advBidxc.timeout = 400; window.advBidxc.version = 4.1;  window.advBidxc.section = "<section name>"; window.advBidxc.customerId = "8CU85I6L6"; window.advBidxc.domain = window.location.hostname; function loadScript(tagSrc) { if (tagSrc.substr(0, 4) !== 'http') { var isSSL = 'https:' == document.location.protocol; tagSrc = (isSSL ? 'https:' : '') + tagSrc; } var scriptTag = document.createElement('script'), placeTag = document.getElementsByTagName("script")[0]; scriptTag.type = 'text/javascript'; scriptTag.async = true; scriptTag.src = tagSrc; placeTag.parentNode.insertBefore(scriptTag, placeTag);
} function loadGPT(){ if(!window.advBidxc.isAdServerLoaded){ loadScript('//www.googletagservices.com/tag/js/gpt.js'); window.advBidxc.isAdServerLoaded = true; } } window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); var isSSL = 'https:' == document.location.protocol; var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); loadScript(mnSrc); })(); 
]]>
</script>
</div><!--ls:end[component-1476944558217]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen50106994-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen50106995-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501219035168"><!--ls:begin[component-1501219035168]--><div class="iw_component" id="1501219035168"><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext"><link type="text/css" rel="stylesheet" href="/Resources/jagran/css/fontawesome/css/font-awesome.css"><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">December 02,2017</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<div id="div-gpt-ad-1482747467072-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-0'); });
                </script>
</div>
</div>
</div>
<section class="clear"></section>
</div>
</div>
</div><!--ls:end[component-1501219035168]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen50106996-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen50106997-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784859"><!--ls:begin[component-1373522784859]--><div class="iw_component" id="1373522784859"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><style>
.menuNew .ddnavrow a { color: #000!important; }
</style><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li class="menu2">
<a href="/videos.html?src=jag-nav">वीडियो</a>
<div class="ddnav full">
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/videos/news/national-mithali-raj-unknown-facts-and-statistics-birthday-special-v32102.html?src=JAG-NAV-VDO-ART">
<div class="imgb">
<img src="//www.jagranimages.com/images/1_12_2017_Screen_Shot_2017-12-01_at_7.21.08_PM_s.png" width="70" height="53" alt="गेंदबाज़ों को नचाने वाली हैं खुद भरतनाट्यम डांसर"></div>
<p>गेंदबाज़ों को नचाने  वाली हैं खुद भरतनाट्यम डांसर</p>
</a>
</li>
<li>
<a href="/videos/news/national-north-korea-is-a-serious-threat-for-the-whole-world-v32101.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>नार्थ कोरिया का मिसाइल परीक्षण बना दुनिया के लिए खतरा</p>
</a>
</li>
<li>
<a href="/videos/news/national-delhi-ncr-pollution-every-third-child-in-the-capital-has-impaired-lungs-says-cse-v32100.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>दिल्ली में हर तीसरे बच्चे का फेफड़ा वायु प्रदूषण से प्रभावित: सीएसई</p>
</a>
</li>
<li>
<a href="/videos/news/national-iphone-x-imperial-crown-announced-carries-an-extremely-high-price-v32099.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>iPhone X के इस मॉडल की कीमत मर्सिडीज के बराबर</p>
</a>
</li>
<li>
<a href="/videos/news/national-see-the-real-ground-zero-situation-of-south-korea-after-north-korea-missile-test-v32098.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कोरिया पहुंचा दैनिक जागरण, देखिए ग्राउंड जीरो से रिपोर्ट</p>
</a>
</li>
<li>
<a href="/videos/news/national-bail-bond-proposal-for-undertrials-prisoners-v32097.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>विचाराधीन कैदियों की मदद के लिए 'बेल फंड' का प्रस्ताव</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu3">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li>
<a href="/editorial-hindi.html?src=jag-nav"><strong>संपादकीय</strong></a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a href="/poll-landing.html?src=jag-nav"><strong>जनमत</strong></a>
</li>
<li>
<a href="/garma-garam.html?src=jag-nav"><strong>गरमा गरम</strong></a>
</li>
<li>
<a href="/top-news.html?src=jag-nav"><strong>बड़ी खबरें</strong></a>
</li>
<li>
<a href="/latest-news.html?src=jag-nav"><strong>ताज़ा ख़बर</strong></a>
</li>
<li>
<a href="/elections.html?src=jag-nav"><strong>चुनाव<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/news/national-news-bulletin-at-9-pm-17135517.html?src=JAG-NAV-NW-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="//www.jagranimages.com/images/02_12_2017-jagran-news-bulletin_s.jpg" alt="न्यूज बुलेटिनः रात 9 बजे तक की पांच बड़ी खबरें" width="70" height="53"></div>
<p class="first-story">न्यूज बुलेटिनः रात 9 बजे तक की पांच बड़ी खबरें</p>
</a>
</li>
<li>
<a href="/news/national-arun-jaitley-says-that-bjp-based-on-hinduism-17135443.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>जब असली हिंदुत्ववादी मौजूद तो लोग क्लोन क्यों चुनेंगे: जेटली</p>
</a>
</li>
<li>
<a href="/news/national-ministry-of-civil-aviation-does-not-agree-to-make-bcas-under-home-ministry-17135245.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>बीसीएएस को गृह मंत्रालय के अधीन करने को विमानन मंत्रालय सहमत नहीं</p>
</a>
</li>
<li>
<a href="/photogallery/news-national-bhopal-gas-tragedy-shocking-photos-25590.html#photodetail?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>भोपाल गैस त्रासदी : 33 साल से जारी है इंसाफ के लिए जंग, देखें तस्&zwj;वीरें  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-mithali-raj-unknown-facts-and-statistics-birthday-special-v32102.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>गेंदबाज़ों को नचाने  वाली हैं खुद भरतनाट्यम डांसर</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-north-korea-is-a-serious-threat-for-the-whole-world-v32101.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>नार्थ कोरिया का मिसाइल परीक्षण बना दुनिया के लिए खतरा</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/yogi-adityanath"> # योगी आदित्यनाथ</a><a TARGET="" href="http://www.jagran.com/topics/swachh-bharat-abhiyan"> # स्वच्छ भारत अभियान</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu4">
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li class="menu5">
<a href="/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li class="menu6">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
<section class="ddnav">
<section class="ddcol5 ddnavrow2 first">
<ul>
<li>
<a href="/state/uttar-pradesh"><strong>उत्तर प्रदेश</strong></a>
<ul>
<li>
<a href="/local/uttar-pradesh_kanpur-city-news-hindi.html?src=jag-nav">कानपुर</a>
</li>
<li>
<a href="/local/uttar-pradesh_lucknow-city-news-hindi.html?src=jag-nav">लखनऊ</a>
</li>
<li>
<a href="/local/uttar-pradesh_meerut-city-news-hindi.html?src=jag-nav">मेरठ</a>
</li>
<li>
<a href="/local/uttar-pradesh_agra-city-news-hindi.html?src=jag-nav">आगरा</a>
</li>
<li>
<a href="/local/uttar-pradesh_allahabad-city-news-hindi.html?src=jag-nav">इलाहाबाद</a>
</li>
</ul>
</li>
<li>
<a href="/state/west-bengal"><strong>पश्चिम बंगाल</strong></a>
<ul>
<li>
<a href="/local/west-bengal_kolkata-news-hindi.html?src=jag-nav">कोलकाता</a>
</li>
<li>
<a href="/local/west-bengal_jalpaiguri-news-hindi.html?src=jag-nav">जलपाईगुड़ी</a>
</li>
<li>
<a href="/local/west-bengal_darjeeling-news-hindi.html?src=jag-nav">दार्जिलिंग</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/bihar"><strong>बिहार</strong></a>
<ul>
<li>
<a href="/local/bihar_patna-city-news-hindi.html?src=jag-nav">पटना</a>
</li>
<li>
<a href="/local/bihar_bhagalpur-news-hindi.html?src=jag-nav">भागलपुर</a>
</li>
<li>
<a href="/local/bihar_muzaffarpur-news-hindi.html?src=jag-nav">मुजफ्फरपुर</a>
</li>
<li>
<a href="/local/bihar_gaya-news-hindi.html?src=jag-nav">गया</a>
</li>
<li>
<a href="/local/bihar_darbhanga-news-hindi.html?src=jag-nav">दरभंगा</a>
</li>
</ul>
</li>
<li>
<a href="/state/odisha"><strong>ओडिशा</strong></a>
<ul>
<li>
<a href="/local/odisha_bhubaneshwar-news-hindi.html?src=jag-nav">भुवनेश्वर</a>
</li>
<li>
<a href="/local/odisha_puri-news-hindi.html?src=jag-nav">पुरी</a>
</li>
<li>
<a href="/local/odisha_cuttack-news-hindi.html?src=jag-nav">कटक</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/uttarakhand"><strong>उत्तराखंड</strong></a>
<ul>
<li>
<a href="/local/uttarakhand_dehradun-city-news-hindi.html?src=jag-nav">देहरादून</a>
</li>
<li>
<a href="/local/uttarakhand_nainital-news-hindi.html?src=jag-nav">नैनीताल</a>
</li>
<li>
<a href="/local/uttarakhand_haridwar-news-hindi.html?src=jag-nav">हरिद्वार</a>
</li>
<li>
<a href="/local/uttarakhand_almora-news-hindi.html?src=jag-nav">अल्मोड़ा</a>
</li>
<li>
<a href="/local/uttarakhand_udhamsingh-nagar-news-hindi.html?src=jag-nav">ऊधमसिंह नगर</a>
</li>
</ul>
</li>
<li>
<a href="/state/himachal-pradesh"><strong>हिमाचल प्रदेश</strong></a>
<ul>
<li>
<a href="/local/himachal-pradesh_shimla-news-hindi.html?src=jag-nav">शिमला</a>
</li>
<li>
<a href="/local/himachal-pradesh_mandi-news-hindi.html?src=jag-nav">मंडी</a>
</li>
<li>
<a href="/local/himachal-pradesh_bilaspur-hp-news-hindi.html?src=jag-nav">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/punjab"><strong>पंजाब</strong></a>
<ul>
<li>
<a href="/local/punjab_chandigarh-news-hindi.html?src=jag-nav">चंडीगढ़</a>
</li>
<li>
<a href="/local/punjab_jalandhar-city-news-hindi.html?src=jag-nav">जालंधर</a>
</li>
<li>
<a href="/local/punjab_ludhiana-news-hindi.html?src=jag-nav">लुधियाना</a>
</li>
<li>
<a href="/local/punjab_amritsar-news-hindi.html?src=jag-nav">अमृतसर</a>
</li>
<li>
<a href="/local/punjab_ropar-news-hindi.html?src=jag-nav">रोपड़</a>
</li>
</ul>
</li>
<li>
<a href="/state/jammu-and-kashmir"><strong>जम्मू-कश्मीर</strong></a>
<ul>
<li>
<a href="/local/jammu-and-kashmir_jammu-news-hindi.html?src=jag-nav">जम्मू</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_srinagar-news-hindi.html?src=jag-nav">श्रीनगर</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_poonch-news-hindi.html?src=jag-nav">पुंछ</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/haryana"><strong>हरियाणा</strong></a>
<ul>
<li>
<a href="/local/haryana_panchkula-news-hindi.html?src=jag-nav">पंचकूला</a>
</li>
<li>
<a href="/local/haryana_ambala-news-hindi.html?src=jag-nav">अंबाला</a>
</li>
<li>
<a href="/local/haryana_panipat-news-hindi.html?src=jag-nav">पानीपत</a>
</li>
<li>
<a href="/local/haryana_rohtak-news-hindi.html?src=jag-nav">रोहतक</a>
</li>
<li>
<a href="/local/haryana_gurgaon-news-hindi.html?src=jag-nav">गुरुग्राम</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh"><strong>छत्तीसगढ़</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh/raipur">रायपुर</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/chhattisgarh/bilaspur">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/jharkhand"><strong>झारखण्ड</strong></a>
<ul>
<li>
<a href="/local/jharkhand_ranchi-news-hindi.html?src=jag-nav">रांची</a>
</li>
<li>
<a href="/local/jharkhand_dhanbad-news-hindi.html?src=jag-nav">धनबाद</a>
</li>
<li>
<a href="/local/jharkhand_jamshedpur-news-hindi.html?src=jag-nav">जमशेदपुर</a>
</li>
<li>
<a href="/local/jharkhand_hazaribagh-news-hindi.html?src=jag-nav">हजारीबाग</a>
</li>
<li>
<a href="/local/jharkhand_giridih-news-hindi.html?src=jag-nav">गिरीडीह</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh"><strong>मध्य प्रदेश</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
</li>
<li>
<a href="/local/rajasthan-news-hindi.html?src=jag-nav"><strong>राजस्थान</strong></a>
<ul>
<li>
<a href="/local/rajasthan_jaipur-news-hindi.html?src=jag-nav">जयपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/delhi-ncr"><strong>दिल्ली-एनसीआर</strong></a>
<ul>
<li>
<a href="/local/delhi_new-delhi-city-news-hindi.html?src=jag-nav">नई दिल्ली</a>
</li>
</ul>
</li>
<li>
<a href="/local/maharashtra-news-hindi.html?src=jag-nav"><strong>महाराष्ट्र</strong></a>
<ul>
<li>
<a href="/local/maharashtra_mumbai-news-hindi.html?src=jag-nav">मुंबई </a>
</li>
<li>
<a href="/local/maharashtra_nagpur-news-hindi.html?src=jag-nav">नागपुर </a>
</li>
<li>
<a href="/local/maharashtra_pune-news-hindi.html?src=jag-nav">पुणे </a>
</li>
</ul>
</li>
<li>
<a href="/local/gujarat-news-hindi.html?src=jag-nav"><strong>गुजरात</strong></a>
<ul>
<li>
<a href="/local/gujarat_ahmedabad-news-hindi.html?src=jag-nav">अहमदाबाद </a>
</li>
<li>
<a href="/local/gujarat_surat-news-hindi.html?src=jag-nav">सूरत </a>
</li>
<li>
<a href="/local/gujarat_vadodara-news-hindi.html?src=jag-nav">बड़ोदरा </a>
</li>
</ul>
</li>
</ul>
</section>
<section class="clear"></section>
</section>
</li>
<li class="menu7">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html?src=jag-nav">खबरें</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html?src=jag-nav">अपनी बात</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html?src=jag-nav">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/bouncer-news-hindi.html?src=jag-nav">मैदान से बाहर</a>
</li>
<li>
<a href="/trending-topics/player.html?src=jag-nav">खिलाड़ी</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/cricket/bouncer-kohli-1st-captain-to-score-hat-trick-of-tons-in-3-test-match-series-17134385.html?src=JAG-NAV-CRI-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="//www.jagranimages.com/images/02_12_2017-virat_kohli_s.jpg" alt="विराट ने कर दिया वो काम जो नहीं किया था दुनिया के किसी भी टेस्ट कप्तान ने" width="70" height="53"></div>
<p class="first-story">विराट ने कर दिया वो काम जो नहीं किया था दुनिया के किसी भी टेस्ट कप्तान ने</p>
</a>
</li>
<li>
<a href="/cricket/headlines-bcci-will-organise-under-16-women-cricket-tournament-17135237.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अब बीसीसीआइ कराएगा अंडर-16 महिला क्रिकेट टूर्नामेंट</p>
</a>
</li>
<li>
<a href="/cricket/headlines-colin-de-grandhomme-hit-his-first-test-century-against-west-indies-17134705.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>सिर्फ 71 गेंदों पर इस कीवी बल्लेबाज ने लगाया अपने टेस्ट करियर का पहला शतक</p>
</a>
</li>
<li>
<a href="/photogallery/cricket-cricket-sagarika-ghatge-and-zaheer-khan-are-now-married-25526.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>शादी के बंधन में बंधे ज़हीर और सागरिका, यहां देखिए कैसे हुई शादी  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-cricket-cricket-records-which-are-registered-in-guinness-book-of-world-records-25490.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>जानिए, क्रिकेट के ऐसे रिकॉर्ड जो गिनीज बुक ऑफ वर्ल्ड रिकॉर्ड में भी है दर्ज  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-cricket-indian-cricketers-who-jumped-into-politics-25457.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Pics: राजनीति की पिच पर कुछ क्रिकेटर हुए हिट, कुछ हुए बोल्&zwj;ड  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/virat-kohli"> # विराट कोहली</a><a TARGET="" href="http://www.jagran.com/topics/team-india"> # टीम इंडिया</a>
<div class="clear"></div>
</div>
</div>
</li>
<li class="menu8">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li class="busines">
<a href="/business/savings-news-hindi.html?src=jag-nav">बचत और निवेश</a>
</li>
<li class="busines">
<a href="/business/banking-loan-news-hindi.html?src=jag-nav">बैंकिंग और लोन</a>
</li>
<li class="busines">
<a href="/business/expert-column-news-hindi.html?src=jag-nav">एक्सपर्ट कॉलम</a>
</li>
<li class="busines">
<a href="/business/insurance-news-hindi.html?src=jag-nav">इनश्योरेन्स</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/business/biz-infosys-appoints-salil-parekh-as-ceo-17133822.html?src=JAG-NAV-BUS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="//www.jagranimages.com/images/02_12_2017-salil-s_s.jpg" alt="इंफोसिस को मिला नया सीईओ, सलिल एस पारेख 5 साल तक संभालेंगे कमान" width="70" height="53"></div>
<p class="first-story">इंफोसिस को मिला नया सीईओ, सलिल एस पारेख 5 साल तक संभालेंगे कमान</p>
</a>
</li>
<li>
<a href="/business/biz-gold-regains-sheen-on-global-cues-and-jewellers-buying-17133675.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>महंगा हो गया सोना, जानें अब कितने का हो गया 10 ग्राम गोल्ड</p>
</a>
</li>
<li>
<a href="/business/biz-center-can-review-gold-import-duties-17133602.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>सोने के आयात शुल्क की समीक्षा कर सकता है केंद्र</p>
</a>
</li>
<li>
<a href="/business/biz-provisions-of-the-frdi-bill-will-be-change-17133600.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>एफआरडीआइ विधेयक के प्रावधानों में होगा बदलाव</p>
</a>
</li>
<li>
<a href="/business/biz-cbdt-warns-it-officer-do-not-inquire-more-to-taxpayers-17133598.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>ज्यादा पूछताछ न करें आयकर अफसर, सीबीडीटी ने चेताया</p>
</a>
</li>
<li>
<a href="/business/biz-jayant-sinha-says-ais-business-will-sell-together-17133596.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>एक साथ बिकेगा एआइ का कारोबार, जयंत सिन्हा ने दी जानकारी</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/income-tax"> # इनकम टैक्स</a><a TARGET="" href="http://www.jagran.com/topics/tax-filing"> # आयकर रिटर्न</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu9">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html?src=jag-nav">बॉलीवुड न्यूज़</a>
</li>
<li>
<a href="/entertainment/tv-news-hindi.html?src=jag-nav">टेली मसाला</a>
</li>
<li>
<a href="/entertainment/bollywood-vishesh-news-hindi.html?src=jag-nav">बॉलीवुड विशेष</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html?src=jag-nav">फिल्म समीक्षा</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html?src=jag-nav">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/interview-news-hindi.html?src=jag-nav">सेलिब्रिटी इंटरव्यू</a>
</li>
<li>
<a href="/poll-listing-entertainment.html?src=jag-nav">हिट या फ्लॉप</a>
</li>
<li>
<a href="/trending-topics/celebrity.html?src=jag-nav">सेलेब्रिटी</a>
</li>
<li>
<a href="/trending-topics/movie.html?src=jag-nav">मूवी</a>
</li>
<li>
<a href="/photogallery/entertainment-hindi.html?src=jag-nav">फोटो गैलरी</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/entertainment/bollywood-salman-khan-dialogues-sometimes-creates-trouble-for-him-17135128.html?src=JAG-NAV-ENT-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="//www.jagranimages.com/images/02_12_2017-9salmankhan_s.jpg" alt="सलमान के अपने बोले डायलॉग कभी-कभी सलमान पर ही पड़ जाते हैं भारी" width="70" height="53"></div>
<p class="first-story">सलमान के अपने बोले डायलॉग कभी-कभी सलमान पर ही पड़ जाते हैं भारी</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-kapil-sharma-film-firangi-only-collect-2-cr-from-first-day-at-box-office-17134988.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>Box Office: कपिल शर्मा की फिरंगी ने पहले दिन कमाये इतने करोड़, लेकिन सनी लियोनी...</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-katrina-kaif-only-wants-to-focused-on-tiger-zinda-hai-till-its-release-17134364.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>कटरीना कैफ़ का अब एक ही लक्ष्य, वो सलमान से जुड़ा है</p>
</a>
</li>
<li>
<a href="/photogallery/entertainment-bollywood-bollywood-top-10-richest-bollywood-actresses-in2017-25593.html#photodetail?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>बॉलीवुड एक्ट्रेसेस भी खेलती हैं करोड़ों में, जानें पद्मावती (दीपिका) समेत इन अभिनेत्रियों की कमाई  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-review-ittefaq-movie-review-v32001.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>इत्तेफ़ाक़ मूवी रिव्यु</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-review-movie-review-golmaal-again-v31940.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>फिल्म रिव्यु: गोलमाल अगेन</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/akshay-kumar"> # अक्षय कुमार</a><a TARGET="" href="http://www.jagran.com/topics/hrithik-roshan"> # रितिक रोशन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu10">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/technology/tech-news-news-hindi.html?src=jag-nav">टेक न्यूज़ </a>
</li>
<li>
<a href="/technology/latest-launch-news-hindi.html?src=jag-nav">लेटेस्ट लॉन्च </a>
</li>
<li>
<a href="/technology/review-news-hindi.html?src=jag-nav">रिव्यू</a>
</li>
<li>
<a href="/technology/tech-guide-news-hindi.html?src=jag-nav">टेक गाइड</a>
</li>
<li>
<a href="/technology/apps-news-hindi.html?src=jag-nav">ऐप्स</a>
</li>
<li>
<a href="/technology/social-media-news-hindi.html?src=jag-nav">सोशल मीडिया</a>
</li>
<li>
<a href="/trending-topics/technology.html?src=jag-nav">टेक्नोलॉजी ट्रेंड</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/technology/tech-guide-how-to-find-and-recover-deleted-file-on-google-drive-17128173.html?src=JAG-NAV-TEC-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="//www.jagranimages.com/images/01_12_2017-recover-files-from-drive_s.jpg" alt="डिलीट हो चुकीं फाइल्स को गूगल ड्राइव पर इस तरह करें रिकवर" width="70" height="53"></div>
<p class="first-story">डिलीट हो चुकीं फाइल्स को गूगल ड्राइव पर इस तरह करें रिकवर</p>
</a>
</li>
<li>
<a href="/technology/tech-guide-these-things-to-check-before-buying-a-tv-17128188.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>टीवी खरीदने से पहले इन बातों का रखें ध्यान</p>
</a>
</li>
<li>
<a href="/technology/apps-5-best-screen-recorder-for-android2017-17128171.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>एंड्रॉयड फोन की स्क्रीन को करना चाहते हैं रिकॉर्ड तो ये हैं 2017 के बेस्ट स्क्रीन रिकॉर्डर</p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----20471.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें : लेनोवो ने पेश की ThinkPad X1 की अपडेटेट सीरीज, जानें खास फीचर्स  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19652.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ये हैं इस साल के सबसे स्लिम स्मार्टफोन्स, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19438.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें: किसी की भी लोकेशन कर सकते हैं इस तरह ट्रैक  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/spiritual/rashifal-hindi.html?src=rashiphal">राशिफल </a>
</li>
<li>
<a href="/spiritual/religion-news-hindi.html?src=jag-nav">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html?src=jag-nav">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html?src=jag-nav">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html?src=jag-nav">धार्मिक स्थान</a>
</li>
<li>
<a href="http://www.jagranjunction.com/category/religious?src=jag-nav">ब्लॉग</a>
</li>
<li>
<a href="/photogallery/religion-hindi.html?src=jag-nav">फोटो गैलरी </a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/spiritual/puja-path-must-recite-these-5-mantras-in-worship-of-lord-surya-17133739.html?src=JAG-NAV-REL-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="//www.jagranimages.com/images/02_12_2017-suryadev2dec17p_s.jpg" alt="सूर्यदेव की पूजा में इन 5 मंत्रों का पाठ देगा शांति और समृद्धि" width="70" height="53"></div>
<p class="first-story">सूर्यदेव की पूजा में इन 5 मंत्रों का पाठ देगा शांति और समृद्धि</p>
</a>
</li>
<li>
<a href="/spiritual/religion-people-of-gemini-sign-are-fond-of-multitasking-17133664.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>मल्‍टीटास्‍किंग के शौकीन होते हैं मिथुन राशि के लोग</p>
</a>
</li>
<li>
<a href="/spiritual/religion-learn-about-things-related-to-hazrat-muhammad-sahib-on-eid-e-milad-17133638.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>ईद- ए- मिलाद पर जानें हजरत मुहम्मद साहब से जुड़ी बातें</p>
</a>
</li>
<li>
<a href="/photogallery/religion-suvichar-significance-of-lord-shiva-ornaments-25392.html#photodetail?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्वीरों के जरिए जानें, भगवान शिव के ये आभूषण देते हैं किन बातों का संदेश  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-hanumanji-to-please-the-hanuman-jayanti-this-extremely-fruitful-solution-v29803.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान जयंती: करें बजरंग बली का 'साक्षात्' दर्शन</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-hanumanji-to-please-the-hanuman-jayanti-this-extremely-fruitful-solution-v29802.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान जयंती: करें बजरंग बली का 'साक्षात्' दर्शन</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/ganesh-chaturthi"> # गणेश चतुर्थी</a><a TARGET="" href="http://www.jagran.com/khana-khazana/fruit-recipes-news-hindi.html"> # फलाहारी व्यंजन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li>
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/khana-khazana-hindi.html?src=jag-nav">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html?src=jag-nav">फैशन/ब्यूटी</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-nav">हेल्थ</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html?src=jag-nav">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/miscellaneous-news-hindi.html?src=jag-nav">विविध</a>
</li>
<li>
<a rel="nofollow" href=" http://www.jagranjunction.com?src=jag-nav">ब्लॉग</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a rel="nofollow" href=" http://sakhi.epapr.in/t/7">सखी मैगजीन</a>
</li>
<li>
<a rel="nofollow" href="http://epaper.jagran.com/dillidesire/epapermain.aspx">दिल्ली डिजायर</a>
</li>
<li>
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
</li>
<li>
<a href="/hindi-shayri.html?src=jag-nav">शायरी</a>
</li>
<li>
<a href="/photogallery/lifestyle-hindi.html?src=jag-nav">फोटो गैलरी</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/lifestyle/travel-tourism-the-mysterious-place-in-vrindavan-nidhivan-17128324.html?src=JAG-NAV-LFS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="//www.jagranimages.com/images/01_12_2017-vrindvan_s.jpg" alt="वृंदावन जाएं तो निधिवन घूमना न भूलें, यहां मिलेगी रहस्यमय कहानियां" width="70" height="53"></div>
<p class="first-story">वृंदावन जाएं तो निधिवन घूमना न भूलें, यहां मिलेगी रहस्यमय कहानियां</p>
</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-temple-made-by-beer-bottles-in-thailand-17128230.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>10 लाख बीयर की बोतलों से बना मंदिर, बाथरूम से श्मशान तक सब कांच का</p>
</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-beautiful-couple-restaurant-in-cave-17128214.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>समुद्र से घिरी गुफा के अंदर बना है शानदार रेस्टोरेंट, कपल डांस शो के लिए मशहूर</p>
</a>
</li>
<li>
<a href="/photogallery/haryana-ambala-haryana-wins-hockey-tournaments-25597.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>देखें तस्वीरेंः हरियाणा के लड़के-लड़कियों ने जीता 63वां अंडर-17 हॉकी टूर्नामेंट  </p>
</a>
</li>
<li>
<a href="/photogallery/punjab-amritsar-15000-km-race-for-help-of-martyrs-families-25596.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>देखें तस्&zwj;वीरें: शहीद जवानों के परिवारों की मदद के लिए 15000 किमी की दौड़  </p>
</a>
</li>
<li>
<a href="/photogallery/uttarakhand-dehradun-city-eid-milad-un-nabi-celebrated-25595.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>हाथों में तिरंगा थाम मनाया ईद-ए-मिलाद उन नबी का जश्न, देखें तस्वीरें  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menuNew">
<a href="/sports-news-hindi.html?src=jag-nav">खेल</a>
</li>
<li class="menuNew">
<a href="/feature-news-hindi.html?src=jag-nav">जागरण स्पेशल</a>
</li>
<li class="menuNew">
<a href="/good-news-hindi.html?src=jag-nav">पॉजिटिव न्यूज़</a>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर <i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-news-bulletin-at-9-pm-17135517.html?src=JAG-NAV-LT-ART">
<p>न्यूज बुलेटिनः रात 9 बजे तक की पांच बड़ी खबरें</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-arun-jaitley-says-that-bjp-based-on-hinduism-17135443.html?src=JAG-NAV-LT-ART">
<p>जब असली हिंदुत्ववादी मौजूद तो लोग क्लोन क्यों चुनेंगे: जेटली</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-ministry-of-civil-aviation-does-not-agree-to-make-bcas-under-home-ministry-17135245.html?src=JAG-NAV-LT-ART">
<p>बीसीएएस को गृह मंत्रालय के अधीन करने को विमानन मंत्रालय सहमत नहीं</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-kohli-1st-captain-to-score-hat-trick-of-tons-in-3-test-match-series-17134385.html?src=JAG-NAV-LT-ART">
<p>विराट ने कर दिया वो काम जो नहीं किया था दुनिया के किसी भी टेस्ट कप्तान ने</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-bcci-will-organise-under-16-women-cricket-tournament-17135237.html?src=JAG-NAV-LT-ART">
<p>अब बीसीसीआइ कराएगा अंडर-16 महिला क्रिकेट टूर्नामेंट</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-colin-de-grandhomme-hit-his-first-test-century-against-west-indies-17134705.html?src=JAG-NAV-LT-ART">
<p>सिर्फ 71 गेंदों पर इस कीवी बल्लेबाज ने लगाया अपने टेस्ट करियर का पहला शतक</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-salman-khan-dialogues-sometimes-creates-trouble-for-him-17135128.html?src=JAG-NAV-LT-ART">
<p>सलमान के अपने बोले डायलॉग कभी-कभी सलमान पर ही पड़ जाते हैं भारी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-kapil-sharma-film-firangi-only-collect-2-cr-from-first-day-at-box-office-17134988.html?src=JAG-NAV-LT-ART">
<p>Box Office: कपिल शर्मा की फिरंगी ने पहले दिन कमाये इतने करोड़, लेकिन सनी लियोनी...</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-infosys-appoints-salil-parekh-as-ceo-17133822.html?src=JAG-NAV-LT-ART">
<p>इंफोसिस को मिला नया सीईओ, सलिल एस पारेख 5 साल तक संभालेंगे कमान</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-gold-regains-sheen-on-global-cues-and-jewellers-buying-17133675.html?src=JAG-NAV-LT-ART">
<p>महंगा हो गया सोना, जानें अब कितने का हो गया 10 ग्राम गोल्ड</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<div style="font-size:14px; padding:10px; line-height:18px; text-align:right; font-weight:bold; border-top:solid 1px #eee">
<a style="color:#000;" href="/latest-news.html?src=jag-nav">और पढ़ें &raquo;</a>
</div>
<section class="clear"></section>
</section>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><style>
	.menuNew a { color: #fef200!important; } 
	.menuNew:hover a { color: #000!important; } 
	.check li { padding: 0px!important; width:100%!important; }
	</style>
</div><!--ls:end[component-1373522784859]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen50106998-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen50106999-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501219035193"><!--ls:begin[component-1501219035193]--><div class="iw_component" id="1501219035193"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<section class="subnav">
<h2>
<a href="/">होम</a>
</h2>
<ul>
<li>
<a title="पंजाब " href="/state/punjab">पंजाब </a>
</li>
<li title="अमृतसर ">अमृतसर </li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1501219035193">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</section>
<div class="clear"></div>
</div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.jagran.com",
"name": "होम"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.jagran.com/state/punjab",
"name": "पंजाब "
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "http://www.jagran.com/local/punjab_amritsar-news-hindi.html",
"name":"अमृतसर "
}
} ]
}
</script>
</div><!--ls:end[component-1501219035193]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen50107000-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen50107001-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482921031839"><!--ls:begin[component-1482921031839]--><div class="iw_component" id="1482921031839"><!-- /13276288/Jagran_ROA_Ticker_980x50 -->
<div id='div-gpt-ad-1497593370111-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497593370111-0'); });
</script>
</div>
</div><!--ls:end[component-1482921031839]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen50107002-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501843897784"><!--ls:begin[component-1501843897784]--><div class="iw_component" id="1501843897784"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='17135433';
var _awt ='Nigam release noc';
var _wc ='news';
var _wsc ='state';
var _s ='Punjab ';
var _c ='Amritsar ';
var _hdln ='छुट्टी वाले दिन भी निगम ने निपटाए 625 एनओसी 
';
var _t1 = 'Amritsar';
var _t2 = 'Nigam release noc';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
function fbs_click() {
  	 x=document.getElementById('jagran_image_id').src;
     url=window.location.href;
     //t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(url)+'&x='+encodeURIComponent(x),'sharer','toolbar=0,status=0,width=626,height=436');return false;
}
  </script><section class="articaldetail">
<a class="arti_mid btprev" href="/punjab/amritsar-congress-free-campaign-now-at-the-last-stop-malik-17135311.html"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/punjab/amritsar-aap-release-first-list-of-candidates-17135609.html"><span>Next</span><i></i></a>
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">छुट्टी वाले दिन भी निगम ने निपटाए 625 एनओसी 
</h1>
<section class="grayrow">
<span class="date">Publish Date:Sat, 02 Dec 2017 08:31 PM (IST) | Updated Date:Sat, 02 Dec 2017 08:31 PM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div id="div-gpt-ad-1503315513124-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503315513124-0'); });
                </script>
</div>
<div class="clear"></div>
<section class="articaltext">
<div id="vt-editorial-player-priority"></div>
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img src="//www.jagranimages.com/images/jagran_logo.jpg" alt="छुट्टी वाले दिन भी निगम ने निपटाए 625 एनओसी" border="0"><span>छुट्टी वाले दिन भी निगम ने निपटाए 625 एनओसी 
</span>
</div>
<div class="article-summery">नगर निगम चुनाव लड़ने के इच्छुक नेताओं का निगम की एनओसी लेने का क्रम शनिवार को छुट्टी वाले दिन भी जारी रहेगा।</div><p>जागरण संवाददाता, अमृतसर : </p> 
<p> नगर निगम चुनाव लड़ने के इच्छुक नेताओं का निगम की एनओसी लेने का क्रम शनिवार को छुट्टी वाले दिन भी जारी रहेगा। शुक्रवार को निगम ने 408 एनओसी जारी किए थे और आज भी 625 एनओसी जारी कर दिए गए। विभाग के पास कोई एनओसी पें&uml;डग नहीं है, हां एनओसी बनने के बाद 150 लोग इसे लेने नहीं आए। </p> 
<p> इलेक्शन सेल के सुपरिंटेंडेंट अश्वनी सहगल ने बताया कि निगम चुनाव की प्रक्रिया के तहत निगम से एनओसी लेना जरूरी है। सभी विभागों के एनओसी के बाद फाइनल एनओसी जारी की जा रही है। एनओसी लेने में लोगों को परेशानी न आए, इसलिए शनिवार को छुट्टी वाले दिन भी सुबह 10 बजे से लेकर पांच बजे तक एनओसी देने का क्रम जारी रहा है। रविवार को कार्यालय बंद रहेगा और अब सोमवार से एनओसी जारी करने का क्रम शुरू होगा। </p><div class="clear"></div>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">By
                                	   <strong itemprop="name">Jagran&nbsp;</strong></span>
<section class="clear"></section>
</section>
</div>
<div style="float:left">
<div id="vt-editorial-player"></div>
</div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '53ccb3083420a', slot_id : '161', holder_id : 'vt-editorial-player', holder_id_priority : 'vt-editorial-player-priority', player_type: 'ep'});
</script><script src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="fbs_click()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/amritsar">Amritsar</a>
</li>
<li>#<a href="/search/nigam-release-noc">Nigam release noc</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>Nigam release noc<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="articalnav">
<a class="btprev" href="/punjab/amritsar-congress-free-campaign-now-at-the-last-stop-malik-17135311.html"><i></i>कांग्रेस मुक्त अभियान अब आखिरी पड़ाव पर : मलिक</a><a class="btnext" href="/punjab/amritsar-aap-release-first-list-of-candidates-17135609.html"><i></i>आम आदमी पार्टी ने 25 उम्मीदवारों की पहली लिस्ट की जारी</a>
<section class="clear"></section>
</section>
<img src="http://pcimg.jagran.com/image.jpg?id=17135433" alt=""></section><script>
					$(window).scroll(function () {
						   if ($(window).scrollTop() >= $(document).height() - $(window).height() - 10) {
						   location.href="http://www.jagran.com/punjab/amritsar-aap-release-first-list-of-candidates-17135609.html?src=article-on-scroll"
						   }
						});
				  </script>
</div><!--ls:end[component-1501843897784]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="17135433"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="1">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="6">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1507880595660"><!--ls:begin[component-1507880595660]--><div class="iw_component" id="1507880595660"><script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>

<!-- EXT_Jagran_Web_ROS_AS_EOA,position=1-->
		<div id="div-clmb-ctn-300789-1" style="float:left;min-height:2px;width:100%;" data-slot="300789" data-position="1" data-section="0" data-ua="D" class="colombia"></div>
</div><!--ls:end[component-1507880595660]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen50107003-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769448"><!--ls:begin[component-1482743769448]--><div class="iw_component" id="1482743769448"><div style="width: 100%; clear: left; margin-bottom:10px;">
<!-- /13276288/Jagran_ROA_Top_300x250 -->
<div id='div-gpt-ad-1482747467072-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-1'); });
</script>

<script>
if(window.ga){ 
     ga('send', 'event', 'JagranWebProject', 'BelowTheAd', 'Jagran_ROA_Top_300x250');
    }
</script>

</div>
</div>          
    </div><!--ls:end[component-1482743769448]--></div><div class="ls-cmp-wrap" id="w1506346804655"><!--ls:begin[component-1506346804655]--><div class="iw_component" id="1506346804655"><div style="float: left; margin: 5px 0px;">
<div id="vt-playlist-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({ publisher_key : "53ccb3083420a", slot_id : "1419", holder_id : "vt-playlist-player", player_type: "plp"});
</script>
<script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
</div>          
    </div><!--ls:end[component-1506346804655]--></div><div class="ls-cmp-wrap" id="w1507880595661"><!--ls:begin[component-1507880595661]--><div class="iw_component" id="1507880595661"><!-- EXT_Jagran_Web_ROS_AS_RHS,position=1-->
		<div id="div-clmb-ctn-300788-1" style="float:left;min-height:2px;width:100%;" data-slot="300788" data-position="1" data-section="0" data-ua="D" class="colombia"></div></div><!--ls:end[component-1507880595661]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277">
</div><!--ls:end[component-1473245323277]--></div><div class="ls-cmp-wrap" id="w1502276636272"><!--ls:begin[component-1502276636272]--><div class="iw_component" id="1502276636272"><div style="width: 100%; clear: left; margin-top:10px;">
<!-- /13276288/Jagran_ROA_Bottom_300x250 -->
<div id='div-gpt-ad-1482747467072-3' style="height: 250px;clear:both;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-3'); });
</script>
</div>      
</div>          
    </div><!--ls:end[component-1502276636272]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen50107004-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen50107005-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen50107006-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen50107007-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1498653106122"><!--ls:begin[component-1498653106122]--><div class="iw_component" id="1498653106122"><style>
.addcode_gutter_160x600_left,.addcode_gutter_160x600_right{position: fixed;width: 160px;top:0px; z-index:1;}
.addcode_gutter_160x600_right{ right:0;}
.addcode_gutter_160x600_left{ left:0;}
</style>
<div class="addcode_gutter_160x600_left">
<!-- /13276288/Jagran_ROA_LHS_160x600 -->
<div id='div-gpt-ad-1482747467072-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-5'); });
</script>
</div>
</div>      

<div class="addcode_gutter_160x600_right">

<!-- /13276288/Jagran_ROA_RHS_160x600 -->
<div id='div-gpt-ad-1482747467072-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-6'); });
</script>
</div>
</div>    
    </div><!--ls:end[component-1498653106122]--></div><div class="ls-cmp-wrap" id="w1482921031842"><!--ls:begin[component-1482921031842]--><div class="iw_component" id="1482921031842"><div>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->

<!-- /13276288/Jagran_ROA_Interstitial_1x1 -->
<div id='div-gpt-ad-1482911193563-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-3'); });
</script>
</div></div><!--ls:end[component-1482921031842]--></div><div class="ls-cmp-wrap" id="w1501843897501"><!--ls:begin[component-1501843897501]--><div class="iw_component" id="1501843897501"><div class="mholder">
<div class="footer">
<div class="socialbarline">
<ul>
<li>
<span>Follow Us</span>
</li>
<li class="twitter">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a title="Youtube" href="http://www.youtube.com/user/jagrandigital" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
<li class="pinterest">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
</li>
<li class="googleplus">
<a title="Google Plus" href="https://plus.google.com/113252310563580474736/posts" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="rss">
<a title="Rss" href="http://www.jagran.com/rss-hindi.html" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="chorme">
<a title="Chrome" href="https://chrome.google.com/webstore/detail/inolmjbojghkehmmlbdmpdlmagalddni" target="_blank" rel="nofollow"><i class="fa fa-globe"></i></a>
</li>
<li class="mobile">
<a title="Mobile" href="http://m.jagran.com/" target="_blank"><i class="fa fa-mobile"></i></a>
</li>
<li class="android">
<a title="Android" href="https://play.google.com/store/apps/details?id=com.hindi.jagran.android.activity" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
</li>
<li class="ipad">
<a title="Ipad" href="https://itunes.apple.com/us/app/dainik-jagran-for-ipad/id507721843?mt=8" target="_blank" rel="nofollow"><i class="fa fa-tablet"></i></a>
</li>
<li class="iphone">
<a title="Apple" href="https://itunes.apple.com/us/app/jagran/id811089335?mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<section class="footernav">
<ul>
<li>
<a href="http://www.jagran.com/">Home</a>
</li>
<li>
<a href="http://www.jagran.com/about-us.html#">About us</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a target="_blank" href="http://classifieds.jagran.com/bookads/" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Partnership</a>
</li>
<li>
<a href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx" rel="nofollow">Contact us</a>
</li>
<li>
<a href="http://www.jagran.com/sitemap.html">Sitemap</a>
</li>
<li>
<a href="http://www.jagran.com/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="http://www.jagran.com/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="http://www.jagran.com/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
<section class="clear"></section>
</section>
<div class="clear"></div>
<div class="footer_bottom">
<div class="footer-middle-nav">
<section>
<h3>
<a href="/news-hindi.html">समाचार</a>
</h3>
<ul>
<li>
<a href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html">बिजनेस</a>
</li>
<li>
<a href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a href="/trending-topics.html">चर्चा में</a>
</li>
</ul>
<h3>
<a href="/rajya-hindi-news.html">राज्य</a>
</h3>
</section>
<section>
<h3>
<a href="/cricket-hindi.html">क्रिकेट</a>
</h3>
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html">खबरें</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/iccranking-news-hindi.html">आईसीसी रैंकिंग</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a rel="nofollow" href="http://events.jagran.com/jagran-exclusive-new/index.html">एक्सक्लूसिव</a>
</h3>
<h3>
<a href="/photos">तस्वीरें</a>
</h3>
<h3>
<a href="/photogallery-hindi.html">फोटो गैलरी</a>
</h3>
<h3>
<a href="http://www.jagran.com/videos.html">वीडियो</a>
</h3>
</section>
<section>
<h3>
<a href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html">फिल्म समीक्षा</a>
</li>
</ul>
<h3>
<a href="/hindi-jokes.html">गुदगुदी</a>
</h3>
<h3>
<a href="http://www.jagranjunction.com/" rel="nofollow">ब्लॉग</a>
</h3>
<h3>
<a href="/lifestyle/technology-news-hindi.html">टेक ज्ञान</a>
</h3>
</section>
<section>
<h3>
<a href="/spiritual-hindi.html">अध्यात्म</a>
</h3>
<ul>
<li>
<a href="/spiritual/religion-news-hindi.html">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html">पंचांग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html">धार्मिक स्थान</a>
</li>
<li></li>
</ul>
<h3>
<a href="/poll-landing.html">जनमत</a>
</h3>
<h3>
<a href="/exam-results.html">परीक्षा परिणाम</a>
</h3>
</section>
<section>
<h3>
<a href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a href="/josh/news-hindi.html">जोश</a>
</h3>
<ul>
<li>
<a href="/josh/shiksha-news-hindi.html">शिक्षा</a>
</li>
<li>
<a href="/josh/vigyan-news-hindi.html">विज्ञान</a>
</li>
<li>
<a href="/josh/career-news-hindi.html">कैरियर</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/sahitya-news-hindi.html">साहित्य</a>
</li>
<li>
<a href="/lifestyle/health-news-hindi.html">सेहत</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/personalities-news-hindi.html">शख्सियत</a>
</li>
</ul>
<h3>
<a href="#"></a>
</h3>
</section>
<section>
<h3>
<a href="javascript:void(0)">जागरण समूह</a>
</h3>
<ul>
<li>
<a rel="nofollow" href="http://www.mid-day.com/?src=jag-header" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com/?src=jag-header" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/?src=jag-header" target="_blank">Inextlive</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-header" target="_blank">Auto</a>
</li>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com/?src=jag-header" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com/?src=jag-header" target="_blank">Jagran Junction</a>
</li>
</ul>
</section>
<section>
<ul>
<li class="last">
<a href="/news/exam-result-news-hindi.html?src=jag-2nd-nav">Exam Results</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/?src=jag-header" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-header" target="_blank">Onlymyhealth</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-header" title="BOL INDIA BOL" target="_blank" rel="nofollow">BIB</a>
</li>
<li>
<a href="http://www.jagranjosh.com/government-jobs?src=jag-header" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
</ul>
</section>
</div>
<div class="clear"></div>
<div class="quicklinks">
<ul>
<li>
<a href="http://www.jagran.com/hindi-jokes.html">Hindi Jokes</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh">Uttar Pradesh (UP) News</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand">Uttarakhand News in Hindi</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_lucknow-city-news-hindi.html">Lucknow News</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_kanpur-city-news-hindi.html">Kanpur News</a>
</li>
<li>
<a href="http://www.jagran.com/local/bihar_patna-city-news-hindi.html">Patna News</a>
</li>
<li>
<a href="http://www.jagran.com/local/maharashtra_pune-news-hindi.html">Pune News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh" target="_blank" rel="nofollow">MP News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh" target="_blank" rel="nofollow">Chhattisgarh News</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2017 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="ABC Digital CERTIFIED" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 420000);  
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div>
</div><!--ls:end[component-1501843897501]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen50107008-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen50107009-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8427/cc.js?ns=_cc8427' id='LOTCC_8427'></script><script type='text/javascript' language=javascript> _cc8427.add('seg','Desktop:Category:punjab');_cc8427.add('seg','Desktop:SubCategory:amritsar');_cc8427.add('seg','Desktop:TimeSpent:10sec');_cc8427.add('seg','Desktop:Keyword:Amritsar');_cc8427.add('seg','Desktop:Keyword:Nigam release noc');_cc8427.add('seg','Desktop:DayOfWeek:Saturday');_cc8427.add('seg','Desktop:HourOfDay:20');_cc8427.add('int','site:jagran.com');_cc8427.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60();  }, 60*1000);setTimeout(function() { loadIn120(); }, 120*1000);setTimeout(function() { loadIn180(); }, 180*1000);setTimeout(function() { loadIn240(); }, 240*1000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60() {_cc8427.add('seg','Desktop:TimeSpent:1Min:punjab:amritsar');_cc8427.bcp();console.log('loadIn60');};function loadIn120() {_cc8427.add('seg','Desktop:TimeSpent:2Min:punjab:amritsar');_cc8427.bcp();console.log('loadIn120');};function loadIn180() {_cc8427.add('seg','Desktop:TimeSpent:3Min:punjab:amritsar');_cc8427.bcp();console.log('loadIn180');};function loadIn240() {_cc8427.add('seg','Desktop:TimeSpent:4Min:punjab:amritsar');_cc8427.bcp();console.log('loadIn240');};function loadIn300() {_cc8427.add('seg','Desktop:TimeSpent:5Min:punjab:amritsar');_cc8427.bcp();console.log('loadIn300');};</script> <!--ls:end[body]--></body></html>