<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>The emphasis will change the fortunes of farmers 15494554</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="UP Assembly Election 2017, Uttar Pradesh Election, Assembly Election, Ami Shah, Farmer national news hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इलाज है। 15494554"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/global-hf-responsive.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/webarticle-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/jagran-article-all.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-02-08T00:55:51+5:30"><meta property="article:modified_date" content="2017-02-08T02:50:47+5:30"><meta http-equiv="Last-Modified" content="2017-02-08T02:50:47+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2017-02-08T00:55:51+5:30"><meta name="news_keywords" content="UP Assembly Election 2017, Uttar Pradesh Election, Assembly Election, Ami Shah, Farmer"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html"><link rel="amphtml" href="http://m.jagran.com/lite/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="The emphasis will change the fortunes of farmers"/><meta property="og:description" content="प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इलाज है।"/><meta property="og:url" content="http://www.jagran.com/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/08_02_2017-amitshah.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="The emphasis will change the fortunes of farmers"/><meta name="twitter:description" content="प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इलाज है।"/><meta name="twitter:image" content="http://images.jagran.com/images/08_02_2017-amitshah.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html"><meta itemprop="description" content="प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इलाज है।"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/08_02_2017-amitshah.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="2017-02-08T00:55:51+5:30" itemprop="dateModified"><meta content="2017-02-08T00:55:51+5:30" itemprop="datePublished"><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen73400953-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen73400954-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769428"><!--ls:begin[component-1482743769428]--><div class="iw_component" id="1482743769428"><script>
//Global
function _category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(22,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break}return r}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Jagran_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482747467072-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Top_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_2_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-4').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-6').addService(googletag.pubads());
googletag.defineSlot('/13276288/Jagran_ROA_Ticker_980x50', [1, 1], 'div-gpt-ad-1482911193563-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Interstitial_1x1', [1, 1], 'div-gpt-ad-1482911193563-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Inarticle_1x1', [1, 1], 'div-gpt-ad-1482911193563-4').addService(googletag.pubads());
googletag.defineSlot('/13276288/Jagran_Article_Native_300x150', [300, 150], 'div-gpt-ad-1478842114533-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
	googletag.pubads().setTargeting('category', []);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->    
    </div><!--ls:end[component-1482743769428]--></div><div class="ls-cmp-wrap" id="w1466149154751"><!--ls:begin[component-1466149154751]--><div class="iw_component" id="1466149154751"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3"></iframe>
</noscript><script type="text/javascript">
     var sourceName = 'jagran'; 
</script><script src="https://compare.buyhatke.com/popup.js" type="text/javascript"></script><script type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  	ga(function(tracker) {
	 var clientId = tracker.get('clientId');
	 ga('set', 'dimension1', clientId);
	});
  
  ga('send', 'pageview');
</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><script type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235632&cr=crv1318389&pc=plc25600948&r=", (new Date()).getTime()].join(''); })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><section class="topbar">
<section class="mholder">
<div class="links-left">
<ul class="toplinks">
<li class="first">
<a rel="nofollow" href="http://english.jagran.com/?src=jag-header" target="_blank">English</a>
</li>
<li>
<a rel="nofollow" href="http://www.mid-day.com/?src=jag-header" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/?src=jag-header" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com/?src=jag-header" target="_blank">Education</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com/?src=jag-header" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/?src=jag-header" target="_blank">Inextlive</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-header" target="_blank">ऑटो</a>
</li>
<li>
<a href="/garma-garam.html?src=jag-header">गरमा गरम</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-header">जरा हटके</a>
</li>
<li class="last">
<a href="#">More <i class="fa fa-caret-down"></i></a>
<nav class="weburl">
<ul>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com/?src=jag-header" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com/?src=jag-header" target="_blank">Jagran Junction</a>
</li>
<li class="last">
<a rel="nofollow" href="http://m.jagran.com" target="_blank">Mobile</a>
</li>
</ul>
<ul class="last">
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/?src=jag-header" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-header" target="_blank">Onlymyhealth</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-header" title="BOL INDIA BOL" target="_blank" rel="nofollow">BOL INDIA BOL</a>
</li>
<li class="last">
<a href="http://www.jagranjosh.com/government-jobs?src=jag-header" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
</ul>
</nav>
</li>
</ul>
</div>
<div class="links-right">
<ul class="toplinks">
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=986193078096227";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div data-share="false" data-show-faces="false" data-size="small" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/dainikjagran" class="fb-like"></div>
</li>
<li>
<a href="http://www.jagran.com/subscribe">Subscribe</a>
</li>
<li>
<a href="http://epaper.jagran.com/homepage.aspx" rel="nofollow" target="_blank">E-Paper</a>
</li>
<li>
<a href="http://www.jagran.com/download-application.html">Download Apps <i class="fa fa-arrow-down"></i></a>
</li>
</ul>
<ul class="topsocial">
<li class="twitter">
<a href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="rss">
<a href="http://www.jagran.com/rss-hindi.html"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</section>
</section>
</div><!--ls:end[component-1466149154751]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script></div><!--ls:end[component-1476944558217]--></div><div class="ls-cmp-wrap" id="w1476944558218"><!--ls:begin[component-1476944558218]--><div class="iw_component" id="1476944558218"><!-- taboola header code -->
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 

!function (e, f, u) {
    e.async = 1;

    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-jagran/loader.js');
</script></div><!--ls:end[component-1476944558218]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen73400955-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen73400956-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1463986250941"><!--ls:begin[component-1463986250941]--><div class="iw_component" id="1463986250941"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
              
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">February 08,2017</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<div id="div-gpt-ad-1482747467072-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-0'); });
                </script>
</div>
<script language="JavaScript">
   // var url=window.location.href;
//    var urlValueWithoutJagran = url.substring(22,url.length);
//    var category = '';
//    var subCategory ='';
//    var customTargetKey ='';  
//    if(urlValueWithoutJagran.split("/").length == 1){
//    	customTargetKey = urlValueWithoutJagran.split("-")[0];
// 	  }
//    else if(urlValueWithoutJagran.split("/").length == 2){
//      	category = urlValueWithoutJagran.split("/")[0];
//    	  if(category=='advertorial'){
//    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
//    			  customTargetKey = category+'/'+subCategory;  
//    		  }else{
//    			  customTargetKey = category;
//    		  }
//    	}
//		var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; var zflag_ct="Category:"+customTargetKey;
		</script>
</div>
</div>
<section class="clear"></section>
<div class="trending">
<div class="trending-hd">
<a href="/trending-topics.html">ट्रेंडिंगं:</a>
</div>
<ul class="jagran-vishesh-list">
<li>
<span>#</span><a href="http://www.jagran.com/topics/budget-session" title="बजट सत्र">बजट सत्र</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/elections.html?src=trending" title="विधानसभा चुनाव 2017">विधानसभा चुनाव 2017</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/narendra-modi" title="नरेंद्र मोदी">नरेंद्र मोदी</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/akhilesh-yadav" title="अखिलेश यादव">अखिलेश यादव</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/sasikala" title="शशिकला">शशिकला</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/shivratri" title="महा शिवरात्रि">महा शिवरात्रि</a>
</li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1463986250941">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1463986250941]--></div><div class="ls-cmp-wrap" id="w1463986250942"><!--ls:begin[component-1463986250942]--><div class="iw_component" id="1463986250942"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1463986250942]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen73400957-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen73400958-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784859"><!--ls:begin[component-1373522784859]--><div class="iw_component" id="1373522784859"><script src="http://m.jagran.com/Resources/mob_jagran-auto/js/ads.js"></script><script src="/Resources/jagran/js/static/jquery.cookie.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/cookieInfo.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/adsBHandler.js" type="text/javascript"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><style>
.menuNew .ddnavrow a { color: #000!important; }
</style><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li>
<a href="/videos.html?src=jag-nav">वीडियो</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/videos/bulletins.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बुलेटिन्स</strong></a>
</li>
<li>
<a href="/videos/bollywood.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बॉलीवुड</strong></a>
</li>
<li>
<a href="/videos/bulletins/news-reel.html?src=jag-nav">न्यूज़ रील</a>
</li>
<li>
<a href="/videos/bollywood/gossip.html?src=jag-nav">गपशप</a>
</li>
<li>
<a href="/videos/bulletins/sports-news.html?src=jag-nav">खेल न्यूज़</a>
</li>
<li>
<a href="/videos/bollywood/celebrity-interviews.html?src=jag-nav">सेलेब इंटरव्यू</a>
</li>
<li>
<a href="/videos/sports.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>खेल</strong></a>
</li>
<li>
<a href="/videos/bollywood/movie-trailer.html?src=jag-nav">मूवी ट्रेलर </a>
</li>
<li>
<a href="/videos/sports/cricket.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/videos/spiritual.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>अध्यात्म</strong></a>
</li>
<li>
<a href="/videos/humor.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>हास्य</strong></a>
</li>
<li>
<a href="/videos/spiritual/rashifal.html?src=jag-nav">राशिफल</a>
</li>
<li>
<a href="/videos/news.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>न्यूज़</strong></a>
</li>
<li>
<a href="/videos/spiritual/dharam-guru.html?src=jag-nav">धर्म गुरु</a>
</li>
<li>
<a href="/videos/news/national.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/videos/spiritual/devotional-songs.html?src=jag-nav">भक्ति गीत </a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/videos/lifestyle/relationship-new-year-resolution-v27811.html?src=JAG-NAV-VDO-ART">
<div class="imgb">
<img src="http://images.jagran.com/images/7_2_2017_rishi_03_s.jpg" width="70" height="53" alt=""></div>
<p>इस साल को अच्छा बनाने के टिप्स</p>
</a>
</li>
<li>
<a href="/videos/news/news-minute-us-reach-against-masood-azhar-v27810.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मसूद अजहर पर प्रतिबंध के लिए यूएन पहुंचा अमेरिका</p>
</a>
</li>
<li>
<a href="/videos/lifestyle/fashion-lame-fashion-week-recap-v27809.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>लैक्मे फैशन वीक रिकैप</p>
</a>
</li>
<li>
<a href="/videos/news/national-thieves-stole-nobel-prize-replica-from-kailash-satyarthi-residence-v27808.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कैलाश सत्यार्थी के Nobel Prize की रेप्लिका चोरी</p>
</a>
</li>
<li>
<a href="/videos/bollywood/events-aamir-celebrates-the-success-of-dangal-with-bollywood-v27807.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>दंगल की सफलता का बॉलीवुड ने मनाया जश्न!</p>
</a>
</li>
<li>
<a href="/videos/news/national-maoists-looted-explosives-and-detonators-from-nmdc-vehicles-v27806.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>माओवादियों ने बंधक बना कर लूटी एनडीएमसी की गाड़ी</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu2">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
</li>
<li>
<a href="/elections/uttar-pradesh.html?src=jag-nav">यूपी चुनाव</a>
</li>
<li>
<a href="/editorial-hindi.html?src=jag-nav"><strong>संपादकीय</strong></a>
</li>
<li>
<a href="/trending-topics/national.html?src=jag-nav">मुद्दा</a>
</li>
<li>
<a href="/news/sports-news-hindi.html?src=jag-nav">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a href="/poll-landing.html?src=jag-nav"><strong>जनमत</strong></a>
</li>
<li>
<a href="/trending-topics.html?src=jag-nav"><strong>ट्रेंडिंग</strong></a>
</li>
<li>
<a href="/garma-garam.html?src=jag-nav"><strong>गरमा गरम</strong></a>
</li>
<li>
<a href="/top-news.html?src=jag-nav"><strong>बड़ी खबरें</strong></a>
</li>
<li>
<a href="/latest-news.html?src=jag-nav"><strong>ताज़ा ख़बर</strong></a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/news/national-decent-bacteria-remove-dengue-virus-by-suffocate-15494549.html?src=JAG-NAV-NW-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" class="load-delay" src="http://www.jagranimages.com/images/08_02_2017-dengue_s.jpg" width="70" height="53"></div>
<p class="first-story">डेंगू वायरस का दम निकालेगा शरीफ बैक्टीरिया</p>
</a>
</li>
<li>
<a href="/news/national-pm-narendra-modi-in-loksabha-15494550.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>'काका हाथरसी' की कविता से आइना दिखा गए 'पीएम बनारसी'</p>
</a>
</li>
<li>
<a href="/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>किसानों की तकदीर बदलने पर होगा जोर</p>
</a>
</li>
<li>
<a href="/photogallery-21245.html#photodetail?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos: इन्होंने मसाले की छोटी से दुकान से खड़ा किया 1500 करोड़ का बिजनेस  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-us-reach-against-masood-azhar-v27810.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मसूद अजहर पर प्रतिबंध के लिए यूएन पहुंचा अमेरिका</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-thieves-stole-nobel-prize-replica-from-kailash-satyarthi-residence-v27808.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कैलाश सत्यार्थी के Nobel Prize की रेप्लिका चोरी</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/mayawati"> # मायावती</a><a TARGET="" href="http://www.jagran.com/topics/swachh-bharat-abhiyan"> # स्वच्छ भारत अभियान</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu3">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
<section class="ddnav">
<section class="ddcol5 ddnavrow2 first">
<ul>
<li>
<a href="/state/uttar-pradesh"><strong>उत्तर प्रदेश</strong></a>
<ul>
<li>
<a href="/local/uttar-pradesh_kanpur-city-news-hindi.html?src=jag-nav">कानपुर</a>
</li>
<li>
<a href="/local/uttar-pradesh_lucknow-city-news-hindi.html?src=jag-nav">लखनऊ</a>
</li>
<li>
<a href="/local/uttar-pradesh_meerut-city-news-hindi.html?src=jag-nav">मेरठ</a>
</li>
<li>
<a href="/local/uttar-pradesh_agra-city-news-hindi.html?src=jag-nav">आगरा</a>
</li>
<li>
<a href="/local/uttar-pradesh_allahabad-city-news-hindi.html?src=jag-nav">इलाहाबाद</a>
</li>
</ul>
</li>
<li>
<a href="/local/west-bengal-news-hindi.html?src=jag-nav"><strong>पश्चिम बंगाल</strong></a>
<ul>
<li>
<a href="/local/west-bengal_kolkata-news-hindi.html?src=jag-nav">कोलकाता</a>
</li>
<li>
<a href="/local/west-bengal_jalpaiguri-news-hindi.html?src=jag-nav">जलपाईगुड़ी</a>
</li>
<li>
<a href="/local/west-bengal_darjeeling-news-hindi.html?src=jag-nav">दार्जिलिंग</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/bihar"><strong>बिहार</strong></a>
<ul>
<li>
<a href="/local/bihar_patna-city-news-hindi.html?src=jag-nav">पटना</a>
</li>
<li>
<a href="/local/bihar_bhagalpur-news-hindi.html?src=jag-nav">भागलपुर</a>
</li>
<li>
<a href="/local/bihar_muzaffarpur-news-hindi.html?src=jag-nav">मुजफ्फरपुर</a>
</li>
<li>
<a href="/local/bihar_gaya-news-hindi.html?src=jag-nav">गया</a>
</li>
<li>
<a href="/local/bihar_darbhanga-news-hindi.html?src=jag-nav">दरभंगा</a>
</li>
</ul>
</li>
<li>
<a href="/local/odisha-news-hindi.html?src=jag-nav"><strong>उड़ीसा</strong></a>
<ul>
<li>
<a href="/local/odisha_bhubaneshwar-news-hindi.html?src=jag-nav">भुवनेश्वर</a>
</li>
<li>
<a href="/local/odisha_puri-news-hindi.html?src=jag-nav">पुरी</a>
</li>
<li>
<a href="/local/odisha_cuttack-news-hindi.html?src=jag-nav">कटक</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/uttarakhand"><strong>उत्तराखंड</strong></a>
<ul>
<li>
<a href="/local/uttarakhand_dehradun-city-news-hindi.html?src=jag-nav">देहरादून</a>
</li>
<li>
<a href="/local/uttarakhand_nainital-news-hindi.html?src=jag-nav">नैनीताल</a>
</li>
<li>
<a href="/local/uttarakhand_haridwar-news-hindi.html?src=jag-nav">हरिद्वार</a>
</li>
<li>
<a href="/local/uttarakhand_almora-news-hindi.html?src=jag-nav">अल्मोड़ा</a>
</li>
<li>
<a href="/local/uttarakhand_udhamsingh-nagar-news-hindi.html?src=jag-nav">ऊधमसिंह नगर</a>
</li>
</ul>
</li>
<li>
<a href="/local/himachal-pradesh-news-hindi.html?src=jag-nav"><strong>हिमाचल प्रदेश</strong></a>
<ul>
<li>
<a href="/local/himachal-pradesh_shimla-news-hindi.html?src=jag-nav">शिमला</a>
</li>
<li>
<a href="/local/himachal-pradesh_mandi-news-hindi.html?src=jag-nav">मंडी</a>
</li>
<li>
<a href="/local/himachal-pradesh_bilaspur-hp-news-hindi.html?src=jag-nav">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/punjab"><strong>पंजाब</strong></a>
<ul>
<li>
<a href="/local/punjab_chandigarh-news-hindi.html?src=jag-nav">चंडीगढ़</a>
</li>
<li>
<a href="/local/punjab_jalandhar-city-news-hindi.html?src=jag-nav">जालंधर</a>
</li>
<li>
<a href="/local/punjab_ludhiana-news-hindi.html?src=jag-nav">लुधियाना</a>
</li>
<li>
<a href="/local/punjab_amritsar-news-hindi.html?src=jag-nav">अमृतसर</a>
</li>
<li>
<a href="/local/punjab_ropar-news-hindi.html?src=jag-nav">रोपड़</a>
</li>
</ul>
</li>
<li>
<a href="/local/jammu-and-kashmir-news-hindi.html?src=jag-nav"><strong>जम्मू-कश्मीर</strong></a>
<ul>
<li>
<a href="/local/jammu-and-kashmir_jammu-news-hindi.html?src=jag-nav">जम्मू</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_srinagar-news-hindi.html?src=jag-nav">श्रीनगर</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_poonch-news-hindi.html?src=jag-nav">पुंछ</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/haryana"><strong>हरियाणा</strong></a>
<ul>
<li>
<a href="/local/haryana_panchkula-news-hindi.html?src=jag-nav">पंचकुला</a>
</li>
<li>
<a href="/local/haryana_ambala-news-hindi.html?src=jag-nav">अंबाला</a>
</li>
<li>
<a href="/local/haryana_panipat-news-hindi.html?src=jag-nav">पानीपत</a>
</li>
<li>
<a href="/local/haryana_rohtak-news-hindi.html?src=jag-nav">रोहतक</a>
</li>
<li>
<a href="/local/haryana_gurgaon-news-hindi.html?src=jag-nav">गुड़गांव</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh"><strong>छत्तीसगढ़</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh/raipur">रायपुर</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/chhattisgarh/bilaspur">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/jharkhand"><strong>झारखण्ड</strong></a>
<ul>
<li>
<a href="/local/jharkhand_ranchi-news-hindi.html?src=jag-nav">रांची</a>
</li>
<li>
<a href="/local/jharkhand_dhanbad-news-hindi.html?src=jag-nav">धनबाद</a>
</li>
<li>
<a href="/local/jharkhand_jamshedpur-news-hindi.html?src=jag-nav">जमशेदपुर</a>
</li>
<li>
<a href="/local/jharkhand_hazaribagh-news-hindi.html?src=jag-nav">हजारीबाग</a>
</li>
<li>
<a href="/local/jharkhand_giridih-news-hindi.html?src=jag-nav">गिरीडीह</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh"><strong>मध्य प्रदेश</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
</li>
<li>
<a href="/local/rajasthan-news-hindi.html?src=jag-nav"><strong>राजस्थान</strong></a>
<ul>
<li>
<a href="/local/rajasthan_jaipur-news-hindi.html?src=jag-nav">जयपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/delhi-ncr"><strong>दिल्ली-एनसीआर</strong></a>
<ul>
<li>
<a href="/local/delhi_new-delhi-city-news-hindi.html?src=jag-nav">नई दिल्ली</a>
</li>
</ul>
</li>
<li>
<a href="/local/maharashtra-news-hindi.html?src=jag-nav"><strong>महाराष्ट्र</strong></a>
<ul>
<li>
<a href="/local/maharashtra_mumbai-news-hindi.html?src=jag-nav">मुंबई </a>
</li>
<li>
<a href="/local/maharashtra_nagpur-news-hindi.html?src=jag-nav">नागपुर </a>
</li>
<li>
<a href="/local/maharashtra_pune-news-hindi.html?src=jag-nav">पुणे </a>
</li>
</ul>
</li>
<li>
<a href="/local/gujarat-news-hindi.html?src=jag-nav"><strong>गुजरात</strong></a>
<ul>
<li>
<a href="/local/gujarat_ahmedabad-news-hindi.html?src=jag-nav">अहमदाबाद </a>
</li>
<li>
<a href="/local/gujarat_surat-news-hindi.html?src=jag-nav">सूरत </a>
</li>
<li>
<a href="/local/gujarat_vadodara-news-hindi.html?src=jag-nav">बड़ोदरा </a>
</li>
</ul>
</li>
</ul>
</section>
<section class="clear"></section>
</section>
</li>
<li class="menu4">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html?src=jag-nav">खबरें</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html?src=jag-nav">अपनी बात</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html?src=jag-nav">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/bouncer-news-hindi.html?src=jag-nav">मैदान से बाहर</a>
</li>
<li>
<a href="/trending-topics/player.html?src=jag-nav">खिलाड़ी</a>
</li>
<li>
<a href="/cricket/t20-world-cup-2016.html?src=jag-nav">T20 क्रिकेट</a>
</li>
<li>
<a href="/cricket/ipl2016-hindi.html?src=jag-nav">T20 लीग</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/cricket/headlines-faf-du-plessis-breaks-kirsten-record-for-highest-odi-score-for-south-africa-15493045.html?src=JAG-NAV-CRI-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/07_02_2017-faf_duplessis_srilanka_s.jpg" alt="" width="70" height="53"></div>
<p class="first-story">डु प्लेसी ने खेली धुआंधार पारी, 21 साल पुराने रिकॉर्ड से बस 3 रन से चूके</p>
</a>
</li>
<li>
<a href="/cricket/headlines-mohit-ahlawat-scores-300-runs-in-t20-match-15492440.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>इस भारतीय क्रिकेटर ने बना डाला वर्ल्ड रिकॉर्ड, टी20 मैच में जड़ डाला तिहरा शतक</p>
</a>
</li>
<li>
<a href="/cricket/bouncer-andrew-strauss-reveals-the-reason-behid-alastair-cook-steps-down-from-england-captain-job-15491179.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>तो इस 'दबाव' की वजह से एलिस्टर कुक ने लिया कप्तानी छोड़ने का फैसला</p>
</a>
</li>
<li>
<a href="/photogallery-21248.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>इस भारतीय बल्लेबाज ने टी20 मैच में जड़ा तिहरा शतक, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery-21250.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos:18 साल पहले कुंबले ने अकेले पाकिस्तानी टीम को भेजा था पवेलियन  </p>
</a>
</li>
<li>
<a href="/photogallery-21217.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos: भारत से हार के बाद इस अंग्रेज कप्तान ने दिया इस्तीफा  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/virat-kohli"> # विराट कोहली</a><a TARGET="" href="http://www.jagran.com/topics/virender-sehwag"> # वीरेन्द्र सहवाग</a>
<div class="clear"></div>
</div>
</div>
</li>
<li class="menu5">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html?src=jag-nav">बॉलीवुड न्यूज़</a>
</li>
<li>
<a href="/entertainment/tv-news-hindi.html?src=jag-nav">टेली मसाला</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html?src=jag-nav">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html?src=jag-nav">फिल्म समीक्षा</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html?src=jag-nav">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/poll-listing-entertainment.html?src=jag-nav">हिट या फ्लॉप</a>
</li>
<li>
<a href="/trending-topics/celebrity.html?src=jag-nav">सेलेब्रिटी</a>
</li>
<li>
<a href="/trending-topics/movie.html?src=jag-nav">मूवी</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/entertainment/bollywood-dulhania-achieved-10-million-views-15493211.html?src=JAG-NAV-ENT-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" class="load-delay" src="http://www.jagranimages.com/images/07_02_2017-aliabhattnew_s.jpg" width="70" height="53"></div>
<p class="first-story">इस दुलहनिया को मिले 10 मिलियन व्यूज</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-shikha-mishra-will-make-the-heartbeats-fast-in-film-dhadkan-15492020.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>फिल्म धड़कन में शिखा करेंगी दिलों की धड़कनों को तेज</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-anushka-sharmas-smile-has-this-secret-15492899.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>...तो ये है अनुष्का शर्मा की हंसी का राज</p>
</a>
</li>
<li>
<a href="/photogallery-21243.html#photodetail?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos शाहरुख़ ख़ान के इन 5 फोटो को देख आप कहेंगे Men in Blue  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/events-aamir-celebrates-the-success-of-dangal-with-bollywood-v27807.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>दंगल की सफलता का बॉलीवुड ने मनाया जश्न!</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/gossip-aaj-ka-star-punch-did-hrithik-try-to-sabotage-kangnas-career-v27795.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>आज का स्टार पंच: क्या रितिक बर्बाद करना चाहतें थे कंगना का कैरियर?</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/akshay-kumar"> # अक्षय कुमार</a><a TARGET="" href="http://www.jagran.com/topics/hrithik-roshan"> # रितिक रोशन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/technology/tech-news-news-hindi.html?src=jag-nav">टेक न्यूज़ </a>
</li>
<li>
<a href="/technology/latest-launch-news-hindi.html?src=jag-nav">लेटेस्ट लॉन्च </a>
</li>
<li>
<a href="/technology/review-news-hindi.html?src=jag-nav">रिव्यू</a>
</li>
<li>
<a href="/technology/tech-guide-news-hindi.html?src=jag-nav">टेक गाइड</a>
</li>
<li>
<a href="/technology/apps-news-hindi.html?src=jag-nav">ऐप्स</a>
</li>
<li>
<a href="/technology/social-media-news-hindi.html?src=jag-nav">सोशल मीडिया</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/technology/social-media-facebook-shareholders-urge-company-to-replace-mark-zuckerberg-with-independent-board-chair-15491455.html?src=JAG-NAV-TEC-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/07_02_2017-mark_s.jpg" alt="" width="70" height="53"></div>
<p class="first-story">फेसबुक के शेयरहोल्डर्स ने कहा, जुकरबर्ग को हटाकर बनाएं स्वतंत्र निदेशक मंडल</p>
</a>
</li>
<li>
<a href="/technology/tech-news-xiaomi-redmi-note-4x-may-launch-on-14-february-15491335.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>शाओमी रेडमी नोट 4X स्मार्टफोन 14 फरवरी को हो सकता है लॉन्च, 4000 एमएएच से हो सकता है लैस</p>
</a>
</li>
<li>
<a href="/technology/social-media-facebook-use-may-harm-your-mental-physical-health-15491413.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>फेसबुक का ज्यादा इस्तेमाल दिमागी सेहत के लिए है खतरनाक</p>
</a>
</li>
<li>
<a href="/photogallery-20471.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें : लेनोवो ने पेश की ThinkPad X1 की अपडेटेट सीरीज, जानें खास फीचर्स </p>
</a>
</li>
<li>
<a href="/photogallery-19652.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ये हैं इस साल के सबसे स्लिम स्मार्टफोन्स, देखें तस्वीरें </p>
</a>
</li>
<li>
<a href="/photogallery-19438.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें: किसी की भी लोकेशन कर सकते हैं इस तरह ट्रैक </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu7">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li class="busines">
<a href="/business/savings-news-hindi.html?src=jag-nav">बचत और निवेश</a>
</li>
<li class="busines">
<a href="/business/banking-loan-news-hindi.html?src=jag-nav">बैंकिंग और लोन</a>
</li>
<li class="busines">
<a href="/business/expert-column-news-hindi.html?src=jag-nav">एक्सपर्ट कॉलम</a>
</li>
<li class="busines">
<a href="/business/insurance-news-hindi.html?src=jag-nav">इनश्योरेन्स</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/business/biz-government-allows-to-deposit-unaccounted-cash-in-parts-15493393.html?src=JAG-NAV-BUS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/07_02_2017-unaccounted-cash_s.jpg" alt="" width="70" height="53"></div>
<p class="first-story">कालाधन माफी वाली प्रधानमंत्री गरीब कल्याण योजना में टुकड़ों में जमा कर सकेंगे पैसा, सरकार ने दी छूट</p>
</a>
</li>
<li>
<a href="/business/biz-jaitley-says-it-department-detects-rs-16200-cr-black-money-15493380.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>16,200 करोड़ रुपये के कालेधन का पता चला: अरुण जेटली</p>
</a>
</li>
<li>
<a href="/business/biz-share-market-closes-in-red-zone-with-sensex-down-in-104-pts-15491247.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>सेंसेक्स में 100 अंकों से ज्यादा की गिरावट के साथ शेयर बाजार बंद, मेटल सेक्टर के शेयर्स में मुनाफावसूली</p>
</a>
</li>
<li>
<a href="/business/biz-tata-steels-board-of-directors-elected-n-chandrasekaran-as-the-chairman-of-the-board-15491949.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>टाटा संस के मुखिया एन चंद्रशेखरन को टाटा स्टील का भी चेयरमैन बनाया गया</p>
</a>
</li>
<li>
<a href="/business/biz-govt-sells-2-percent-stake-from-itc-to-lic-15491116.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>ITC में SUUTI ने बेची 2 फीसद हिस्सेदारी, शेयर्स में दिखा उछाल</p>
</a>
</li>
<li>
<a href="/business/biz-challenges-before-merger-of-indian-oil-bpcl-hpcl-ongc-15491453.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>तेल कंपनियों के मर्जर की राहें नहीं हैं आसान, फिच ने बताईं क्या कुछ हैं अड़चनें</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/income-tax"> # इनकम टैक्स</a><a TARGET="" href="http://www.jagran.com/topics/sensex"> # सेंसेक्स</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/spiritual-hindi.html?src=rashiphal">राशिफल </a>
</li>
<li>
<a href="/spiritual/religion-news-hindi.html?src=jag-nav">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html?src=jag-nav">पंचांग</a>
</li>
<li>
<a href="/spiritual/auspicious-days-news-hindi.html?src=jag-nav">शुभ मुहूर्त</a>
</li>
<li>
<a href="/spiritual/planetary-moves-news-hindi.html?src=jag-nav">ग्रह चाल</a>
</li>
<li>
<a href="/spiritual/yog-news-hindi.html?src=jag-nav">योग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html?src=jag-nav">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html?src=jag-nav">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html?src=jag-nav">धार्मिक स्थान</a>
</li>
<li>
<a href="/trending-topics/spiritual.html?src=jag-nav">देवी / देवता</a>
</li>
<li>
<a href="/spiritual/urja-news-hindi.html?src=jag-nav">ऊर्जा</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/spiritual/puja-path-many-problems-of-funding-ends-15491075.html?src=JAG-NAV-REL-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/07_02_2017-shankar_s.jpg" alt="" width="70" height="53"></div>
<p class="first-story">जानें, कुछ ऐसे उपायों को जिसे अजमाने से धन की बरकत व कई परेशानी दूर होती है</p>
</a>
</li>
<li>
<a href="/spiritual/religion-this-problem-the-idea-on-wednesday-near-ganesha-15491193.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>यदि आप इस समस्या का समाधान चाहते हैं तो बुधवार को करें गणेश के पास ये उपाय</p>
</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-scriptures-tell-something-went-wrong-and-bad-habits-that-give-fruit-15491099.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>शास्त्रों में कुछ आदतें ऐसी बताई गई हैं जो गलत हैं और अशुभ फल देती हैं</p>
</a>
</li>
<li>
<a href="/photogallery-13665.html#photodetail?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>भगवान श्री कृष्ण की 16 कलाएं, जो कर देंगी आपको भावविभोर  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/devotional-songs-saraswati-sloka-ya-kundendu-v27545.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मां सरस्वती की अराधना से होता है ज्ञान का विकास</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/devotional-songs-hanuman-chalisa-ek-chamatkari-ramban-v27500.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान चालीसा एक चमत्कारी रामबाण</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/spiritual/sadguru-news-hindi.html?src=HP-REL-LBL"> # सद्गुरु</a><a TARGET="" href="http://www.jagran.com/topics/shivratri"> # महा शिवरात्रि</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu8">
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-jokes.html?src=jag-nav"><strong>जोक्स</strong></a>
</li>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-shayri.html?src=jag-nav"><strong>शायरी</strong></a>
</li>
<li>
<a title="सामान्य" href="/jokes/other-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="सामान्य" href="/shayri/general-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="संता-बंता" href="/jokes/santa-banta-hindi.html?src=jag-nav">संता-बंता</a>
</li>
<li>
<a title="रूमानी" href="/shayri/romantic-hindi.html?src=jag-nav">रूमानी</a>
</li>
<li>
<a title="डॉक्टर" href="/jokes/doctor-patient-hindi.html?src=jag-nav">डॉक्टर</a>
</li>
<li>
<a title="दोस्ती" href="/shayri/friendship-hindi.html?src=jag-nav">दोस्ती</a>
</li>
<li>
<a title="पति-पत्नी" href="/jokes/husband-wife-hindi.html?src=jag-nav">पति-पत्नी</a>
</li>
<li>
<a title="बकवास" href="/shayri/funny-hindi.html?src=jag-nav">बकवास</a>
</li>
<li>
<a title="बच्चे" href="/jokes/child-hindi.html?src=jag-nav">बच्चे</a>
</li>
<li>
<a title="दर्द" href="/shayri/sad-hindi.html?src=jag-nav">दर्द</a>
</li>
<li>
<a href="http://www.jagran.com/videos/humor.html?src=jag-nav"><strong>वीडियो</strong></a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/jokes/child-child-joke-15491545.html?src=JAG-NAV-JK-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/07_02_2017-grand-pa-child-joke_s.jpg" alt="" width="70" height="53"></div>
<p class="first-story">इस बुड्ढे के साथ क्यों रहती हो</p>
</a>
</li>
<li>
<a href="/jokes/santa-banta-santa-joke-15491510.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>संता और मेंढ़क में छिड़ी बहस</p>
</a>
</li>
<li>
<a href="/shayri/romantic-hindi-shayri-15491118.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>सुंदरता वही है जो तुम में सादगी है</p>
</a>
</li>
<li>
<a href="/photos/cartoons-sattire-on-jharkhand-politics-5890.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>प्रदेश में राष्ट्रपति शासन लगाया जाए</p>
</a>
</li>
<li>
<a href="/photos/cartoons-kejriwals-offer-8861.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>उम्मीदवारी का न्योता</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu8">
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html?src=jag-nav">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html?src=jag-nav">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html?src=jag-nav">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/house-tips-news-hindi.html?src=jag-nav">घर-संसार</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://sakhi.epapr.in"><strong>सखी मैगजीन</strong></a>
</li>
<li>
<a href="/dilli-desire-hindi.html?src=jag-nav"><strong>दिल्ली डिजायर</strong></a>
</li>
<li>
<a href="/lifestyle/kids-section-news-hindi.html?src=jag-nav">बच्चों का कोना</a>
</li>
<li>
<a href="/sakhi/special-in-the-issue-news-hindi.html?src=jag-nav">विशेष</a>
</li>
<li>
<a href="/sakhi-hindi.html?src=jag-nav">सखी</a>
</li>
<li>
<a href="/lifestyle/gyaan-kosh-news-hindi.html?src=jag-nav">ज्ञानकोष</a>
</li>
<li>
<a href="/sakhi/story-news-hindi.html?src=jag-nav">साहित्य</a>
</li>
<li>
<a href="/lifestyle/miscellaneous-news-hindi.html?src=jag-nav">विविध</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/miscellaneous/these-habits-do-not-let-you-become-rich-15491091.html?src=JAG-NAV-LFS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/07_02_2017-habits-vastu_s.jpg" alt="" width="70" height="53"></div>
<p class="first-story">अमीर बनने का सपना कभी नहीं होगा पूरा अगर आप में हैं ये आदतें</p>
</a>
</li>
<li>
<a href="/miscellaneous/you-can-block-app-notification-like-this-15481200.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अगर आप ऐप नोटिफेकेशन से हैं बेहद परेशान तो इस तरह करें ब्लॉक</p>
</a>
</li>
<li>
<a href="/miscellaneous/vintage-car-collection-15476528.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भले ही होंगे विंटेज कार के दीवाने, पर उससे जुड़ी ये दिलचस्‍प बातें नहीं जानते होंगे आप</p>
</a>
</li>
<li>
<a href="/photogallery-21245.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos: इन्होंने मसाले की छोटी से दुकान से खड़ा किया 1500 करोड़ का बिजनेस  </p>
</a>
</li>
<li>
<a href="/photogallery-21248.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>इस भारतीय बल्लेबाज ने टी20 मैच में जड़ा तिहरा शतक, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery-21250.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos:18 साल पहले कुंबले ने अकेले पाकिस्तानी टीम को भेजा था पवेलियन  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu9">
<a href="/photogallery-hindi.html?src=jag-nav">फोटो</a>
<section class="ddnav">
<section class="ddcol1 ddnavrow first">
<section class="ddtitle">
<h2>
<a href="/photos?src=jag-nav">तस्वीरें</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photos/news?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photos/entertainment?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photos/cricket?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photos/cartoons?src=jag-nav">कार्टून</a>
</li>
<li>
<a href="/photos/e-cards?src=jag-nav">ई-कार्ड्स</a>
</li>
<li>
<a href="/photos/suvichar">सुविचार</a>
</li>
<li>
<a href="/photos/jokes?src=jag-nav">जोक्स</a>
</li>
<li>
<a href="/photos/shayri?src=jag-nav">शायरी</a>
</li>
</ul>
</section>
<section class="ddcol1 ddnavrow">
<section class="ddtitle">
<h2>
<a href="/photogallery-hindi.html?src=jag-nav">फोटो गैलरी</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photogallery/news-hindi.html?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photogallery/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photogallery/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photogallery/religion-hindi.html?src=jag-nav">अध्यात्म</a>
</li>
<li>
<a href="/photogallery/technology-hindi.html?src=jag-nav">टेक्नोलॉजी</a>
</li>
</ul>
</section>
<section class="ddimg2nd">
<ul>
<li>
<a href="/photos/cartoons-5890.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/100113bsahab9jan_s.jpg" alt="" height="70" width="70" border="0"></div>
</a>
</li>
<li>
<a href="/photos/cartoons-8861.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/270813hazirhai27_s.jpg" alt="" height="70" width="70" border="0"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="/photogallery-21245.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/th_2017_2_7_181621_s.jpg" alt="" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery-21249.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/thumb_2017_2_7_195837_s.jpg" alt="" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery-21247.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/th_2017_2_7_19370_s.jpg" alt="" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-us-reach-against-masood-azhar-v27810.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/7_2_2017_Screen_Shot_1938-11-18_at_8.34.47_PM_s.png" alt="" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-thieves-stole-nobel-prize-replica-from-kailash-satyarthi-residence-v27808.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/7_2_2017_Screen_Shot_1938-11-18_at_7.02.53_PM_s.png" alt="" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-maoists-looted-explosives-and-detonators-from-nmdc-vehicles-v27806.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/7_2_2017_Screen_Shot_1938-11-18_at_5.57.04_PM_s.png" alt="" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
</section>
</section>
</li>
<li></li>
<li>
<a rel="nofollow" target="_blank" href="http://epaper.jagran.com/homepage.aspx?src=jag-nav">E-Paper</a>
</li>
<li style="position: relative;" class="menuNew">
<a href="/elections.html?src=jag-nav">चुनाव 2017</a>
<section style="width: 173px;" class="ddnav">
<section style="width: 173px;" class="ddcol4 ddnavrow first check">
<ul>
<li>
<a href="/elections/uttar-pradesh.html?src=jag-nav"><strong>यूपी चुनाव 2017</strong></a>
</li>
<li>
<a href="/elections/punjab.html?src=jag-nav"><strong>पंजाब चुनाव 2017</strong></a>
</li>
<li>
<a href="/elections/uttarakhand.html?src=jag-nav"><strong>उत्तराखंड चुनाव 2017</strong></a>
</li>
</ul>
</section>
</section>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर <i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-decent-bacteria-remove-dengue-virus-by-suffocate-15494549.html?src=JAG-NAV-LT-ART">
<p>डेंगू वायरस का दम निकालेगा शरीफ बैक्टीरिया</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-pm-narendra-modi-in-loksabha-15494550.html?src=JAG-NAV-LT-ART">
<p>'काका हाथरसी' की कविता से आइना दिखा गए 'पीएम बनारसी'</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-the-emphasis-will-change-the-fortunes-of-farmers-15494554.html?src=JAG-NAV-LT-ART">
<p>किसानों की तकदीर बदलने पर होगा जोर</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-faf-du-plessis-breaks-kirsten-record-for-highest-odi-score-for-south-africa-15493045.html?src=JAG-NAV-LT-ART">
<p>डु प्लेसी ने खेली धुआंधार पारी, 21 साल पुराने रिकॉर्ड से बस 3 रन से चूके</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-mohit-ahlawat-scores-300-runs-in-t20-match-15492440.html?src=JAG-NAV-LT-ART">
<p>इस भारतीय क्रिकेटर ने बना डाला वर्ल्ड रिकॉर्ड, टी20 मैच में जड़ डाला तिहरा शतक</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-andrew-strauss-reveals-the-reason-behid-alastair-cook-steps-down-from-england-captain-job-15491179.html?src=JAG-NAV-LT-ART">
<p>तो इस 'दबाव' की वजह से एलिस्टर कुक ने लिया कप्तानी छोड़ने का फैसला</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-dulhania-achieved-10-million-views-15493211.html?src=JAG-NAV-LT-ART">
<p>इस दुलहनिया को मिले 10 मिलियन व्यूज</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-shikha-mishra-will-make-the-heartbeats-fast-in-film-dhadkan-15492020.html?src=JAG-NAV-LT-ART">
<p>फिल्म धड़कन में शिखा करेंगी दिलों की धड़कनों को तेज</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-government-allows-to-deposit-unaccounted-cash-in-parts-15493393.html?src=JAG-NAV-LT-ART">
<p>कालाधन माफी वाली प्रधानमंत्री गरीब कल्याण योजना में टुकड़ों में जमा कर सकेंगे पैसा, सरकार ने दी छूट</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-jaitley-says-it-department-detects-rs-16200-cr-black-money-15493380.html?src=JAG-NAV-LT-ART">
<p>16,200 करोड़ रुपये के कालेधन का पता चला: अरुण जेटली</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<div style="font-size:14px; padding:10px; line-height:18px; text-align:right; font-weight:bold; border-top:solid 1px #eee">
<a style="color:#000;" href="/latest-news.html?src=jag-nav">और पढ़ें &raquo;</a>
</div>
<section class="clear"></section>
</section>
</li>
<li class="menu13">
<a href="javascript:void(0);">ज्यादा पठित<i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-kareena-kapoor-follows-saif-ali-khans-way-to-answer-taimur-controversy-15485949.html?src=JAG-NAV-MR-ART">
<p>Taimur के नाम को लेकर हुई Controversy पर पहली बार बोलीं करीना कपूर</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-british-doctor-says-jaya-was-conscious-when-admitted-to-hospital-15486043.html?src=JAG-NAV-MR-ART">
<p>जयललिता की मौत के पीछे साजिश से डॉक्टरों का इन्कार</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/uttarakhand/dehradun-city-mahi-lunch-in-his-sasural-after-six-years-15485763.html?src=JAG-NAV-MR-ART">
<p>ससुराल में छह साल बाद 'माही' ने किया लंच</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-ishant-and-morgan-to-have-base-price-of-2-crore-in-ipl-10-auction-15488044.html?src=JAG-NAV-MR-ART">
<p>आइपीएल-10 नीलामीः इन खिलाड़ियों का आधार मूल्य होगा 2 करोड़ रुपये</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-icc-approves-super-over-for-champions-trophy-15485837.html?src=JAG-NAV-MR-ART">
<p>चैंपियंस ट्रॉफी में बढ़ जाएगा रोमांच, होगा वो जो अब तक न हुआ</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-shah-rukh-khans-raees-banned-in-pakistan-15486922.html?src=JAG-NAV-MR-ART">
<p>Shocking: पाकिस्तान में Raees पर लगा Ban, वजह जानकर चौंक जाएंगे</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/house-tips/these-are-the-benefits-of-fitkari-in-vastu-15485863.html?src=JAG-NAV-MR-ART">
<p>ये कमाल भी कर सकती है फिटकरी, बस घर की इन जगहों पर रखकर देखें</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-earthquake-in-uttarakhand-tremors-jolt-delhi-and-north-india-15488818.html?src=JAG-NAV-MR-ART">
<p>...जब 10 सेकेंड तक हिलता रहा उत्तर भारत, दहशत में आए लोग</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/bihar/patna-city-students-openly-beaten-bssc-secretary-parmeshwar-ram-15485866.html?src=JAG-NAV-MR-ART">
<p>BSSC प्रश्नपत्र लीक मामला: सचिव को छात्रों ने जमकर पीटा, FIR दर्ज</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-varun-dhawan-shares-his-memories-of-shooting-of-judwaa-15486883.html?src=JAG-NAV-MR-ART">
<p>जब वरुण ने सलमान को कह दिया अंकल और सलमान ने जड़ा थप्पड़</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="clear"></section>
</section>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><style>
	.menuNew { background: #ed1e26; }
	.menuNew a { color: #fff; } 
	.menuNew:hover a { color: #fff; } 
	.check li { padding: 0px!important; width:100%!important; }
	</style><div id="hide">
<div class="overlay1"></div>
<style>
			.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
			.popup2 { overflow:hidden; width: 600px; height:464x; position: fixed; top: 50%; left: 50%; margin: -232px 0 0 -300px; transition: all 5s ease-in-out; z-index: 999999;}
			#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
			#hide.showdiv { display: block; }
			body.overflowBody { overflow: hidden; }
			.popup2 img { display: block; }
			.adblockList { padding-top: 6px; float: left; background: #f1f1f1; border: 8px solid #c61c00; border-top: 0px; display: block; overflow: hidden; list-style: none; }
			.adblockList h3 { margin: 0 2%; border-bottom: 2px solid #d5d4d0; }
			.adblockList li { padding: 10px 0% 10px; margin: 0 2%; border-bottom: 2px dotted #d5d4d0; line-height: 22px; float: left; width: 46%; }
			.adblockList figure { padding: 0px; margin: 0px; margin-right: 10px; float: left; width: 61px; height: 41px; }
			.adblockList figure img { margin-top: 2px; width: 100%; height: 100%; } 
			.adblockList a { color: #000; text-decoration: none; }  
			</style>
<div class="popup2">
<a href="http://www.jagran.com/adblock-instructions" target="_blank"><img border="0" usemap="#Map" src="http://images.jagran.com/images/web-adblocker-jagran-17-11-2016.jpg"></a>
<map id="Map" name="Map">
<area coords="23,238,134,273" shape="rect" href="/?src=adblocker">
<area href="javascript:location.reload()" coords="469,235,581,275" shape="rect">
<area href="http://www.jagran.com/adblock-instructions" coords="3,10,604,296" shape="rect">
</map>
<div class="adblockList">
<h3>AD BLOCKER हटा कर पढ़िए बड़ी खबरें</h3>
<ul>
<li>
<a href="/entertainment/bollywood-hrithik-roshan-tips-for-this-valentine-day-15492084.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/07_02_2017-riti_velna_t.jpg" alt="Exclusive: हां तो काबिल रोशन ऐसे मनाएंगे इस बार Valentine Day"></figure>Exclusive: हां तो काबिल रोशन ऐसे मनाएंगे इस बार Va...
							</a>
</li>
<li>
<a href="/automobile/latest-news-2017-suzuki-swift-sport-spied-in-france-15492366.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/07_02_2017-swift-sport_t.jpg" alt="2017 सुजुकी स्विफ्ट स्पोर्ट जल्द होगी लॉन्च, टेस्टिंग के दौरान फ्रांस में आई नजर"></figure>2017 सुजुकी स्विफ्ट स्पोर्ट जल्द होगी लॉन्च, टेस्ट...
							</a>
</li>
<li>
<a href="/news/national-hardik-patel-will-be-shiv-sena-face-in-gujarat-election-15491273.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/07_02_2017-07hardik_t.jpg" alt="शिवसेना ने हार्दिक पटेल को बनाया गुजरात का सीएम उम्मीदवार"></figure>शिवसेना ने हार्दिक पटेल को बनाया गुजरात का सीएम उम...
							</a>
</li>
<li>
<a href="/news/national-surgical-strike-was-a-big-decision-of-this-government-15490918.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/07_02_2017-narendramodi_t.jpg" alt="लोकसभा में पीएम मोदी ने कहा, सर्जिकल स्ट्राइक था सरकार का बड़ा फैसला"></figure>लोकसभा में पीएम मोदी ने कहा, सर्जिकल स्ट्राइक था स...
							</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784859]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen73400959-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen73400960-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1382428034224"><!--ls:begin[component-1382428034224]--><div class="iw_component" id="1382428034224"><style>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</style><div class="clear"></div><div class="secondlevel">
<ul>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh?src=jag-2nd-nav">उत्तर प्रदेश</a>
</li>
<li>
<a href="http://www.jagran.com/state/bihar?src=jag-2nd-nav">बिहार</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand?src=jag-2nd-nav">उत्तराखंड</a>
</li>
<li>
<a href="http://www.jagran.com/state/haryana?src=jag-2nd-nav">हरियाणा</a>
</li>
<li>
<a href="http://www.jagran.com/state/delhi-ncr?src=jag-2nd-nav">दिल्ली-एनसीआर</a>
</li>
<li>
<a href="http://www.jagran.com/state/jharkhand?src=jag-2nd-nav">झारखण्ड</a>
</li>
<li>
<a href="http://www.jagran.com/state/punjab?src=jag-2nd-nav">पंजाब</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh?src=jag-2nd-nav" rel="nofollow" target="_blank">छत्तीसगढ़</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh?src=jag-2nd-nav" rel="nofollow" target="_blank">मध्यप्रदेश</a>
</li>
<li style="background:#ed1e26;" class="fr podcast">
<a style="color: #fff;" href="/podcast.html?src=jag-nav"><b>Podcast</b></a>
</li>
<li class="fr">
<a href="http://www.jagran.com/elections/uttar-pradesh.html?src=jag-2nd-nav"><strong>यूपी चुनाव 2017<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li class="fr">
<a href="http://contests.jagran.com/events/top-events-of-the-year-2016?src=jag-2nd-nav" target="_blank"><strong>Events<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1382428034224]--></div><div class="ls-cmp-wrap" id="w1384832074719"><!--ls:begin[component-1384832074719]--><div class="iw_component" id="1384832074719"><div class="mholder">
<section class="subnav">
<h2>
<a href="/news-hindi.html">समाचार</a>
</h2>
<ul>
<li>
<a title="राष्ट्रीय" class="active" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a title="दुनिया" href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a title="बिजनेस" href="/news/business-news-hindi.html">बिजनेस</a>
</li>
<li>
<a title="खेल" href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a title="चर्चा में" href="/news/spotlight-news-hindi.html">चर्चा में</a>
</li>
<li>
<a href="#">और पढ़ें <i class="arrowdown"></i></a>
<ul>
<li>
<a title="जरा हटके" href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a title="संपादकीय" href="/editorial-hindi.html">संपादकीय</a>
</li>
</ul>
</li>
</ul>
</section>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1384832074719]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen73400961-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen73400962-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482921031839"><!--ls:begin[component-1482921031839]--><div class="iw_component" id="1482921031839"><!-- /13276288/Jagran_ROA_Ticker_980x50 -->
<div id='div-gpt-ad-1482911193563-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-2'); });
</script>
</div></div><!--ls:end[component-1482921031839]--></div><div class="ls-cmp-wrap" id="w1482921031840"><!--ls:begin[component-1482921031840]--><div class="iw_component" id="1482921031840"><div style="clear: left; margin: 7px 0;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="92";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
</div>          
    </div><!--ls:end[component-1482921031840]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen73400963-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1479214845443"><!--ls:begin[component-1479214845443]--><div class="iw_component" id="1479214845443"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='15494554';
var _awt ='The emphasis will change the fortunes of farmers';
var _wc ='news';
var _wsc ='national';
var _s ='';
var _c ='';
var _hdln ='किसानों की तकदीर बदलने पर होगा जोर';
var _t1 = 'UP Assembly Election 2017';
var _t2 = 'Uttar Pradesh Election';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'986193078096227', cookie:true,
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'किसानों की तकदीर बदलने पर होगा जोर',
        link: document.URL,
        caption: 'www.jagran.com',
        picture: 'http://www.jagranimages.com/images//08_02_2017-amitshah.jpg',
        description: 'प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इल'
        });
}
  </script><section class="articaldetail">
<a class="arti_mid btprev" href="/news/national-us-stands-with-india-against-terrorism-15494552.html"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/news/national-pm-narendra-modi-in-loksabha-15494550.html"><span>Next</span><i></i></a>
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">किसानों की तकदीर बदलने पर होगा जोर</h1>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">
                                	    By <strong itemprop="name">Abhishek Pratap Singh&nbsp;</strong></span><span class="date">Publish Date:Wed, 08 Feb 2017 12:55 AM (IST) | Updated Date:Wed, 08 Feb 2017 02:50 AM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div class="adsbygoogle">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins data-ad-slot="9038045571" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:640px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="clear"></div>
</div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<section class="articaltext">
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img alt="किसानों की तकदीर बदलने पर होगा जोर" src="http://www.jagranimages.com/images/08_02_2017-amitshah.jpg" border="0"><span>किसानों की तकदीर बदलने पर होगा जोर</span>
</div>
<div style="width: 100%;" id="vtnEditorialPlayer">
<script type="text/javascript">
														 var vtn_ep=true;
														  var vtn_publisher_id="1693";
														  var vtn_slot_id="161";
														  var fallback_tag_id = 'jagran_image_id';
	                                                      </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
<div class="article-summery">प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इलाज है।</div><p><p style="text-align: justify;">आशुतोष शुक्ल, नई दिल्ली। उत्तर प्रदेश में बिगड़ी खेती को पटरी पर लाने और सूबे के किसानों की तकदीर बदलने के लिए भाजपा ने अपनी प्रतिबद्धता एक बार फिर जाहिर की है। पार्टी के राष्ट्रीय अध्यक्ष अमित शाह ने राज्य के छोटे व मझोले किसानों को ब्याज मुक्त ऋण देने का भी वायदा किया है। उन्होंने कहा कि साल-दर-साल गन्ना किसानों की बिगड़ती हालत की चिंता केंद्र सरकार ने की है, उसमें और सुधार पर बल दिया जायेगा। गन्ना किसानों को 14 दिन के भीतर भुगतान की गारंटी दी जाएगी।</p><p>
<p style="text-align: justify;">प्रदेश में बढ़ती बेरोजगारी पर चिंता जताते हुए शाह ने एक सवाल के जवाब में कहा कि भाजपा के पास इसका इलाज है। ग्रामीण क्षेत्रों में रोजगार सृजन के लिए खाद्य प्रसंस्करण उद्योग को बढ़ावा दिया जायेगा। इससे जहां किसानों की उपज के अच्छे मूल्य मिलेंगे वहीं ग्रामीण युवाओं को रोजगार उपलब्ध होंगे। भाजपा प्रमुख अमित शाह ने कहा कि उत्तर प्रदेश में खेती किसानी की हालत खराब है। सूबे की सरकारों ने इस दिशा में कोई प्रयास नहीं किया है।</p><p>
<p style="text-align: justify;">केंद्र के न्यूनतम समर्थन मूल्य के बावजूद किसानों को अपनी उपज कम मूल्य पर बेचनी पड़ रही है। जबकि केंद्र सरकार ने मंडी सुधार की दिशा में कारगर पहल की है। ई-मंडी की शुरुआत की गई है, जिसके मार्फत किसान अपनी शर्तो पर उपज को बेच सकते हैं। राज्य की सभी जिंस बाजारों को ई-मंडियों में तब्दील कर दिया जायेगा। एक अन्य सवाल के जवाब में शाह ने कहा कि राज्य में भूमिहीन किसान और खेतिहर मजदूरों की हालत बहुत खराब है। राज्य सरकार में भाजपा आई तो ऐसे लोगों का दीन दयाल सुरक्षा बीमा के तहत दो लाख रुपये का बीमा कराया जाएगा, जो पूरी तरह मुफ्त होगा। छोटे व मझोले किसानों और खेतिहर मजदूरों की आमदनी बढ़ाने के लिए उन्हें गोधन योजना तहत दुधारू पशु उपलब्ध कराये जाएंगे।</p><p>
<p style="text-align: justify;">यह भी पढ़ें- <a title="महिला को 24 हफ्ते के भ्रूण के गर्भपात की मिली अनुमति" href="http://www.jagran.com/news/national-supreme-court-gives-permission-of-abortion-to-lady-15492339.html" style="outline: 0px; color: rgb(0, 91, 154); text-decoration: none;">महिला को 24 हफ्ते के भ्रूण के गर्भपात की मिली अनुमति</a></p><p>
<p style="text-align: justify;">शाह ने कहा कि प्रधानमंत्री फसल बीमा योजना तो किसानों के लिए वरदान है। लेकिन उत्तर प्रदेश की मौजूदा सरकार इसे लागू नहीं कर सकी है। भाजपा ने राज्य में सरकार बनाई तो सभी किसानों को इसका लाभ दिया जायेगा। सिंचाई के लिए कम दरों पर बिजली दी जायेगी। अनाज भंडारण की सुविधा के साथ फलों व सब्जियों को रखने के बाबत कोल्ड स्टोरेज का प्रावधान किया जायेगा।</p><p>
<p style="text-align: justify;">सिंचाई प्रणाली को मजबूत बनाने के एक सवाल पर भाजपा प्रमुख अमित शाह ने कहा कि इस दिशा में उनके पास कई बड़े प्रस्ताव हैं, जिनमें मुख्यमंत्री कृषि सिंचाई निधि का गठन करना प्रमुख होगा। बुंदेलखंड के सूखाग्रस्त इलाके के लिए अलग प्रावधान होगा। केन-बेतवा नदी जोड़ो परियोजना पर प्राथमिकता से काम शुरू होगा। ठप पड़ी सिंचाई परियोजनाएं शुरू की जाएंगी।</p><p>
<p style="text-align: justify;">यह भी पढ़ें- <a title="कश्मीर में पेड़ों की अवैध कटाई पर एनजीटी ने रिपोर्ट मांगी" href="http://www.jagran.com/news/national-ngt-has-sought-a-report-on-illegal-felling-of-trees-in-kashmir-15492932.html" style="outline: 0px; color: rgb(0, 91, 154); text-decoration: none;">कश्मीर में पेड़ों की अवैध कटाई पर एनजीटी ने रिपोर्ट मांगी</a></p><p>
<p style="text-align: justify;"> </p><p></p><div class="clear"></div>
</div>
<div class="sponsored-box">
<h3 class="heading">
<div id="leavebehind-ads_page">
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
</script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
</h3>
<span class="sponsored">Sponsored</span>
</div>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/up-assembly-election2017">UP Assembly Election 2017</a>
</li>
<li>#<a href="/search/uttar-pradesh-election">Uttar Pradesh Election</a>
</li>
<li>#<a href="/search/assembly-election">Assembly Election</a>
</li>
<li>#<a href="/search/ami-shah">Ami Shah</a>
</li>
<li>#<a href="/search/farmer">Farmer</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>The emphasis will change the fortunes of farmers<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="addbanner468x60">
<div id="desktop_addcode_468x60_1"></div>
<section class="clear"></section>
</section>
<section class="articalnav">
<a class="btprev" href="/news/national-us-stands-with-india-against-terrorism-15494552.html"><i></i>आतंकवाद के खिलाफ भारत के साथ खड़ा हुआ अमेरिका</a><a class="btnext" href="/news/national-pm-narendra-modi-in-loksabha-15494550.html"><i></i>'काका हाथरसी' की कविता से आइना दिखा गए 'पीएम बनारसी'</a>
<section class="clear"></section>
</section>
<section class="clear"></section>
<img src="http://pcimg.jagran.com/image.jpg?id=15494554"></section><script>
					$(window).scroll(function () {
						   if ($(window).scrollTop() >= $(document).height() - $(window).height() - 10) {
						   location.href="http://www.jagran.com/news/national-pm-narendra-modi-in-loksabha-15494550.html?src=article-on-scroll"
						   }
						});
				  </script>
</div><!--ls:end[component-1479214845443]--></div><div class="ls-cmp-wrap" id="w1482921031856"><!--ls:begin[component-1482921031856]--><div class="iw_component" id="1482921031856"><div style="width:450px !important; margin:15px auto;">
                       		
<!-- /13276288/Jagran_ROA_Inarticle_1x1 -->
<div id="InRead"></div>
<div id='div-gpt-ad-1482911193563-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-4'); });
</script>
</div>

                            </div></div><!--ls:end[component-1482921031856]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="15494554"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="8">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="2">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1478683628030"><!--ls:begin[component-1478683628030]--><div class="iw_component" id="1478683628030"><div class="mainTaboola">
<div id="taboola_head_tp"></div>
<style>
.thumbs-2r-article .trc_header_left_column { display:none !important;}

.trc_rbox_header_span {
    background: rgba(0, 0, 0, 0) none repeat scroll 0 0;
    display: inline-block;
    height: auto;
    line-height: 1.2em;
    position: relative;
    width: 100%;
}
.organic-thumbnails-a .trc_rbox_header, .taboola_head, .trc_rbox_header_span {
    border-bottom: 2px solid rgb(238, 238, 238) !important;
    font-family: "Hind",Mangal,Segoe UI,Segoe UI,Arial,Helvetica,sans-serif !important;
    font-size: 22px !important;
    font-weight: bold !important;
    margin-bottom: 5px;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
}
</style>
<span class="trc_rbox_header_span">यह भी देखें</span>
<div id='taboola-below-main-column'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];

_taboola.push({mode:'thumbs-2r-article', container:'taboola-below-main-column', placement:'below-main-column'});
</script>

<div id="taboola-below-article-thumbnails"></div> 
<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({ 
    mode: 'organic-thumbnails-a', 
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix' 
  }); 
</script> 
</div></div><!--ls:end[component-1478683628030]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen73400964-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769448"><!--ls:begin[component-1482743769448]--><div class="iw_component" id="1482743769448"><div style="width: 100%; clear: left;">
<!-- /13276288/Jagran_ROA_Top_300x250 -->
<div id='div-gpt-ad-1482747467072-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-1'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769448]--></div><div class="ls-cmp-wrap" id="w1463986250960"><!--ls:begin[component-1463986250960]--><div class="iw_component" id="1463986250960"><div class="addbanner300x250"><div id="vtnplaylistplayer"></div><script type="text/javascript">var vtn_player_type="plp";var ven_playlist_key="VNPID-1693-1419-0";</script><script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<style>
/*----FOr VIdeo ADD--*/
div#vnCpTitle {
    padding: 9px 0  !important;
    font-size: 18px  !important;
    color: #fff  !important;
    font-family:'Hind', Mangal, Segoe UI, Segoe UI, Arial, Helvetica, sans-serif !important;
    background: #000;
}
</style>
</div></div><!--ls:end[component-1463986250960]--></div><div class="ls-cmp-wrap" id="w1482743769449"><!--ls:begin[component-1482743769449]--><div class="iw_component" id="1482743769449"><div>
<!-- /13276288/Jagran_ROA_Medium_300x250 -->
<div id='div-gpt-ad-1482747467072-2' style="margin: 10px 0px; clear: left; float: left; width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-2'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769449]--></div><div class="ls-cmp-wrap" id="w1479733642551"><!--ls:begin[component-1479733642551]--><div class="iw_component" id="1479733642551"><iframe src="http://www.pixtrack.in/px300.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe></div><!--ls:end[component-1479733642551]--></div><div class="ls-cmp-wrap" id="w1479897676509"><!--ls:begin[component-1479897676509]--><div class="iw_component" id="1479897676509"><div style="clear: left; width: 100%; padding-top: 8px; float: left;">
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div><div class="relatedNews">
<div class="titletbox">
<h3>संबंधित ख़बरें</h3>
</div>
<ul>
<li>
<a href="/news/national-amit-shah-to-release-bjp-manifesto-for-up-assembly-election-15437951.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/27_01_2017-bjp-manifesto-uttar-pradesh-up-election-amit-shah_s.jpg"><h2>यूपी चुनाव: भाजपा का घोषणापत्र आज, विकास एवं कानून व्यवस्था पर होगा जोर</h2>
</a>
</li>
<li>
<div style="height:140px; width:300px;" id="div-gpt-ad-1478842114533-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478842114533-0'); });
</script>
</div>
</li>
<li>
<a href="/news/national-rahul-gandhi-going-on-sonia-gandhi-way-15422551.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/23_01_2017-soniaandrahul_s.jpg"><h2>कांग्रेस की तकदीर बदलने के लिए 14 साल पुरानी सोनिया की राह पर लौटे राहुल</h2>
</a>
</li>
<li>
<a href="/news/national-ec-declare-up-assembly-election-with-other-four-state-15324343.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/05_01_2017-upelectionjlj_s.jpg"><h2>विधानसभा चुनाव 2017: बज गया बिगुल, SP को लेना होगा आरपार का फैसला</h2>
</a>
</li>
<li>
<a href="/news/national-priyanka-gandhi-made-sp-congress-alliance-possible-15416770.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/22_01_2017-priyankagandhi_s.jpg"><h2>प्रियंका ने कराई सपा-कांग्रेस की चुनावी दोस्ती</h2>
</a>
</li>
</ul>
</div><div class="relatedNews">
<ul>
<li>
<a href="/news/national-bjp-will-starts-election-campaign-in-up-from-12-june-14047917.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/21_05_2016-electioncampaign_s.jpg"><h2>उत्&zwj;तर प्रदेश में 12 जून को ही होगा भाजपा का चुनावी शंखनाद</h2>
</a>
</li>
<li>
<a href="/news/national-assembly-polls-may-be-held-in-february-and-march-says-election-commission-sources-14916859.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/23_10_2016-23poll_s.jpg"><h2>यूपी समेत पांच राज्यों में एक साथ हो सकता है फरवरी-मार्च में विधानसभा चुनाव</h2>
</a>
</li>
<li>
<a href="/news/national-elections-will-also-be-less-cash-election-commission-set-cash-spending-limit-15321809.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/04_01_2017-eel_s.jpg"><h2>चुनाव भी होगा लेसकैश, आयोग ने नकद खर्चे की सीमा तय की</h2>
</a>
</li>
<li>
<a href="/news/national-amit-shah-will-be-first-time-hiking-in-up-15467653.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/02_02_2017-aamt_s.jpg"><h2>पहली बार यूपी में पदयात्रा करेंगे भाजपा अध्यक्ष अमित शाह</h2>
</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1479897676509]--></div><div class="ls-cmp-wrap" id="w1482743769450"><!--ls:begin[component-1482743769450]--><div class="iw_component" id="1482743769450"><!-- /13276288/Jagran_ROA_Bottom_300x250 -->
<div id='div-gpt-ad-1482747467072-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-3'); });
</script>
</div>      
    </div><!--ls:end[component-1482743769450]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277"><section class="pollcol">
<h4 class="ico_janmat">जनमत</h4>
<section class="clear"></section>
<style>
						.article-content .pds-box { float:right; width:inherit!important; margin-left: 10px!important; }
			               .pollcol .pds-box { float:left; background:none !important; width:auto !important; padding:0 !important;}
			            </style> <p><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9658662.js"></script>
<noscript><a href="http://polldaddy.com/poll/9658662/">क्या उत्तर प्रदेश में आज भी चुनावों के दौरान जातिगत समीकरण अहम भूमिका निभाते हैं?</a></noscript>  <section class="clear"></section>
<section class="fullpoll">
<a title="पूर्ण पोल देखें" href="/polls/uttar-pradesh-caste-in-uttar-pradesh-today-play-an-important-role-during-the-elections-q5758.html">पूर्ण पोल देखें &raquo;</a>
</section>
</section>
</div><!--ls:end[component-1473245323277]--></div><div class="ls-cmp-wrap" id="w1482743769451"><!--ls:begin[component-1482743769451]--><div class="iw_component" id="1482743769451"><!-- /13276288/Jagran_ROA_Bottom_2_300x250 -->
<div id='div-gpt-ad-1482747467072-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-4'); });
</script>
</div>    
    </div><!--ls:end[component-1482743769451]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen73400965-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen73400966-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen73400967-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen73400968-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784862"><!--ls:begin[component-1373522784862]--><div class="iw_component" id="1373522784862"><div class="mholder">
<div class="footer">
<div class="socialbarline">
<ul>
<li>
<span>Follow Us</span>
</li>
<li class="twitter">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a title="Youtube" href="http://www.youtube.com/user/jagrandigital" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
<li class="pinterest">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
</li>
<li class="googleplus">
<a title="Google Plus" href="https://plus.google.com/113252310563580474736/posts" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="rss">
<a title="Rss" href="http://www.jagran.com/rss-hindi.html" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="chorme">
<a title="Chrome" href="https://chrome.google.com/webstore/detail/inolmjbojghkehmmlbdmpdlmagalddni" target="_blank" rel="nofollow"><i class="fa fa-globe"></i></a>
</li>
<li class="mobile">
<a title="Mobile" href="http://m.jagran.com/" target="_blank"><i class="fa fa-mobile"></i></a>
</li>
<li class="android">
<a title="Android" href="https://play.google.com/store/apps/details?id=com.hindi.jagran.android.activity" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
</li>
<li class="ipad">
<a title="Ipad" href="https://itunes.apple.com/us/app/dainik-jagran-for-ipad/id507721843?mt=8" target="_blank" rel="nofollow"><i class="fa fa-tablet"></i></a>
</li>
<li class="iphone">
<a title="Apple" href="https://itunes.apple.com/us/app/jagran/id811089335?mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<section class="footernav">
<ul>
<li>
<a href="http://www.jagran.com/">Home</a>
</li>
<li>
<a href="http://www.jagran.com/about-us.html#">About us</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a target="_blank" href="http://classifieds.jagran.com/bookads/" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Partnership</a>
</li>
<li>
<a href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx" rel="nofollow">Contact us</a>
</li>
<li>
<a href="http://www.jagran.com/sitemap.html">Sitemap</a>
</li>
<li>
<a href="http://www.jagran.com/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="http://www.jagran.com/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="http://www.jagran.com/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
<section class="clear"></section>
</section>
<div class="clear"></div>
<div class="footer_bottom">
<div class="footer-middle-nav">
<section>
<h3>
<a href="/news-hindi.html">समाचार</a>
</h3>
<ul>
<li>
<a href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html">बिजनेस</a>
</li>
<li>
<a href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a href="/trending-topics.html">चर्चा में</a>
</li>
</ul>
<h3>
<a href="/rajya-hindi-news.html">राज्य</a>
</h3>
</section>
<section>
<h3>
<a href="/cricket-hindi.html">क्रिकेट</a>
</h3>
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html">खबरें</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/iccranking-news-hindi.html">आईसीसी रैंकिंग</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a rel="nofollow" href="http://events.jagran.com/jagran-exclusive-new/index.html">एक्सक्लूसिव</a>
</h3>
<h3>
<a href="/photos">तस्वीरें</a>
</h3>
<h3>
<a href="/photogallery-hindi.html">फोटो गैलरी</a>
</h3>
<h3>
<a href="http://www.jagran.com/videos.html">वीडियो</a>
</h3>
</section>
<section>
<h3>
<a href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html">फिल्म समीक्षा</a>
</li>
</ul>
<h3>
<a href="/hindi-jokes.html">गुदगुदी</a>
</h3>
<h3>
<a href="http://www.jagranjunction.com/" rel="nofollow">ब्लॉग</a>
</h3>
<h3>
<a href="/lifestyle/technology-news-hindi.html">टेक ज्ञान</a>
</h3>
</section>
<section>
<h3>
<a href="/spiritual-hindi.html">अध्यात्म</a>
</h3>
<ul>
<li>
<a href="/spiritual/religion-news-hindi.html">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html">पंचांग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html">धार्मिक स्थान</a>
</li>
<li></li>
</ul>
<h3>
<a href="/poll-landing.html">जनमत</a>
</h3>
<h3>
<a href="/exam-results.html">परीक्षा परिणाम</a>
</h3>
</section>
<section>
<h3>
<a href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a href="/josh/news-hindi.html">जोश</a>
</h3>
<ul>
<li>
<a href="/josh/shiksha-news-hindi.html">शिक्षा</a>
</li>
<li>
<a href="/josh/vigyan-news-hindi.html">विज्ञान</a>
</li>
<li>
<a href="/josh/career-news-hindi.html">कैरियर</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/sahitya-news-hindi.html">साहित्य</a>
</li>
<li>
<a href="/lifestyle/health-news-hindi.html">सेहत</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/personalities-news-hindi.html">शख्सियत</a>
</li>
</ul>
<h3>
<a href="#"></a>
</h3>
</section>
</div>
<div class="clear"></div>
<div class="quicklinks">
<ul>
<li>
<a href="http://www.jagran.com/hindi-jokes.html">Hindi Jokes</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh">Uttar Pradesh (UP) News</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand">Uttarakhand News in Hindi</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_lucknow-city-news-hindi.html">Lucknow News</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_kanpur-city-news-hindi.html">Kanpur News</a>
</li>
<li>
<a href="http://www.jagran.com/local/bihar_patna-city-news-hindi.html">Patna News</a>
</li>
<li>
<a href="http://www.jagran.com/local/maharashtra_pune-news-hindi.html">Pune News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh" target="_blank" rel="nofollow">MP News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh" target="_blank" rel="nofollow">Chhattisgarh News</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2017 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 300000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div>
</div><!--ls:end[component-1373522784862]--></div><div class="ls-cmp-wrap" id="w1451559515868"><!--ls:begin[component-1451559515868]--><div class="iw_component" id="1451559515868"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1451559515868]--></div><div class="ls-cmp-wrap" id="w1482829166553"><!--ls:begin[component-1482829166553]--><div class="iw_component" id="1482829166553"><style>
.addcode_gutter_160x600_left,.addcode_gutter_160x600_right{position: fixed;width: 160px;top:0px; z-index:1;}
.addcode_gutter_160x600_right{ right:0;}
.addcode_gutter_160x600_left{ left:0;}
</style>
<div class="addcode_gutter_160x600_left">
<!-- /13276288/Jagran_ROA_LHS_160x600 -->
<div id='div-gpt-ad-1482747467072-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-5'); });
</script>
</div>
</div>      

<div class="addcode_gutter_160x600_right">

<!-- /13276288/Jagran_ROA_RHS_160x600 -->
<div id='div-gpt-ad-1482747467072-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-6'); });
</script>
</div>
</div>    
    </div><!--ls:end[component-1482829166553]--></div><div class="ls-cmp-wrap" id="w1482829166563"><!--ls:begin[component-1482829166563]--><div class="iw_component" id="1482829166563"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="16";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->

<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="70";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 --></div><!--ls:end[component-1482829166563]--></div><div class="ls-cmp-wrap" id="w1482921031842"><!--ls:begin[component-1482921031842]--><div class="iw_component" id="1482921031842"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->


<!-- /13276288/Jagran_ROA_Interstitial_1x1 -->
<div id='div-gpt-ad-1482911193563-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-3'); });
</script>
</div></div><!--ls:end[component-1482921031842]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen73400969-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen73400970-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1395232730645"><!--ls:begin[component-1395232730645]--><div class="iw_component" id="1395232730645"><!-- taboola footer code -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush:true});

</script></div><!--ls:end[component-1395232730645]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>