<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>meira kumar is the presidential candidate of UPA 16248864</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="presidential election, ramnath kovind, meira kumar, UPA, NDA, congress, bjp national news hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="मीरा कुमार का प्रचार अभियान कहां से शुरू होगा अभी तय नहीं हुआ है मगर विपक्षी रणनीतिकार सबसे पहले बिहार या उत्तरप्रदेश से इसका आगाज करने के पक्ष में है। 16248864"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/global-hf-responsive.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/webarticle-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/jagran-article-all.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-06-23T20:29:09+5:30"><meta property="article:modified_date" content="2017-06-23T20:29:09+5:30"><meta http-equiv="Last-Modified" content="2017-06-23T20:29:09+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2017-06-23T20:29:09+5:30"><meta name="news_keywords" content="presidential election, ramnath kovind, meira kumar, UPA, NDA, congress, bjp"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/news/national-meira-kumar-is-the-presidential-candidate-of-upa-16248864.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/news/national-meira-kumar-is-the-presidential-candidate-of-upa-16248864.html"><link rel="amphtml" href="http://m.jagran.com/lite/news/national-meira-kumar-is-the-presidential-candidate-of-upa-16248864.html"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23649/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type='text/javascript' src='//ht-jagranweb.native.andbeyond.media/js/abm_jagranweb.js' async></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script> var CriteoAdUnits = { 'placements': [{ 'slotid': 'div-gpt-ad-1484805418014-2', 'zoneid': 767429 }, { 'slotid': 'div-gpt-ad-1484805418014-1', 'zoneid': 767430 }, { 'slotid': 'div-gpt-ad-1482747467072-1', 'zoneid': 767429 }, { 'slotid': 'div-gpt-ad-1482747467072-0', 'zoneid': 767430 }, { 'slotid': 'div-gpt-ad-1482747272421-1', 'zoneid': 767429 }, { 'slotid': 'div-gpt-ad-1482747272421-0', 'zoneid': 767430 }, ]};window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || []; Criteo.events.push(function() { Criteo.SetLineItemRanges('0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00'); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });</script><script type='text/javascript'> var PWT={}; //Initialize Namespace PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {var useSSL = 'https:' == document.location.protocol; var gptsrc = (useSSL ? 'https:' : 'http:')+ '//www.googletagservices.com/tag/js/gpt.js'; loadjscssfile(gptsrc,'js'); })();}</script><script type='text/javascript'>(function() {var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/301'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1]; } }var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js'; var node = document.getElementsByTagName('script')[0];	node.parentNode.insertBefore(wtads, node); })();</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="meira kumar is the presidential candidate of UPA"/><meta property="og:description" content="मीरा कुमार का प्रचार अभियान कहां से शुरू होगा अभी तय नहीं हुआ है मगर विपक्षी रणनीतिकार सबसे पहले बिहार या उत्तरप्रदेश से इसका आगाज करने के पक्ष में है।"/><meta property="og:url" content="http://www.jagran.com/news/national-meira-kumar-is-the-presidential-candidate-of-upa-16248864.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/23_06_2017-23meirakumar.jpg"/><meta property="og:image" content="http://images.jagran.com/images/23_06_2017-23meirakumar.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="meira kumar is the presidential candidate of UPA"/><meta name="twitter:description" content="मीरा कुमार का प्रचार अभियान कहां से शुरू होगा अभी तय नहीं हुआ है मगर विपक्षी रणनीतिकार सबसे पहले बिहार या उत्तरप्रदेश से इसका आगाज करने के पक्ष में है।"/><meta name="twitter:image" content="http://images.jagran.com/images/23_06_2017-23meirakumar.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/news/national-meira-kumar-is-the-presidential-candidate-of-upa-16248864.html"><meta itemprop="description" content="मीरा कुमार का प्रचार अभियान कहां से शुरू होगा अभी तय नहीं हुआ है मगर विपक्षी रणनीतिकार सबसे पहले बिहार या उत्तरप्रदेश से इसका आगाज करने के पक्ष में है।"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/23_06_2017-23meirakumar.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="2017-06-23T20:29:09+5:30" itemprop="dateModified"><meta content="2017-06-23T20:29:09+5:30" itemprop="datePublished"><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen74368975-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen74368976-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1493025783330"><!--ls:begin[component-1493025783330]--><div class="iw_component" id="1493025783330"><script>
//Global
function _category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(22,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break}return r}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Jagran_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482747467072-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Top_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-6').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Ticker_980x50', [[980, 50], [980, 60]], 'div-gpt-ad-1497593370111-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Interstitial_1x1', [1, 1], 'div-gpt-ad-1482911193563-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Inarticle_1x1', [1, 1], 'div-gpt-ad-1482911193563-4').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Article_Text_640x80', [[640, 90], [640, 80]], 'div-gpt-ad-1486965397425-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_article_end_1x1', [1, 1], 'div-gpt-ad-1486644915462-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Bottom_Article_Text_640x30', [640, 30], 'div-gpt-ad-1492489802562-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Pagepush_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1495626318628-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
    googletag.pubads().setTargeting('category', [_category()]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div style="margin: 0 auto; width: 980px;">
<!-- /13276288/Jagran_ROA_Pagepush_980x50 -->
<div id='div-gpt-ad-1495626318628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495626318628-0'); });
</script>
</div>
</div>
    </div><!--ls:end[component-1493025783330]--></div><div class="ls-cmp-wrap" id="w1466149154751"><!--ls:begin[component-1466149154751]--><div class="iw_component" id="1466149154751"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3"></iframe>
</noscript><script type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  	ga(function(tracker) {
	 var clientId = tracker.get('clientId');
	 ga('set', 'dimension1', clientId);
	});
  
  ga('send', 'pageview');
</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><script type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235632&cr=crv1318389&pc=plc25600948&r=", (new Date()).getTime()].join(''); })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><section class="topbar">
<section class="mholder">
<div class="links-left">
<ul class="toplinks">
<li class="first">
<a href="http://www.jagran.com/podcast.html?src=HP-NAV" target="_blank">PodCast</a>
</li>
<li>
<a rel="nofollow" href="http://www.mid-day.com/?src=jag-header" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/?src=jag-header" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com/?src=jag-header" target="_blank">Education</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com/?src=jag-header" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/?src=jag-header" target="_blank">Inextlive</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-header" target="_blank">ऑटो</a>
</li>
<li>
<a href="/garma-garam.html?src=jag-header">गरमा गरम</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-header">जरा हटके</a>
</li>
<li class="last">
<a href="#">More <i class="fa fa-caret-down"></i></a>
<nav class="weburl">
<ul>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com/?src=jag-header" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com/?src=jag-header" target="_blank">Jagran Junction</a>
</li>
<li class="last">
<a rel="nofollow" href="http://m.jagran.com" target="_blank">Mobile</a>
</li>
</ul>
<ul class="last">
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/?src=jag-header" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-header" target="_blank">Onlymyhealth</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-header" title="BOL INDIA BOL" target="_blank" rel="nofollow">BOL INDIA BOL</a>
</li>
<li class="last">
<a href="http://www.jagranjosh.com/government-jobs?src=jag-header" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
</ul>
</nav>
</li>
</ul>
</div>
<div class="links-right">
<ul class="toplinks">
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=986193078096227";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div data-share="false" data-show-faces="false" data-size="small" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/dainikjagran" class="fb-like"></div>
</li>
<li>
<a href="http://www.jagran.com/subscribe">Subscribe</a>
</li>
<li>
<a href="http://epaper.jagran.com/homepage.aspx" rel="nofollow" target="_blank">E-Paper</a>
</li>
<li>
<a href="http://www.jagran.com/download-application.html">Download Apps <i class="fa fa-arrow-down"></i></a>
</li>
</ul>
<ul class="topsocial">
<li class="twitter">
<a href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="rss">
<a href="http://www.jagran.com/rss-hindi.html"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</section>
</section>
</div><!--ls:end[component-1466149154751]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script></div><!--ls:end[component-1476944558217]--></div><div class="ls-cmp-wrap" id="w1476944558218"><!--ls:begin[component-1476944558218]--><div class="iw_component" id="1476944558218"><!-- taboola header code -->
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 

!function (e, f, u) {
    e.async = 1;

    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-jagran/loader.js');
</script></div><!--ls:end[component-1476944558218]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen74368977-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen74368978-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1463986250941"><!--ls:begin[component-1463986250941]--><div class="iw_component" id="1463986250941"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
              
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">June 23,2017</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<div id="div-gpt-ad-1482747467072-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-0'); });
                </script>
</div>
<script language="JavaScript">
   // var url=window.location.href;
//    var urlValueWithoutJagran = url.substring(22,url.length);
//    var category = '';
//    var subCategory ='';
//    var customTargetKey ='';  
//    if(urlValueWithoutJagran.split("/").length == 1){
//    	customTargetKey = urlValueWithoutJagran.split("-")[0];
// 	  }
//    else if(urlValueWithoutJagran.split("/").length == 2){
//      	category = urlValueWithoutJagran.split("/")[0];
//    	  if(category=='advertorial'){
//    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
//    			  customTargetKey = category+'/'+subCategory;  
//    		  }else{
//    			  customTargetKey = category;
//    		  }
//    	}
//		var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; var zflag_ct="Category:"+customTargetKey;
		</script>
</div>
</div>
<section class="clear"></section>
<div class="trending">
<div class="trending-hd">
<a href="/trending-topics.html">ट्रेंडिंगं:</a>
</div>
<ul class="jagran-vishesh-list">
<li>
<span>#</span><a href="http://www.jagran.com/topics/president-election" title="राष्ट्रपति चुनाव">राष्ट्रपति चुनाव</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/narendra-modi" title="नरेंद्र मोदी">नरेंद्र मोदी</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/isro" title="इसरो">इसरो</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/monsoon" title="मानसून">मानसून</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/positive-news" title="पॉजिटिव न्यूज">पॉजिटिव न्यूज</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/jagran-special" title="जागरण स्पेशल">जागरण स्पेशल</a>
</li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1463986250941">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1463986250941]--></div><div class="ls-cmp-wrap" id="w1463986250942"><!--ls:begin[component-1463986250942]--><div class="iw_component" id="1463986250942"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1463986250942]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen74368979-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen74368980-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784859"><!--ls:begin[component-1373522784859]--><div class="iw_component" id="1373522784859"><script src="http://naidunia.jagran.com/Resources/naidunia/js/ads.js"></script><script src="/Resources/jagran/js/static/jquery.cookie.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/cookieInfo.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/adsBHandler.js" type="text/javascript"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><style>
.menuNew .ddnavrow a { color: #000!important; }
</style><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li>
<a href="/videos.html?src=jag-nav">वीडियो</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/videos/bulletins.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बुलेटिन्स</strong></a>
</li>
<li>
<a href="/videos/bollywood.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बॉलीवुड</strong></a>
</li>
<li>
<a href="/videos/bulletins/news-reel.html?src=jag-nav">न्यूज़ रील</a>
</li>
<li>
<a href="/videos/bollywood/gossip.html?src=jag-nav">गपशप</a>
</li>
<li>
<a href="/videos/bulletins/sports-news.html?src=jag-nav">खेल न्यूज़</a>
</li>
<li>
<a href="/videos/bollywood/celebrity-interviews.html?src=jag-nav">सेलेब इंटरव्यू</a>
</li>
<li>
<a href="/videos/sports.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>खेल</strong></a>
</li>
<li>
<a href="/videos/bollywood/movie-trailer.html?src=jag-nav">मूवी ट्रेलर </a>
</li>
<li>
<a href="/videos/sports/cricket.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/videos/spiritual.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>अध्यात्म</strong></a>
</li>
<li>
<a href="/videos/humor.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>हास्य</strong></a>
</li>
<li>
<a href="/videos/spiritual/rashifal.html?src=jag-nav">राशिफल</a>
</li>
<li>
<a href="/videos/news.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>न्यूज़</strong></a>
</li>
<li>
<a href="/videos/spiritual/dharam-guru.html?src=jag-nav">धर्म गुरु</a>
</li>
<li>
<a href="/videos/news/national.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/videos/spiritual/devotional-songs.html?src=jag-nav">भक्ति गीत </a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/videos/news/national-eam-anounces-that-all-passports-will-be-in-english-and-hindi-languages-v30668.html?src=JAG-NAV-VDO-ART">
<div class="imgb">
<img src="http://www.jagranimages.com/images/23_6_2017_Screen_Shot_2017-06-23_at_4.39.23_PM_s.png" width="70" height="53" alt="अब अंग्रेजी और हिंदी में होगें पासपोर्ट"></div>
<p>अब अंग्रेजी और हिंदी में होगें पासपोर्ट</p>
</a>
</li>
<li>
<a href="/videos/news/national-ramvilas-paswan-lalu-yadav-is-scared-v30667.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>पासवान: लालू यादव डरे हुए है</p>
</a>
</li>
<li>
<a href="/videos/bollywood/movie-review-film-review-has-salman-khan-failed-to-entertain-with-tubelight-v30666.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मूवी रिव्यू: क्या उमीदों पर खरी नहीं उतर पायी ट्यूबलाइट?</p>
</a>
</li>
<li>
<a href="/videos/news/national-indore-five-patients-die-in-an-hour-at-indore-my-hospital-v30665.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>इंदौर: एमवाय अस्पताल में मरीजों की मौत से हड़कंप</p>
</a>
</li>
<li>
<a href="/videos/news/national-rajasthan-jat-protesters-block-alwar-mathura-rail-route-in-bharatpur-demanding-reservation-v30664.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>जाट आरक्षण: आगरा-जयपुर ट्रैक जाम</p>
</a>
</li>
<li>
<a href="/videos/news/national-black-mailer-arrest-in-moradabad-v30663.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>ब्लैकमेलर युवक गिरफ्तार</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu2">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
</li>
<li>
<a href="/elections/uttar-pradesh.html?src=jag-nav">यूपी चुनाव</a>
</li>
<li>
<a href="/editorial-hindi.html?src=jag-nav"><strong>संपादकीय</strong></a>
</li>
<li>
<a href="/trending-topics/national.html?src=jag-nav">मुद्दा</a>
</li>
<li>
<a href="/news/sports-news-hindi.html?src=jag-nav">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a href="/poll-landing.html?src=jag-nav"><strong>जनमत</strong></a>
</li>
<li>
<a href="/trending-topics.html?src=jag-nav"><strong>ट्रेंडिंग</strong></a>
</li>
<li>
<a href="/garma-garam.html?src=jag-nav"><strong>गरमा गरम</strong></a>
</li>
<li>
<a href="/top-news.html?src=jag-nav"><strong>बड़ी खबरें</strong></a>
</li>
<li>
<a href="/latest-news.html?src=jag-nav"><strong>ताज़ा ख़बर</strong></a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/news/national-licenses-are-not-necessary-for-serving-alcohol-in-personal-ceremonies-16249226.html?src=JAG-NAV-NW-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_06_2017-keralahc23_s.jpg" alt="निजी समारोहों में शराब परोसने के लिए लाइसेंस जरूरी नहीं" width="70" height="53"></div>
<p class="first-story">निजी समारोहों में शराब परोसने के लिए लाइसेंस जरूरी नहीं</p>
</a>
</li>
<li>
<a href="/news/national-pmo-took-review-of-employment-statistics-16249231.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>प्रधानमंत्री कार्यालय ने रोजगार के आंकड़ों का जायजा लिया</p>
</a>
</li>
<li>
<a href="/news/national-railway-looking-for-regular-chairman-16249223.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>रेलवे की बिगड़ी चाल सुधारने को नियमित चेयरमैन की तलाश</p>
</a>
</li>
<li>
<a href="/photogallery/news-national-international-yoga-day-see-yogasana-of-politicians-23556.html#photodetail?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>अंतरराष्ट्रीय योग दिवसः देखें, राजनेताअों का योगासन  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-eam-anounces-that-all-passports-will-be-in-english-and-hindi-languages-v30668.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>अब अंग्रेजी और हिंदी में होगें पासपोर्ट</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-ramvilas-paswan-lalu-yadav-is-scared-v30667.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>पासवान: लालू यादव डरे हुए है</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/yogi-adityanath"> # योगी आदित्यनाथ</a><a TARGET="" href="http://www.jagran.com/topics/swachh-bharat-abhiyan"> # स्वच्छ भारत अभियान</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu3">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
<section class="ddnav">
<section class="ddcol5 ddnavrow2 first">
<ul>
<li>
<a href="/state/uttar-pradesh"><strong>उत्तर प्रदेश</strong></a>
<ul>
<li>
<a href="/local/uttar-pradesh_kanpur-city-news-hindi.html?src=jag-nav">कानपुर</a>
</li>
<li>
<a href="/local/uttar-pradesh_lucknow-city-news-hindi.html?src=jag-nav">लखनऊ</a>
</li>
<li>
<a href="/local/uttar-pradesh_meerut-city-news-hindi.html?src=jag-nav">मेरठ</a>
</li>
<li>
<a href="/local/uttar-pradesh_agra-city-news-hindi.html?src=jag-nav">आगरा</a>
</li>
<li>
<a href="/local/uttar-pradesh_allahabad-city-news-hindi.html?src=jag-nav">इलाहाबाद</a>
</li>
</ul>
</li>
<li>
<a href="/local/west-bengal-news-hindi.html?src=jag-nav"><strong>पश्चिम बंगाल</strong></a>
<ul>
<li>
<a href="/local/west-bengal_kolkata-news-hindi.html?src=jag-nav">कोलकाता</a>
</li>
<li>
<a href="/local/west-bengal_jalpaiguri-news-hindi.html?src=jag-nav">जलपाईगुड़ी</a>
</li>
<li>
<a href="/local/west-bengal_darjeeling-news-hindi.html?src=jag-nav">दार्जिलिंग</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/bihar"><strong>बिहार</strong></a>
<ul>
<li>
<a href="/local/bihar_patna-city-news-hindi.html?src=jag-nav">पटना</a>
</li>
<li>
<a href="/local/bihar_bhagalpur-news-hindi.html?src=jag-nav">भागलपुर</a>
</li>
<li>
<a href="/local/bihar_muzaffarpur-news-hindi.html?src=jag-nav">मुजफ्फरपुर</a>
</li>
<li>
<a href="/local/bihar_gaya-news-hindi.html?src=jag-nav">गया</a>
</li>
<li>
<a href="/local/bihar_darbhanga-news-hindi.html?src=jag-nav">दरभंगा</a>
</li>
</ul>
</li>
<li>
<a href="/local/odisha-news-hindi.html?src=jag-nav"><strong>उड़ीसा</strong></a>
<ul>
<li>
<a href="/local/odisha_bhubaneshwar-news-hindi.html?src=jag-nav">भुवनेश्वर</a>
</li>
<li>
<a href="/local/odisha_puri-news-hindi.html?src=jag-nav">पुरी</a>
</li>
<li>
<a href="/local/odisha_cuttack-news-hindi.html?src=jag-nav">कटक</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/uttarakhand"><strong>उत्तराखंड</strong></a>
<ul>
<li>
<a href="/local/uttarakhand_dehradun-city-news-hindi.html?src=jag-nav">देहरादून</a>
</li>
<li>
<a href="/local/uttarakhand_nainital-news-hindi.html?src=jag-nav">नैनीताल</a>
</li>
<li>
<a href="/local/uttarakhand_haridwar-news-hindi.html?src=jag-nav">हरिद्वार</a>
</li>
<li>
<a href="/local/uttarakhand_almora-news-hindi.html?src=jag-nav">अल्मोड़ा</a>
</li>
<li>
<a href="/local/uttarakhand_udhamsingh-nagar-news-hindi.html?src=jag-nav">ऊधमसिंह नगर</a>
</li>
</ul>
</li>
<li>
<a href="/local/himachal-pradesh-news-hindi.html?src=jag-nav"><strong>हिमाचल प्रदेश</strong></a>
<ul>
<li>
<a href="/local/himachal-pradesh_shimla-news-hindi.html?src=jag-nav">शिमला</a>
</li>
<li>
<a href="/local/himachal-pradesh_mandi-news-hindi.html?src=jag-nav">मंडी</a>
</li>
<li>
<a href="/local/himachal-pradesh_bilaspur-hp-news-hindi.html?src=jag-nav">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/punjab"><strong>पंजाब</strong></a>
<ul>
<li>
<a href="/local/punjab_chandigarh-news-hindi.html?src=jag-nav">चंडीगढ़</a>
</li>
<li>
<a href="/local/punjab_jalandhar-city-news-hindi.html?src=jag-nav">जालंधर</a>
</li>
<li>
<a href="/local/punjab_ludhiana-news-hindi.html?src=jag-nav">लुधियाना</a>
</li>
<li>
<a href="/local/punjab_amritsar-news-hindi.html?src=jag-nav">अमृतसर</a>
</li>
<li>
<a href="/local/punjab_ropar-news-hindi.html?src=jag-nav">रोपड़</a>
</li>
</ul>
</li>
<li>
<a href="/local/jammu-and-kashmir-news-hindi.html?src=jag-nav"><strong>जम्मू-कश्मीर</strong></a>
<ul>
<li>
<a href="/local/jammu-and-kashmir_jammu-news-hindi.html?src=jag-nav">जम्मू</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_srinagar-news-hindi.html?src=jag-nav">श्रीनगर</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_poonch-news-hindi.html?src=jag-nav">पुंछ</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/haryana"><strong>हरियाणा</strong></a>
<ul>
<li>
<a href="/local/haryana_panchkula-news-hindi.html?src=jag-nav">पंचकुला</a>
</li>
<li>
<a href="/local/haryana_ambala-news-hindi.html?src=jag-nav">अंबाला</a>
</li>
<li>
<a href="/local/haryana_panipat-news-hindi.html?src=jag-nav">पानीपत</a>
</li>
<li>
<a href="/local/haryana_rohtak-news-hindi.html?src=jag-nav">रोहतक</a>
</li>
<li>
<a href="/local/haryana_gurgaon-news-hindi.html?src=jag-nav">गुड़गांव</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh"><strong>छत्तीसगढ़</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh/raipur">रायपुर</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/chhattisgarh/bilaspur">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/jharkhand"><strong>झारखण्ड</strong></a>
<ul>
<li>
<a href="/local/jharkhand_ranchi-news-hindi.html?src=jag-nav">रांची</a>
</li>
<li>
<a href="/local/jharkhand_dhanbad-news-hindi.html?src=jag-nav">धनबाद</a>
</li>
<li>
<a href="/local/jharkhand_jamshedpur-news-hindi.html?src=jag-nav">जमशेदपुर</a>
</li>
<li>
<a href="/local/jharkhand_hazaribagh-news-hindi.html?src=jag-nav">हजारीबाग</a>
</li>
<li>
<a href="/local/jharkhand_giridih-news-hindi.html?src=jag-nav">गिरीडीह</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh"><strong>मध्य प्रदेश</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
</li>
<li>
<a href="/local/rajasthan-news-hindi.html?src=jag-nav"><strong>राजस्थान</strong></a>
<ul>
<li>
<a href="/local/rajasthan_jaipur-news-hindi.html?src=jag-nav">जयपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/delhi-ncr"><strong>दिल्ली-एनसीआर</strong></a>
<ul>
<li>
<a href="/local/delhi_new-delhi-city-news-hindi.html?src=jag-nav">नई दिल्ली</a>
</li>
</ul>
</li>
<li>
<a href="/local/maharashtra-news-hindi.html?src=jag-nav"><strong>महाराष्ट्र</strong></a>
<ul>
<li>
<a href="/local/maharashtra_mumbai-news-hindi.html?src=jag-nav">मुंबई </a>
</li>
<li>
<a href="/local/maharashtra_nagpur-news-hindi.html?src=jag-nav">नागपुर </a>
</li>
<li>
<a href="/local/maharashtra_pune-news-hindi.html?src=jag-nav">पुणे </a>
</li>
</ul>
</li>
<li>
<a href="/local/gujarat-news-hindi.html?src=jag-nav"><strong>गुजरात</strong></a>
<ul>
<li>
<a href="/local/gujarat_ahmedabad-news-hindi.html?src=jag-nav">अहमदाबाद </a>
</li>
<li>
<a href="/local/gujarat_surat-news-hindi.html?src=jag-nav">सूरत </a>
</li>
<li>
<a href="/local/gujarat_vadodara-news-hindi.html?src=jag-nav">बड़ोदरा </a>
</li>
</ul>
</li>
</ul>
</section>
<section class="clear"></section>
</section>
</li>
<li class="menu4">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html?src=jag-nav">खबरें</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html?src=jag-nav">अपनी बात</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html?src=jag-nav">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/bouncer-news-hindi.html?src=jag-nav">मैदान से बाहर</a>
</li>
<li>
<a href="/trending-topics/player.html?src=jag-nav">खिलाड़ी</a>
</li>
<li>
<a href="/cricket/t20-world-cup-2016.html?src=jag-nav">T20 क्रिकेट</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/cricket/bouncer-shikhar-dhawan-hit-half-century-against-west-indies-in-first-one-day-match-16249140.html?src=JAG-NAV-CRI-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/23_06_2017-shikhar_dhawan2_s.jpg" alt="वेस्टइंडीज में भी गरजा 'गब्बर' पर पहले वनडे मैच में शतक से चूका" width="70" height="53"></div>
<p class="first-story">वेस्टइंडीज में भी गरजा 'गब्बर' पर पहले वनडे मैच में शतक से चूका</p>
</a>
</li>
<li>
<a href="/cricket/bouncer-indian-women-cricket-team-captain-mitahli-raj-asks-journalist-uneasy-question-and-you-will-salute-her-spirit-16247157.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भारतीय महिला क्रिकेटर मिताली राज ने पत्रकार से पूछा ऐसा सवाल कि उसकी बोलती हो गई बंद</p>
</a>
</li>
<li>
<a href="/cricket/match-report-live-match-report-and-scorecard-of-1st-odi-between-india-vs-west-indies-16247861.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>LIVE IND vs WI: भारत का तीसरा विकेट गिरा, युवी 4 रन बनाकर आउट हुए</p>
</a>
</li>
<li>
<a href="/photogallery/cricket-headlines-virat-kohli-ancestral-home-shocked-you-23520.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>दिल्ली के नहीं इस छोटे से गांव के रहने वाले हैं विराट, देखें तस्&zwj;वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-headlines-cricket-it-was-the-first-odi-final-that-played-between-india-and-pakistan-23514.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>जानिए क्या हुआ था जब पहली बार किसी फाइनल में भिड़े थे भारत-पाक   </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-headlines-virat-kohlis-double-spotted-at-a-pizza-outlet-in-karachi-arshad-khan-23509.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>पाक में मिला विराट कोहली का हमशक्ल, करता है ये काम, देखें तस्वीरें   </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/virat-kohli"> # विराट कोहली</a><a TARGET="" href="http://www.jagran.com/TOPICS/CHAMPIONS-TROPHY"> # चैंपियंस ट्रॉफी</a>
<div class="clear"></div>
</div>
</div>
</li>
<li class="menu5">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html?src=jag-nav">बॉलीवुड न्यूज़</a>
</li>
<li>
<a href="/entertainment/tv-news-hindi.html?src=jag-nav">टेली मसाला</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html?src=jag-nav">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html?src=jag-nav">फिल्म समीक्षा</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html?src=jag-nav">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/poll-listing-entertainment.html?src=jag-nav">हिट या फ्लॉप</a>
</li>
<li>
<a href="/trending-topics/celebrity.html?src=jag-nav">सेलेब्रिटी</a>
</li>
<li>
<a href="/trending-topics/movie.html?src=jag-nav">मूवी</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/entertainment/bollywood-this-actress-was-sitting-in-salman-khans-car-while-iulia-vantur-was-in-other-car-16247148.html?src=JAG-NAV-ENT-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_06_2017-salman1_s.jpg" alt="सलमान खान की कार में गर्लफ्रेंड यूलिया वंतूर नहीं बल्कि बैठी थीं ये ब्यूटीफुल एक्ट्रेस" width="70" height="53"></div>
<p class="first-story">सलमान खान की कार में गर्लफ्रेंड यूलिया वंतूर नहीं बल्कि बैठी थीं ये ब्यूटीफुल एक्ट्रेस</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-now-alia-bhatt-will-pear-with-vikki-kaushal-16139402.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>इस एक्टर के साथ पहली बार जोड़ी बनाने को आलिया भट्ट ...राज़ी</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-bollywood-films-based-on-wedding-including-mubarkan-starring-arjun-kapoor-16241769.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>कभी दुल्हन ने लूटा तो कभी हनीमून पर निकली अकेले, शादी पर बनीं कुछ दिलचस्प फ़िल्में</p>
</a>
</li>
<li>
<a href="/photogallery/entertainment-bollywood-shahid-kapoors-daughter-misha-is-becoming-more-cute-23590.html#photodetail?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Starkid: शाहिद कपूर की बेटी मीशा की बढ़ गई है क्यूटनेस  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-review-film-review-has-salman-khan-failed-to-entertain-with-tubelight-v30666.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मूवी रिव्यू: क्या उमीदों पर खरी नहीं उतर पायी ट्यूबलाइट?</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-review-movie-review-will-bank-chor-steal-your-heart-v30589.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>फिल्म रिव्यू: क्या बैंक चोर कर पाएगी दर्शकों का मनोरंजन?</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/akshay-kumar"> # अक्षय कुमार</a><a TARGET="" href="http://www.jagran.com/topics/hrithik-roshan"> # रितिक रोशन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/technology/tech-news-news-hindi.html?src=jag-nav">टेक न्यूज़ </a>
</li>
<li>
<a href="/technology/latest-launch-news-hindi.html?src=jag-nav">लेटेस्ट लॉन्च </a>
</li>
<li>
<a href="/technology/review-news-hindi.html?src=jag-nav">रिव्यू</a>
</li>
<li>
<a href="/technology/tech-guide-news-hindi.html?src=jag-nav">टेक गाइड</a>
</li>
<li>
<a href="/technology/apps-news-hindi.html?src=jag-nav">ऐप्स</a>
</li>
<li>
<a href="/technology/social-media-news-hindi.html?src=jag-nav">सोशल मीडिया</a>
</li>
<li>
<a href="/trending-topics/technology.html?src=jag-nav">टेक्नोलॉजी ट्रेंड</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/technology/tech-news-the-5-best-selling-smartphones-of-all-time-16237838.html?src=JAG-NAV-TEC-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/21_06_2017-best-selling-smartphones-ma_s.jpg" alt="ये हैं अबतक के सबसे ज्यादा बिकने वाले 5 स्मार्टफोन्स, जानिए इनके बारे में" width="70" height="53"></div>
<p class="first-story">ये हैं अबतक के सबसे ज्यादा बिकने वाले 5 स्मार्टफोन्स, जानिए इनके बारे में</p>
</a>
</li>
<li>
<a href="/technology/tech-news-apple-claims-that-some-qualcomm-licences-are-invalid-16247838.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>क्वालकॉम के कुछ लाइसेंस है अवैध, एप्पल ने किया दावा</p>
</a>
</li>
<li>
<a href="/technology/apps-stay-in-touch-with-friends-using-whatsapp-messenger-16242021.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>व्हाट्सएप सहित सारे मैसेजिंग एप एक ही विंडो में रहेंगे, काम का है यह टूल</p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----20471.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें : लेनोवो ने पेश की ThinkPad X1 की अपडेटेट सीरीज, जानें खास फीचर्स  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19652.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ये हैं इस साल के सबसे स्लिम स्मार्टफोन्स, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19438.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें: किसी की भी लोकेशन कर सकते हैं इस तरह ट्रैक  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu7">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li class="busines">
<a href="/business/savings-news-hindi.html?src=jag-nav">बचत और निवेश</a>
</li>
<li class="busines">
<a href="/business/banking-loan-news-hindi.html?src=jag-nav">बैंकिंग और लोन</a>
</li>
<li class="busines">
<a href="/business/expert-column-news-hindi.html?src=jag-nav">एक्सपर्ट कॉलम</a>
</li>
<li class="busines">
<a href="/business/insurance-news-hindi.html?src=jag-nav">इनश्योरेन्स</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/business/biz-now-your-bank-passbooks-will-have-more-details-16247152.html?src=JAG-NAV-BUS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_06_2017-savings-account-passbooks_s.jpg" alt="अब आपकी बैंक पासबुक में होंगी पहले से ज्यादा डिटेल, जानें 10 बड़ी बातें" width="70" height="53"></div>
<p class="first-story">अब आपकी बैंक पासबुक में होंगी पहले से ज्यादा डिटेल, जानें 10 बड़ी बातें</p>
</a>
</li>
<li>
<a href="/business/biz-dhl-will-investment-100-million-for-gst-solutions-within-few-years-16248028.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>डीएचएल भारत में करेगी 10 करोड़ डॉलर का निवेश, जीएसटी समाधान के लिए काम कर रही है कंपनी</p>
</a>
</li>
<li>
<a href="/business/biz-government-to-launch-national-data-repository-on-june28-16247309.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भारत की पहली राष्ट्रीय डेटा रिपोजिटरी 28 जून को लॉन्च करेगी सरकार</p>
</a>
</li>
<li>
<a href="/business/biz-sushma-swaraj-says-passports-will-now-be-issued-in-both-hindi-and-english-16247836.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>हिंदी और इंग्लिश दोनों भाषाओं में जारी किए जाएंगे पासपोर्ट: सुषमा स्वराज, इन लोगों के लिए कम हुई पासपोर्ट फीस</p>
</a>
</li>
<li>
<a href="/business/biz-govt-thanks-to-all-cms-for-their-support-to-roll-out-gst-16246938.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>GST में सहयोग के लिए केंद्रीय मंत्रिमंडल ने मुख्यमंत्रियों का आभार जताया</p>
</a>
</li>
<li>
<a href="/business/biz-gold-and-silver-prices-surge-in-bullion-market-16247687.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>सोने की कीमत में आया उछाल, जानिए कितने बढ़ गए दाम</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/income-tax"> # इनकम टैक्स</a><a TARGET="" href="http://www.jagran.com/topics/tax-filing"> # आयकर रिटर्न</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/spiritual-hindi.html?src=rashiphal">राशिफल </a>
</li>
<li>
<a href="/spiritual/religion-news-hindi.html?src=jag-nav">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html?src=jag-nav">पंचांग</a>
</li>
<li>
<a href="/spiritual/auspicious-days-news-hindi.html?src=jag-nav">शुभ मुहूर्त</a>
</li>
<li>
<a href="/spiritual/planetary-moves-news-hindi.html?src=jag-nav">ग्रह चाल</a>
</li>
<li>
<a href="/spiritual/yog-news-hindi.html?src=jag-nav">योग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html?src=jag-nav">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html?src=jag-nav">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html?src=jag-nav">धार्मिक स्थान</a>
</li>
<li>
<a href="http://www.jagranjunction.com/category/religious?src=jag-nav">ब्लॉग</a>
</li>
<li>
<a href="http://www.jagran.com/spiritual/mole-on-body-news-hindi.html?src=jag-nav">आप और तिल</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/spiritual/religion-most-amazing-predictions-for-kali-yuga-from-the-shrimad-bhagavad-gita-16247197.html?src=JAG-NAV-REL-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_06_2017-krisna-p-230617_s.jpg" alt="गीता में लिखी 10 बातें जो आज हो रही सच" width="70" height="53"></div>
<p class="first-story">गीता में लिखी 10 बातें जो आज हो रही सच</p>
</a>
</li>
<li>
<a href="/spiritual/puja-path-know-about-worship-of-maa-durga-on-gupt-navratri-16247122.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>साधना से सिद्धि तक! जानें गुप्‍त नवरात्रि की सख्‍त पूजन विधि</p>
</a>
</li>
<li>
<a href="/spiritual/puja-path-importance-of-darsha-amavasya-16241649.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>जानें दर्श अमावस्‍या का महत्‍व</p>
</a>
</li>
<li>
<a href="/photogallery/religion-dharmik-sthal-most-famous-temples-in-kerala-23545.html#photodetail?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>केरल के 8 प्रसिद्ध मंदिर, जहां धर्म और संस्&zwj;कृति दोनों के होते हैं दर्शन  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-hanumanji-to-please-the-hanuman-jayanti-this-extremely-fruitful-solution-v29803.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान जयंती: करें बजरंग बली का 'साक्षात्' दर्शन</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-hanumanji-to-please-the-hanuman-jayanti-this-extremely-fruitful-solution-v29802.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान जयंती: करें बजरंग बली का 'साक्षात्' दर्शन</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/spiritual/puja-path-news-hindi.html"> # पूजा-पाठ</a><a TARGET="" href="http://www.jagran.com/topics/akshaya-tritiya"> # अक्षय तृतीया</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu8">
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-jokes.html?src=jag-nav"><strong>जोक्स</strong></a>
</li>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-shayri.html?src=jag-nav"><strong>शायरी</strong></a>
</li>
<li>
<a title="सामान्य" href="/jokes/other-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="सामान्य" href="/shayri/general-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="संता-बंता" href="/jokes/santa-banta-hindi.html?src=jag-nav">संता-बंता</a>
</li>
<li>
<a title="रूमानी" href="/shayri/romantic-hindi.html?src=jag-nav">रूमानी</a>
</li>
<li>
<a title="डॉक्टर" href="/jokes/doctor-patient-hindi.html?src=jag-nav">डॉक्टर</a>
</li>
<li>
<a title="दोस्ती" href="/shayri/friendship-hindi.html?src=jag-nav">दोस्ती</a>
</li>
<li>
<a title="पति-पत्नी" href="/jokes/husband-wife-hindi.html?src=jag-nav">पति-पत्नी</a>
</li>
<li>
<a title="बकवास" href="/shayri/funny-hindi.html?src=jag-nav">बकवास</a>
</li>
<li>
<a title="बच्चे" href="/jokes/child-hindi.html?src=jag-nav">बच्चे</a>
</li>
<li>
<a title="दर्द" href="/shayri/sad-hindi.html?src=jag-nav">दर्द</a>
</li>
<li>
<a href="http://www.jagran.com/videos/humor.html?src=jag-nav"><strong>वीडियो</strong></a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/jokes/general-funny-jokes-in-hindi-on-son-and-father-16247961.html?src=JAG-NAV-JK-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/23_06_2017-papa-230617_s.jpg" alt="बता कौन था" width="70" height="53"></div>
<p class="first-story">बता कौन था</p>
</a>
</li>
<li>
<a href="/jokes/general-funny-jokes-in-hindi-on-student-teacher-16247956.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>क्लास में लड़ाई</p>
</a>
</li>
<li>
<a href="/shayri/friendship-feel-like-friend-16247570.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>दोस्‍ती अहसास है</p>
</a>
</li>
<li>
<a href="/photos/cartoons-satire-on-dalit-politics-16610.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>एक दलित में अनेक 'दल'</p>
</a>
</li>
<li>
<a href="/photos/cartoons-satire-on-farmer-compensation-16608.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>मध्&zwj;य प्रदेश के किसानों पर कर्ज का बोझ</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu8">
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/khana-khazana-hindi.html?src=jag-nav">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html?src=jag-nav">फैशन/ब्यूटी</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-nav">हेल्थ</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html?src=jag-nav">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/miscellaneous-news-hindi.html?src=jag-nav">विविध</a>
</li>
<li>
<a rel="nofollow" href=" http://www.jagranjunction.com?src=jag-nav">ब्लॉग</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a rel="nofollow" href=" http://sakhi.epapr.in/t/7">सखी मैगजीन</a>
</li>
<li>
<a rel="nofollow" href="http://epaper.jagran.com/dillidesire/epapermain.aspx">दिल्ली डिजायर</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/lifestyle/travel-tourism-five-cheap-countries-than-india-for-tourism-16247972.html?src=JAG-NAV-LFS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/23_06_2017-cheap-country-travel_b_23_s.jpg" alt="घूमने के लिए 5 सस्&zwj;ते देश जहां बढ़ जाती है इंडियन रुपये की कीमत" width="70" height="53"></div>
<p class="first-story">घूमने के लिए 5 सस्‍ते देश जहां बढ़ जाती है इंडियन रुपये की कीमत</p>
</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-everything-you-need-to-know-about-e-tickets-issued-by-irctc-in-india-16247639.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>जानिए आईआरसीटीसी से जारी रेल के ई-टिकट का मतलब</p>
</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-five-popular-indian-outfits-for-men-16242148.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>इन पांच परंपरागत ड्रेसेज में भी शानदार लगते हैं मर्द</p>
</a>
</li>
<li>
<a href="/photogallery/uttar-pradesh-lucknow-city-alvida-ki-namaz-23594.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्वीरों में देखें-यूपी में अलविदा की नमाज अदा करते बच्चे  </p>
</a>
</li>
<li>
<a href="/photogallery/uttar-pradesh-lucknow-city-alvida-namaz-offered-in-uttar-pradesh-23593.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>देखें तस्वीरें : UTTAR PRADESH में अदा की गई अलविदा की नमाज  </p>
</a>
</li>
<li>
<a href="/photogallery/punjab-politics-congress-attacked-on-opposition-raised-question-on-black-protest-23592.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>देखें तस्वीरें : विपक्ष के काले चोंगे पर सत्तापक्ष ने उठाए सवाल, किया तीखा प्रहार   </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu9">
<a href="/photogallery-hindi.html?src=jag-nav">फोटो</a>
<section class="ddnav">
<section class="ddcol1 ddnavrow first">
<section class="ddtitle">
<h2>
<a href="/photos?src=jag-nav">तस्वीरें</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photos/news?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photos/entertainment?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photos/cricket?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photos/cartoons?src=jag-nav">कार्टून</a>
</li>
<li>
<a href="/photos/e-cards?src=jag-nav">ई-कार्ड्स</a>
</li>
<li>
<a href="/photos/suvichar">सुविचार</a>
</li>
<li>
<a href="/photos/jokes?src=jag-nav">जोक्स</a>
</li>
<li>
<a href="/photos/shayri?src=jag-nav">शायरी</a>
</li>
</ul>
</section>
<section class="ddcol1 ddnavrow">
<section class="ddtitle">
<h2>
<a href="/photogallery-hindi.html?src=jag-nav">फोटो गैलरी</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photogallery/news-hindi.html?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photogallery/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photogallery/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photogallery/religion-hindi.html?src=jag-nav">अध्यात्म</a>
</li>
<li>
<a href="/photogallery/technology-hindi.html?src=jag-nav">टेक्नोलॉजी</a>
</li>
<li>
<a href="/photogallery/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
</li>
</ul>
</section>
<section class="ddimg2nd">
<ul>
<li>
<a href="/photos/cartoons-16610.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/2017_22_june_jagran_cartoon_2017623_144913_s.jpg" alt="एक दलित में अनेक 'दल'" height="70" width="70" border="0"></div>
</a>
</li>
<li>
<a href="/photos/cartoons-16608.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/2017_09_june_jagran_cartoon_2017621_15488_s.jpg" alt="मध्&zwj;य प्रदेश के किसानों पर कर्ज का बोझ" height="70" width="70" border="0"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="/photogallery/news-national-international-yoga-day-see-yogasana-of-politicians-23556.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/pm1_2017_6_21_112525_s.jpg" alt="अंतरराष्ट्रीय योग दिवसः देखें, राजनेताअों का योगासन" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery/news-national-pm-modi-inaugurates-multi-model-kochi-metro-rail-23516.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/kochimetrot_2017_6_17_121232_s.jpg" alt="पीएम मोदी ने कोच्चि मेट्रो का किया उद्घाटन, देखें तस्&zwj;वीरें " width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery/news-national-weapons-recovered-during-police-raid-at-gorkha-janmukti-morcha-office-in-darjeeling-23485.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/binaytamangt_2017_6_15_13357_s.jpg" alt="गोरखालैंड आंदोलन: GJM दफ्तर में छापा, भारी मात्रा में हथियार बरामद" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="http://www.jagran.com/videos/news/national-eam-anounces-that-all-passports-will-be-in-english-and-hindi-languages-v30668.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_6_2017_Screen_Shot_2017-06-23_at_4.39.23_PM_s.png" alt="अब अंग्रेजी और हिंदी में होगें पासपोर्ट" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-ramvilas-paswan-lalu-yadav-is-scared-v30667.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_6_2017_Screen_Shot_2017-06-23_at_16.45.32_s.png" alt="पासवान: लालू यादव डरे हुए है" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-indore-five-patients-die-in-an-hour-at-indore-my-hospital-v30665.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_6_2017_Screen_Shot_2017-06-23_at_15.37.49_s.png" alt="इंदौर: एमवाय अस्पताल में मरीजों की मौत से हड़कंप" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
</section>
</section>
</li>
<li></li>
<li>
<a rel="nofollow" target="_blank" href="http://epaper.jagran.com/homepage.aspx?src=jag-nav">E-Paper</a>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर <i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-licenses-are-not-necessary-for-serving-alcohol-in-personal-ceremonies-16249226.html?src=JAG-NAV-LT-ART">
<p>निजी समारोहों में शराब परोसने के लिए लाइसेंस जरूरी नहीं</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-pmo-took-review-of-employment-statistics-16249231.html?src=JAG-NAV-LT-ART">
<p>प्रधानमंत्री कार्यालय ने रोजगार के आंकड़ों का जायजा लिया</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-railway-looking-for-regular-chairman-16249223.html?src=JAG-NAV-LT-ART">
<p>रेलवे की बिगड़ी चाल सुधारने को नियमित चेयरमैन की तलाश</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-shikhar-dhawan-hit-half-century-against-west-indies-in-first-one-day-match-16249140.html?src=JAG-NAV-LT-ART">
<p>वेस्टइंडीज में भी गरजा 'गब्बर' पर पहले वनडे मैच में शतक से चूका</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-indian-women-cricket-team-captain-mitahli-raj-asks-journalist-uneasy-question-and-you-will-salute-her-spirit-16247157.html?src=JAG-NAV-LT-ART">
<p>भारतीय महिला क्रिकेटर मिताली राज ने पत्रकार से पूछा ऐसा सवाल कि उसकी बोलती हो गई बंद</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/match-report-live-match-report-and-scorecard-of-1st-odi-between-india-vs-west-indies-16247861.html?src=JAG-NAV-LT-ART">
<p>LIVE IND vs WI: भारत का तीसरा विकेट गिरा, युवी 4 रन बनाकर आउट हुए</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-this-actress-was-sitting-in-salman-khans-car-while-iulia-vantur-was-in-other-car-16247148.html?src=JAG-NAV-LT-ART">
<p>सलमान खान की कार में गर्लफ्रेंड यूलिया वंतूर नहीं बल्कि बैठी थीं ये ब्यूटीफुल एक्ट्रेस</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-now-alia-bhatt-will-pear-with-vikki-kaushal-16139402.html?src=JAG-NAV-LT-ART">
<p>इस एक्टर के साथ पहली बार जोड़ी बनाने को आलिया भट्ट ...राज़ी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-now-your-bank-passbooks-will-have-more-details-16247152.html?src=JAG-NAV-LT-ART">
<p>अब आपकी बैंक पासबुक में होंगी पहले से ज्यादा डिटेल, जानें 10 बड़ी बातें</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-dhl-will-investment-100-million-for-gst-solutions-within-few-years-16248028.html?src=JAG-NAV-LT-ART">
<p>डीएचएल भारत में करेगी 10 करोड़ डॉलर का निवेश, जीएसटी समाधान के लिए काम कर रही है कंपनी</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<div style="font-size:14px; padding:10px; line-height:18px; text-align:right; font-weight:bold; border-top:solid 1px #eee">
<a style="color:#000;" href="/latest-news.html?src=jag-nav">और पढ़ें &raquo;</a>
</div>
<section class="clear"></section>
</section>
</li>
<li class="menu13">
<a href="javascript:void(0);">ज्यादा पठित<i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-jagran-special-what-is-the-reason-behind-jdu-decision-to-support-nda-presidential-candidate-ramnath-kovind-16241648.html?src=JAG-NAV-MR-ART">
<p>जानिए, राष्ट्रपति पद के लिए कोविंद का समर्थन नीतीश की मजबूरी या रणनीति</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-know-how-anil-kumble-resignation-has-made-more-pressure-on-virat-kohli-16241515.html?src=JAG-NAV-MR-ART">
<p>अनिल कुंबले का इस्तीफा विराट कोहली को ऐसे पड़ सकता है भारी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-jagran-special-new-zealand-wicketkeeper-luke-ronchi-retires-from-international-cricket-16241545.html?src=JAG-NAV-MR-ART">
<p>इस खिलाड़ी ने अचानक लिया संन्यास, खाली होती जा रही है ये दिग्गज टीम</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-doors-open-for-ravi-shastri-as-bcci-to-invite-more-applications-for-team-india-head-coach-post-16241374.html?src=JAG-NAV-MR-ART">
<p>कोहली के सामने झुका बीसीसीआइ, रवि शास्त्री के कोच बनने के दरवाजे खुले?</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-team-india-reached-west-indies-and-jason-holder-met-virat-kohli-16241433.html?src=JAG-NAV-MR-ART">
<p>वेस्टइंडीज़ पहुंची टीम इंडिया, कैरिबियाई कप्तान ने इस तरह किया स्वागत</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-kohli-overruled-teams-decision-to-bat-first-in-the-final-of-champions-trophy-against-pakistan-16241524.html?src=JAG-NAV-MR-ART">
<p>भारत की हार की असली वजह आई बाहर, कोहली के अहम के चलते मिली मात</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-jagran-special-what-is-similarity-between-meira-kumar-and-ramnath-kovind-16242734.html?src=JAG-NAV-MR-ART">
<p>राष्ट्रपति पद पर आमने सामने हुए मीरा कुमार और कोविंद, जानिए इनकी मजबूती</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/bihar/patna-city-rjd-leaders-angry-to-cm-nitish-and-comments-do-not-cheat-us-16241359.html?src=JAG-NAV-MR-ART">
<p>बिहार: गठबंधन में दरार, CM नीतीश से राजद खफा, धोखा देने का लगाया आरोप</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-if-anil-kumble-did-not-leave-the-post-virat-could-have-taken-the-big-step-16242789.html?src=JAG-NAV-MR-ART">
<p>अगर अनिल कुंबले कोच पद नहीं छोड़ते तो विराट उठा सकते थे ये बड़ा कदम</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-jagran-special-these-countries-has-change-there-mindset-about-pakistan-16246912.html?src=JAG-NAV-MR-ART">
<p>पाकिस्‍तान के लिए दुश्‍मन बन सकते हैं उसके ही दोस्‍त, हो सकता है नुकसान</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="clear"></section>
</section>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><style>
	.menuNew { background: #ed1e26; }
	.menuNew a { color: #fff; } 
	.menuNew:hover a { color: #fff; } 
	.check li { padding: 0px!important; width:100%!important; }
	</style><div id="hide">
<div class="overlay1"></div>
<style>
			.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
			.popup2 { overflow:hidden; width: 600px; height:464x; position: fixed; top: 50%; left: 50%; margin: -232px 0 0 -300px; transition: all 5s ease-in-out; z-index: 999999;}
			#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
			#hide.showdiv { display: block; }
			body.overflowBody { overflow: hidden; }
			.popup2 img { display: block; }
			.adblockList { padding-top: 6px; float: left; background: #f1f1f1; border: 8px solid #c61c00; border-top: 0px; display: block; overflow: hidden; list-style: none; }
			.adblockList h3 { margin: 0 2%; border-bottom: 2px solid #d5d4d0; }
			.adblockList li { padding: 10px 0% 10px; margin: 0 2%; border-bottom: 2px dotted #d5d4d0; line-height: 22px; float: left; width: 46%; }
			.adblockList figure { padding: 0px; margin: 0px; margin-right: 10px; float: left; width: 61px; height: 41px; }
			.adblockList figure img { margin-top: 2px; width: 100%; height: 100%; } 
			.adblockList a { color: #000; text-decoration: none; }  
			</style>
<div class="popup2">
<a href="http://www.jagran.com/adblock-instructions" target="_blank"><img border="0" usemap="#Map" src="http://www.jagranimages.com/images/web-adblocker-jagran-17-11-2016.jpg"></a>
<map id="Map" name="Map">
<area coords="23,238,134,273" shape="rect" href="/?src=adblocker">
<area href="javascript:location.reload()" coords="469,235,581,275" shape="rect">
<area href="http://www.jagran.com/adblock-instructions" coords="3,10,604,296" shape="rect">
</map>
<div class="adblockList">
<h3>AD BLOCKER हटा कर पढ़िए बड़ी खबरें</h3>
<ul>
<li>
<a href="/technology/apps-now-will-be-able-to-transfer-money-through-whatsapp-soon-16247814.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/23_06_2017-whatsapp-without_t.jpg" alt="व्हाट्सएप पर यूजर्स कर पाएंगे आसानी से पैसे ट्रांसफर"></figure>व्हाट्सएप पर यूजर्स कर पाएंगे आसानी से पैसे ट्रांस...
							</a>
</li>
<li>
<a href="/technology/tech-news-reliance-jio-will-deliver-jiofi-hotspot-at-your-place-in-90-mins-16247876.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/23_06_2017-jiofi_t.jpg" alt="अब रिलायंस जियो 90 मिनट के अंदर आपके घर पहुंचाएगा JioFi 4जी हॉटस्पॉट"></figure>अब रिलायंस जियो 90 मिनट के अंदर आपके घर पहुंचाएगा ...
							</a>
</li>
<li>
<a href="/news/national-us-approves-sale-of-22-guardian-drones-to-india-16247278.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/23_06_2017-modi_us_tour_t.jpg" alt="मोदी की अमेरिका यात्रा से पहले ही इन दो फ्रंट पर भारत को मिली जीत"></figure>मोदी की अमेरिका यात्रा से पहले ही इन दो फ्रंट पर भ...
							</a>
</li>
<li>
<a href="/news/national-meira-kumar-is-the-presidential-candidate-of-upa-16248864.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/23_06_2017-23meirakumar_t.jpg" alt="नतीजे की परवाह न करते हुए मीरा कुमार के चुनाव में रंग भरेंगे विपक्षी"></figure>नतीजे की परवाह न करते हुए मीरा कुमार के चुनाव में ...
							</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784859]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen74368981-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen74368982-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1382428034224"><!--ls:begin[component-1382428034224]--><div class="iw_component" id="1382428034224"><style>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</style><div class="clear"></div><div class="secondlevel">
<ul>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh?src=jag-2nd-nav">उत्तर प्रदेश</a>
</li>
<li>
<a href="http://www.jagran.com/state/bihar?src=jag-2nd-nav">बिहार</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand?src=jag-2nd-nav">उत्तराखंड</a>
</li>
<li>
<a href="http://www.jagran.com/state/haryana?src=jag-2nd-nav">हरियाणा</a>
</li>
<li>
<a href="http://www.jagran.com/state/delhi-ncr?src=jag-2nd-nav">दिल्ली-एनसीआर</a>
</li>
<li>
<a href="http://www.jagran.com/state/jharkhand?src=jag-2nd-nav">झारखण्ड</a>
</li>
<li>
<a href="http://www.jagran.com/state/punjab?src=jag-2nd-nav">पंजाब</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh?src=jag-2nd-nav" rel="nofollow" target="_blank">छत्तीसगढ़</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh?src=jag-2nd-nav" rel="nofollow" target="_blank">मध्यप्रदेश</a>
</li>
<li class="fr">
<a href="/business/gst?src=jag-2nd-nav"><strong>जीएसटी<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li class="fr">
<a href="/news/exam-result-news-hindi.html?src=jag-2nd-nav"><strong>Exam Results<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li class="fr jaagoRE">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=727536048&amp;iu=/13276288/Jagran_Click_Tracker" target="_blank"><strong>Jaago Re<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/13276288/Jagran_Impression_Tracker&amp;sz=1x1&amp;t=&amp;c=12345678"></strong></a>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1382428034224]--></div><div class="ls-cmp-wrap" id="w1384832074719"><!--ls:begin[component-1384832074719]--><div class="iw_component" id="1384832074719"><div class="mholder">
<section class="subnav">
<h2>
<a href="/">होम</a>
</h2>
<ul>
<li>
<a title="समाचार" href="/news-hindi.html">समाचार</a>
</li>
<li title="national">राष्ट्रीय</li>
</ul>
</section>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1384832074719]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen74368983-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen74368984-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482921031839"><!--ls:begin[component-1482921031839]--><div class="iw_component" id="1482921031839"><!-- /13276288/Jagran_ROA_Ticker_980x50 -->
<div id='div-gpt-ad-1497593370111-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497593370111-0'); });
</script>
</div>
</div><!--ls:end[component-1482921031839]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen74368985-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1479214845443"><!--ls:begin[component-1479214845443]--><div class="iw_component" id="1479214845443"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='16248864';
var _awt ='meira kumar is the presidential candidate of UPA';
var _wc ='news';
var _wsc ='national';
var _s ='';
var _c ='';
var _hdln ='नतीजे की परवाह न करते हुए मीरा कुमार के चुनाव में रंग भरेंगे विपक्षी';
var _t1 = 'presidential election';
var _t2 = 'ramnath kovind';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     

function fbs_click() {
  	 x=document.getElementById('jagran_image_id').src;
     url=window.location.href;
     //t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(url)+'&x='+encodeURIComponent(x),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			
}
  </script><section class="articaldetail">
<a class="arti_mid btprev" href="/news/national-india-expresses-worries-on-kulbhushan-jadhav-16248675.html"><span>Previous</span><i></i></a><a class="arti_mid btnext" href="/news/national-railway-looking-for-regular-chairman-16249223.html"><span>Next</span><i></i></a>
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">नतीजे की परवाह न करते हुए मीरा कुमार के चुनाव में रंग भरेंगे विपक्षी</h1>
<section class="grayrow">
<span class="date">Publish Date:Fri, 23 Jun 2017 08:29 PM (IST) | Updated Date:Fri, 23 Jun 2017 08:29 PM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div class="clear"></div>
<div id="div-gpt-ad-1486965397425-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486965397425-0'); });
                </script>
</div>
<div class="clear"></div>
<section class="articaltext">
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img src="http://www.jagranimages.com/images/23_06_2017-23meirakumar.jpg" alt="नतीजे की परवाह न करते हुए मीरा कुमार के चुनाव में रंग भरेंगे विपक्षी" border="0"><span>नतीजे की परवाह न करते हुए मीरा कुमार के चुनाव में रंग भरेंगे विपक्षी</span>
</div>
<div style="width: 100%;" id="vtnEditorialPlayer">
<script type="text/javascript">
														 var vtn_ep=true;
														  var vtn_publisher_id="1693";
														  var vtn_slot_id="161";
														  var fallback_tag_id = 'jagran_image_id';
	                                                      </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
<div class="article-summery">मीरा कुमार का प्रचार अभियान कहां से शुरू होगा अभी तय नहीं हुआ है मगर विपक्षी रणनीतिकार सबसे पहले बिहार या उत्तरप्रदेश से इसका आगाज करने के पक्ष में है।</div><p><p style="text-align: justify;"><strong>नई दिल्ली, जागरण ब्यूरो।&nbsp;</strong>राष्ट्रपति चुनाव में एनडीए उम्मीदवार रामनाथ कोविंद की सुनिश्चित दिख रही जीत के बावजूद विपक्ष अपनी उम्मीदवार मीरा कुमार के चुनाव अभियान को पूरी गंभीरता से सिरे चढ़ाएगा। इस रणनीति के तहत विपक्षी खेमे में शामिल सभी 17 पार्टियां मीरा कुमार का चुनाव प्रचार अभियान संयुक्त रुप से चलाएंगी। वहीं विपक्ष की राष्ट्रपति पद की उम्मीदवार मीरा कुमार ने राष्ट्रपति चुनाव की मतदाता सूची में शामिल सभी सांसदों और विधायकों से अपना वोट का उपयोग संविधान के बुनियादी सिद्धांतों के अनुरुप करने की अपील की है।</p><p style="text-align: justify;">राष्ट्रपति चुनाव में विपक्ष की 17 पार्टियों की ओर से सर्वसम्मति से संयुक्त उम्मीदवार बनाए जाने को अपने लिए सम्मान की बात मानते हुए मीरा कुमार ने इसके लिए सोनिया गांधी समेत सभी नेताओं का आभार जताया है। विपक्ष के राष्ट्रपति उम्मीदवारी के तौर पर अपने नाम की घोषणा के एक दिन बाद शुक्रवार को मीरा कुमार ने एक बयान जारी कर यह बात कही। इस बयान में पूर्व लोकसभा स्पीकर ने राष्ट्रपति चुनाव के कोलिजियिम के सदस्यों को बहुलवादी विचारों और विविधता में एकता की संस्कृति को समेटने वाले संविधान के बुनियादी उसूलों की याद दिलाते हुए परोक्ष रुप से वोट देने के लिए अपने विवेक का इस्तेमाल करने की अपील भी की है।</p><p style="text-align: justify;">मीरा कुमार ने यह भी कहा है कि राष्ट्रपति का पद किसी जाति, धर्म या संप्रदाय की सीमाओं से परे है और यह केवल सांकेतिक पद नहीं बल्कि संविधान की रक्षा का दायित्व राष्ट्रपति का है। इसीलिए इस पद की योग्यता में क्षमता और अनुभव के अलावा बाकी सारी चीजें गौण है। मीरा ने कहा कि वे सर्वसमावेशी नजरिया, सामाजिक न्याय और बहुलवादी विचारों के प्रति गहरी आस्था रखती हैं। उनके हिसाब से देश के सर्वोच्च संवैधानिक प्रतिनिधि के नाते राष्ट्रपति की इन मूल्यों के प्रति निष्ठा होनी चाहिए। विपक्षी राष्ट्रपति प्रत्याशी ने कहा कि इन मूल्यों को दरकिनार किया गया तो फिर संविधान की अनदेखी होगी और ऐसा हुआ तो भारत एक आधुनिक प्रगतिशील राष्ट्र का वह सपना पूरा नहीं कर पाएगा जिसकी बुनियाद हमारे संविधान के नीति-निर्माताओं ने रखी थी। इस बयान से साफ है कि भले ही विपक्ष ने  अंतरात्मा की आवाज पर वोट की अपील नहीं की है मगर संविधान और बहुलवादी संस्कृति-विचारों के मुद्दे उठाकर राष्ट्रपति चुनाव में एनडीए के पाले में गए नीतीश कुमार जैसे नेताओं को आइना दिखाने की कोशिश की गई है।</p><p style="text-align: justify;">राष्ट्रपति पद के लिए मीरा कुमार के नामांकन का कार्यक्रम फिलहाल 27 जून को तय किया गया है पर इसकी घोषणा नहीं की गई है। विपक्षी सूत्रों के अनुसार नामांकन की तैयारी के साथ मीरा कुमार के जुलाई पहले हफ्ते से चुनाव प्रचार अभियान की रुपरेखा बनाई जा रही है। इसमें सभी 17 पार्टियों के नेताओं को उनके राजनीतिक प्रभाव वाले सूबों में प्रचार अभियान में प्रमुखता से शामिल करने की योजना बन रही है। विपक्षी खेमे की कोशिश है कि 15 दिनों के प्रचार के दौरान मीरा को अधिकांश राज्यों के दौरे करा लिए जाएं।</p><p style="text-align: justify;">मीरा कुमार का प्रचार अभियान कहां से शुरू होगा अभी तय नहीं हुआ है मगर विपक्षी रणनीतिकार सबसे पहले बिहार या उत्तरप्रदेश से इसका आगाज करने के पक्ष में है। पश्चिम बंगाल में ममता बनर्जी तो केरल में वामपंथी सीएम पी विजयन जहां मीरा कुमार के प्रचार में जोश भरेंगे। वहीं महाराष्ट्र में शरद पवार को कांग्रेस मीरा कुमार के प्रचार में तवज्जो देगी। जबकि बिहार में लालू और कांग्रेस मीरा कुमार के प्रचार को दमदार बनाने के लिए पूरी ताकत लगाएंगे ताकि नीतीश कुमार को असहज करने का कोई मौका न छूटे।</p><p style="text-align: justify;">यह भी पढ़ें:&nbsp;<a href="http://www.jagran.com/bihar/patna-city-tejashwi-counters-cm-nitish-being-opposition-candidate-does-not-mean-defeat-16248881.html?src=Search-ART-meira">CM नीतीश को तेजस्&zwj;वी का जवाब, मैदान में उतरने से पहले तय नहीं होती हार</a></p></p><div class="clear"></div>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">By
                                	   <strong itemprop="name">Manish Negi&nbsp;</strong></span>
<section class="clear"></section>
</section>
</div>
<div class="sponsored-box">
<div style="height:30px; width:640px;" id="div-gpt-ad-1492489802562-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492489802562-0'); });
</script>
</div>
</div>
<div class="clear"></div>
<div style="height:1px; margin: 10px 0; clear: left; width:1px;" id="div-gpt-ad-1486644915462-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486644915462-0'); });
</script>
</div>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="fbs_click()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/presidential-election">presidential election</a>
</li>
<li>#<a href="/search/ramnath-kovind">ramnath kovind</a>
</li>
<li>#<a href="/search/meira-kumar">meira kumar</a>
</li>
<li>#<a href="/search/upa">UPA</a>
</li>
<li>#<a href="/search/nda">NDA</a>
</li>
<li>#<a href="/search/congress">congress</a>
</li>
<li>#<a href="/search/bjp">bjp</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>meira kumar is the presidential candidate of UPA<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="addbanner468x60">
<div id="desktop_addcode_468x60_1"></div>
<section class="clear"></section>
</section>
<section class="articalnav">
<a class="btprev" href="/news/national-india-expresses-worries-on-kulbhushan-jadhav-16248675.html"><i></i>कुलभूषण जाधव के जिंदा होने पर सस्पेंस, भारत ने जताई चिंता</a><a class="btnext" href="/news/national-railway-looking-for-regular-chairman-16249223.html"><i></i>रेलवे की बिगड़ी चाल सुधारने को नियमित चेयरमैन की तलाश</a>
<section class="clear"></section>
</section>
<section class="clear"></section>
<img src="http://pcimg.jagran.com/image.jpg?id=16248864" alt=""></section><script>
					$(window).scroll(function () {
						   if ($(window).scrollTop() >= $(document).height() - $(window).height() - 10) {
						   location.href="http://www.jagran.com/news/national-railway-looking-for-regular-chairman-16249223.html?src=article-on-scroll"
						   }
						});
				  </script>
</div><!--ls:end[component-1479214845443]--></div><div class="ls-cmp-wrap" id="w1482921031856"><!--ls:begin[component-1482921031856]--><div class="iw_component" id="1482921031856"><div style="width:450px !important; margin:15px auto;">
                       		
<!-- /13276288/Jagran_ROA_Inarticle_1x1 -->
<div id="InRead"></div>
<div id='div-gpt-ad-1482911193563-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-4'); });
</script>
</div>

                            </div></div><!--ls:end[component-1482921031856]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="16248864"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="2">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="0">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1478683628030"><!--ls:begin[component-1478683628030]--><div class="iw_component" id="1478683628030"><div class="mainTaboola">
<div id="taboola_head_tp"></div>
<style>
.thumbs-2r-article .trc_header_left_column { display:none !important;}

.trc_rbox_header_span {
    background: rgba(0, 0, 0, 0) none repeat scroll 0 0;
    display: inline-block;
    height: auto;
    line-height: 1.2em;
    position: relative;
    width: 100%;
}
.organic-thumbnails-a .trc_rbox_header, .taboola_head, .trc_rbox_header_span {
    border-bottom: 2px solid rgb(238, 238, 238) !important;
    font-family: "Hind",Mangal,Segoe UI,Segoe UI,Arial,Helvetica,sans-serif !important;
    font-size: 22px !important;
    font-weight: bold !important;
    margin-bottom: 5px;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
}
</style>
<span class="trc_rbox_header_span">यह भी देखें</span>
<div id='taboola-below-main-column'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];

_taboola.push({mode:'thumbs-2r-article', container:'taboola-below-main-column', placement:'below-main-column'});
</script>

<div id="taboola-below-article-thumbnails"></div> 
<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({ 
    mode: 'organic-thumbnails-a', 
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix' 
  }); 
</script> 
</div></div><!--ls:end[component-1478683628030]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen74368986-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769448"><!--ls:begin[component-1482743769448]--><div class="iw_component" id="1482743769448"><div style="width: 100%; clear: left;">
<!-- /13276288/Jagran_ROA_Top_300x250 -->
<div id='div-gpt-ad-1482747467072-1' style='height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-1'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769448]--></div><div class="ls-cmp-wrap" id="w1463986250960"><!--ls:begin[component-1463986250960]--><div class="iw_component" id="1463986250960"><div class="addbanner300x250"><div id="vtnplaylistplayer"></div><script type="text/javascript">var vtn_player_type="plp";var ven_playlist_key="VNPID-1693-1419-0";</script><script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<style>
/*----FOr VIdeo ADD--*/
div#vnCpTitle {
    padding: 9px 0  !important;
    font-size: 18px  !important;
    color: #fff  !important;
    font-family:'Hind', Mangal, Segoe UI, Segoe UI, Arial, Helvetica, sans-serif !important;
    background: #000;
}
</style>
</div></div><!--ls:end[component-1463986250960]--></div><div class="ls-cmp-wrap" id="w1482743769449"><!--ls:begin[component-1482743769449]--><div class="iw_component" id="1482743769449"><div class="spaceads">
<!-- /13276288/Jagran_ROA_Medium_300x250 -->
<div id='div-gpt-ad-1482747467072-2' style="margin: 10px 0px; clear: left; height: auot; overflow: hidden; float: left; width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-2'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769449]--></div><div class="ls-cmp-wrap" id="w1479897676509"><!--ls:begin[component-1479897676509]--><div class="iw_component" id="1479897676509"><div style="clear: left; width: 100%; padding-top: 8px; float: left;">
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div><div class="relatedNews">
<div class="titletbox">
<h3>संबंधित ख़बरें</h3>
</div>
<ul>
<li>
<a href="/news/national-opposition-made-meira-kumar-in-response-to-ramnath-kovinds-candidature-for-presidential-election-16242383.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/22_06_2017-meira_kumar_s.jpg"><h2>कोविंद के जवाब में विपक्ष ने मीरा कुमार को बनाया राष्ट्रपति उम्मीदवार</h2>
</a>
</li>
<li>
<a href="/news/national-jagran-special-what-is-similarity-between-meira-kumar-and-ramnath-kovind-16242734.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/22_06_2017-meira-kumar_s.jpg"><h2>राष्ट्रपति पद पर आमने सामने हुए मीरा कुमार और कोविंद, जानिए इनकी मजबूती</h2>
</a>
</li>
<li>
<a href="/news/national-nitish-kumar-supports-nda-candidate-ramnath-kovind-16238424.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/21_06_2017-21nitish_s.jpg"><h2>राष्ट्रपति चुनाव: नीतीश कुमार के झटके से सदमे में विपक्षी खेमा</h2>
</a>
</li>
<li>
<a href="/news/national-bihar-governor-ramnath-kovind-has-been-decided-as-our-candidate-for-president-16224779.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/19_06_2017-ramnath_s.jpg"><h2>बिहार के राज्यपाल रामनाथ कोविंद होंगे NDA के राष्ट्रपति पद के उम्मीदवार</h2>
</a>
</li>
</ul>
</div><div class="relatedNews">
<ul>
<li>
<a href="/news/national-presidential-election-history-does-not-expect-opposition-stake-16185904.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/12_06_2017-presidentelec_s.jpg"><h2>विपक्षी दांव को उम्मीद नहीं देता राष्ट्रपति चुनाव का इतिहास</h2>
</a>
</li>
<li>
<a href="/news/national-aiadmk-faction-led-by-panneerselvam-supports-kovind-in-presidential-polls-16241480.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/22_06_2017-aiadmk-kovind_s.jpg"><h2>राष्ट्रपति चुनाव: एनडीए के उम्मीदवार कोविंद का समर्थन करेगी AIADMK</h2>
</a>
</li>
<li>
<a href="/news/national-oppositions-dalit-woman-in-response-to-ndas-dalit-card-in-presidential-election-16230803.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/20_06_2017-ramnath1_s.jpg"><h2>राष्ट्रपति चुनावः NDA के दलित कार्ड के जवाब में विपक्ष का दलित महिला</h2>
</a>
</li>
<li>
<a href="/news/national-opposition-parties-to-meet-on-june-14-for-presidential-election-16186088.html?src=RN_detail-page"><img border="0" src="http://www.jagranimages.com/images/12_06_2017-oppisitionparties_s.jpg"><h2>राष्ट्रपति चुनाव की रणनीति को लेकर 14 जून को बैठक करेंगे विपक्षी दल</h2>
</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1479897676509]--></div><div class="ls-cmp-wrap" id="w1482743769450"><!--ls:begin[component-1482743769450]--><div class="iw_component" id="1482743769450"><!-- /13276288/Jagran_ROA_Bottom_300x250 -->
<div id='div-gpt-ad-1482747467072-3' style="height: 250px;clear:both;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-3'); });
</script>
</div>      
    </div><!--ls:end[component-1482743769450]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277">
</div><!--ls:end[component-1473245323277]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen74368987-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen74368988-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen74368989-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen74368990-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784862"><!--ls:begin[component-1373522784862]--><div class="iw_component" id="1373522784862"><div class="mholder">
<div class="footer">
<div class="socialbarline">
<ul>
<li>
<span>Follow Us</span>
</li>
<li class="twitter">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a title="Youtube" href="http://www.youtube.com/user/jagrandigital" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
<li class="pinterest">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
</li>
<li class="googleplus">
<a title="Google Plus" href="https://plus.google.com/113252310563580474736/posts" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="rss">
<a title="Rss" href="http://www.jagran.com/rss-hindi.html" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="chorme">
<a title="Chrome" href="https://chrome.google.com/webstore/detail/inolmjbojghkehmmlbdmpdlmagalddni" target="_blank" rel="nofollow"><i class="fa fa-globe"></i></a>
</li>
<li class="mobile">
<a title="Mobile" href="http://m.jagran.com/" target="_blank"><i class="fa fa-mobile"></i></a>
</li>
<li class="android">
<a title="Android" href="https://play.google.com/store/apps/details?id=com.hindi.jagran.android.activity" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
</li>
<li class="ipad">
<a title="Ipad" href="https://itunes.apple.com/us/app/dainik-jagran-for-ipad/id507721843?mt=8" target="_blank" rel="nofollow"><i class="fa fa-tablet"></i></a>
</li>
<li class="iphone">
<a title="Apple" href="https://itunes.apple.com/us/app/jagran/id811089335?mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<section class="footernav">
<ul>
<li>
<a href="http://www.jagran.com/">Home</a>
</li>
<li>
<a href="http://www.jagran.com/about-us.html#">About us</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a target="_blank" href="http://classifieds.jagran.com/bookads/" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Partnership</a>
</li>
<li>
<a href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx" rel="nofollow">Contact us</a>
</li>
<li>
<a href="http://www.jagran.com/sitemap.html">Sitemap</a>
</li>
<li>
<a href="http://www.jagran.com/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="http://www.jagran.com/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="http://www.jagran.com/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
<section class="clear"></section>
</section>
<div class="clear"></div>
<div class="footer_bottom">
<div class="footer-middle-nav">
<section>
<h3>
<a href="/news-hindi.html">समाचार</a>
</h3>
<ul>
<li>
<a href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html">बिजनेस</a>
</li>
<li>
<a href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a href="/trending-topics.html">चर्चा में</a>
</li>
</ul>
<h3>
<a href="/rajya-hindi-news.html">राज्य</a>
</h3>
</section>
<section>
<h3>
<a href="/cricket-hindi.html">क्रिकेट</a>
</h3>
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html">खबरें</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/iccranking-news-hindi.html">आईसीसी रैंकिंग</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a rel="nofollow" href="http://events.jagran.com/jagran-exclusive-new/index.html">एक्सक्लूसिव</a>
</h3>
<h3>
<a href="/photos">तस्वीरें</a>
</h3>
<h3>
<a href="/photogallery-hindi.html">फोटो गैलरी</a>
</h3>
<h3>
<a href="http://www.jagran.com/videos.html">वीडियो</a>
</h3>
</section>
<section>
<h3>
<a href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html">फिल्म समीक्षा</a>
</li>
</ul>
<h3>
<a href="/hindi-jokes.html">गुदगुदी</a>
</h3>
<h3>
<a href="http://www.jagranjunction.com/" rel="nofollow">ब्लॉग</a>
</h3>
<h3>
<a href="/lifestyle/technology-news-hindi.html">टेक ज्ञान</a>
</h3>
</section>
<section>
<h3>
<a href="/spiritual-hindi.html">अध्यात्म</a>
</h3>
<ul>
<li>
<a href="/spiritual/religion-news-hindi.html">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html">पंचांग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html">धार्मिक स्थान</a>
</li>
<li></li>
</ul>
<h3>
<a href="/poll-landing.html">जनमत</a>
</h3>
<h3>
<a href="/exam-results.html">परीक्षा परिणाम</a>
</h3>
</section>
<section>
<h3>
<a href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a href="/josh/news-hindi.html">जोश</a>
</h3>
<ul>
<li>
<a href="/josh/shiksha-news-hindi.html">शिक्षा</a>
</li>
<li>
<a href="/josh/vigyan-news-hindi.html">विज्ञान</a>
</li>
<li>
<a href="/josh/career-news-hindi.html">कैरियर</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/sahitya-news-hindi.html">साहित्य</a>
</li>
<li>
<a href="/lifestyle/health-news-hindi.html">सेहत</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/personalities-news-hindi.html">शख्सियत</a>
</li>
</ul>
<h3>
<a href="#"></a>
</h3>
</section>
</div>
<div class="clear"></div>
<div class="quicklinks">
<ul>
<li>
<a href="http://www.jagran.com/hindi-jokes.html">Hindi Jokes</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh">Uttar Pradesh (UP) News</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand">Uttarakhand News in Hindi</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_lucknow-city-news-hindi.html">Lucknow News</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_kanpur-city-news-hindi.html">Kanpur News</a>
</li>
<li>
<a href="http://www.jagran.com/local/bihar_patna-city-news-hindi.html">Patna News</a>
</li>
<li>
<a href="http://www.jagran.com/local/maharashtra_pune-news-hindi.html">Pune News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh" target="_blank" rel="nofollow">MP News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh" target="_blank" rel="nofollow">Chhattisgarh News</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2017 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 300000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div>
</div><!--ls:end[component-1373522784862]--></div><div class="ls-cmp-wrap" id="w1451559515868"><!--ls:begin[component-1451559515868]--><div class="iw_component" id="1451559515868"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1451559515868]--></div><div class="ls-cmp-wrap" id="w1493025783346"><!--ls:begin[component-1493025783346]--><div class="iw_component" id="1493025783346"><style>
.addcode_gutter_160x600_left1,.addcode_gutter_160x600_right1{width: 160px; top:1341px; height:600px; z-index:1; position:absolute}
.addcode_gutter_160x600_right1{ right:0;}
.addcode_gutter_160x600_left1{ left:0;}
</style>
<div class="addcode_gutter_160x600_left1">
<!-- /13276288/Jagran_ROA_LHS_160x600 -->
<div id='div-gpt-ad-1482747467072-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-5'); });
</script>
</div>
</div>      

<div class="addcode_gutter_160x600_right1">

<!-- /13276288/Jagran_ROA_RHS_160x600 -->
<div id='div-gpt-ad-1482747467072-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-6'); });
</script>
</div>
</div>    
       
    </div><!--ls:end[component-1493025783346]--></div><div class="ls-cmp-wrap" id="w1482921031842"><!--ls:begin[component-1482921031842]--><div class="iw_component" id="1482921031842"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->


<!-- /13276288/Jagran_ROA_Interstitial_1x1 -->
<div id='div-gpt-ad-1482911193563-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-3'); });
</script>
</div></div><!--ls:end[component-1482921031842]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen74368991-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen74368992-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1395232730645"><!--ls:begin[component-1395232730645]--><div class="iw_component" id="1395232730645"><!-- taboola footer code -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush:true});

</script></div><!--ls:end[component-1395232730645]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>