<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Indian women tend to spend more time on their smartphones than men 15254318</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Indian, Women, Time, Smartphones, Men, Mobile, Apps, Games, national news hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="एक अनुसंधान में ये बात सामने आई है कि पुरुषों की तुलना में भारतीय महिलाएं स्मार्टफोन से ज्यादा जुड़ी रहती हैं। 15254318"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/global-hf-responsive.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/webarticle-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/jagran-article-all.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2016-12-23T08:35:22+5:30"><meta property="article:modified_date" content="2016-12-23T09:03:56+5:30"><meta http-equiv="Last-Modified" content="2016-12-23T09:03:56+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2016-12-23T08:35:22+5:30"><meta name="news_keywords" content="Indian, Women, Time, Smartphones, Men, Mobile, Apps, Games,"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/news/national-indian-women-tend-to-spend-more-time-on-their-smartphones-than-men-15254318.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/news/national-indian-women-tend-to-spend-more-time-on-their-smartphones-than-men-15254318.html"><link rel="amphtml" href="http://m.jagran.com/lite/news/national-indian-women-tend-to-spend-more-time-on-their-smartphones-than-men-15254318.html"><meta name="robots" content="NOYDIR,NOODP"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="Indian women tend to spend more time on their smartphones than men"/><meta property="og:description" content="एक अनुसंधान में ये बात सामने आई है कि पुरुषों की तुलना में भारतीय महिलाएं स्मार्टफोन से ज्यादा जुड़ी रहती हैं।"/><meta property="og:url" content="http://www.jagran.com/news/national-indian-women-tend-to-spend-more-time-on-their-smartphones-than-men-15254318.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/23_12_2016-womensmartphone.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="Indian women tend to spend more time on their smartphones than men"/><meta name="twitter:description" content="एक अनुसंधान में ये बात सामने आई है कि पुरुषों की तुलना में भारतीय महिलाएं स्मार्टफोन से ज्यादा जुड़ी रहती हैं।"/><meta name="twitter:image" content="http://images.jagran.com/images/23_12_2016-womensmartphone.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/news/national-indian-women-tend-to-spend-more-time-on-their-smartphones-than-men-15254318.html"><meta itemprop="description" content="एक अनुसंधान में ये बात सामने आई है कि पुरुषों की तुलना में भारतीय महिलाएं स्मार्टफोन से ज्यादा जुड़ी रहती हैं।"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/23_12_2016-womensmartphone.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="2016-12-23T08:35:22+5:30" itemprop="dateModified"><meta content="2016-12-23T08:35:22+5:30" itemprop="datePublished"><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen48478553-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen48478554-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1428672663719"><!--ls:begin[component-1428672663719]--><div class="iw_component" id="1428672663719"><div class="clear"></div>
<div style="width:980px; margin:0 auto;"><div id="desktop_addcode_topbar" onclick="ga('send', 'event', 'Article', 'Top Header Ad 728x90', 'TH_AD_728x90');"></div></div>
<div class="clear"></div></div><!--ls:end[component-1428672663719]--></div><div class="ls-cmp-wrap" id="w1466149154751"><!--ls:begin[component-1466149154751]--><div class="iw_component" id="1466149154751"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3"></iframe>
</noscript><script type="text/javascript">
     var sourceName = 'jagran'; 
</script><script src="https://compare.buyhatke.com/popup.js" type="text/javascript"></script><script type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  	ga(function(tracker) {
	 var clientId = tracker.get('clientId');
	 ga('set', 'dimension1', clientId);
	});
  
  ga('send', 'pageview');
</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><script type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235632&cr=crv1318389&pc=plc25600948&r=", (new Date()).getTime()].join(''); })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><section class="topbar">
<section class="mholder">
<div class="links-left">
<ul class="toplinks">
<li class="first">
<a rel="nofollow" href="http://english.jagran.com/" target="_blank">English News</a>
</li>
<li>
<a rel="nofollow" href="http://www.mid-day.com" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com" target="_blank">Education</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/" target="_blank">Inextlive</a>
</li>
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li class="last">
<a href="#">More <i class="fa fa-caret-down"></i></a>
<nav class="weburl">
<ul>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com" target="_blank">Jagran Junction</a>
</li>
<li class="last">
<a rel="nofollow" href="http://m.jagran.com" target="_blank">Mobile</a>
</li>
</ul>
<ul class="last">
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagran.com/sakhi-hindi.html">Sakhi</a>
</li>
<li>
<a rel="nofollow" href="http://www.jeetle.in/" target="_blank">Jeetle</a>
</li>
<li class="last">
<a rel="nofollow" href="http://sakhi.epapr.in/t/7" target="_blank">Sakhi E-paper</a>
</li>
</ul>
</nav>
</li>
</ul>
</div>
<div class="links-right">
<ul class="toplinks">
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=986193078096227";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div data-share="false" data-show-faces="false" data-size="small" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/dainikjagran" class="fb-like"></div>
</li>
<li>
<a href="http://www.jagran.com/subscribe">Subscribe Us</a>
</li>
<li>
<a href="http://epaper.jagran.com/homepage.aspx" rel="nofollow" target="_blank">Jagran E Paper</a>
</li>
<li>
<a href="http://www.jagran.com/download-application.html">Download Apps <i class="fa fa-arrow-down"></i></a>
</li>
</ul>
<ul class="topsocial">
<li class="twitter">
<a href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="rss">
<a href="http://www.jagran.com/rss-hindi.html"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</section>
</section>
</div><!--ls:end[component-1466149154751]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script></div><!--ls:end[component-1476944558217]--></div><div class="ls-cmp-wrap" id="w1476944558218"><!--ls:begin[component-1476944558218]--><div class="iw_component" id="1476944558218"><!-- taboola header code -->
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 

!function (e, f, u) {
    e.async = 1;

    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-jagran/loader.js');
</script></div><!--ls:end[component-1476944558218]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen48478555-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen48478556-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1463986250941"><!--ls:begin[component-1463986250941]--><div class="iw_component" id="1463986250941"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
              
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">December 23,2016</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<script language="JavaScript">
    var url=window.location.href;
    var urlValueWithoutJagran = url.substring(22,url.length);
    var category = '';
    var subCategory ='';
    var customTargetKey ='';  
    if(urlValueWithoutJagran.split("/").length == 1){
    	customTargetKey = urlValueWithoutJagran.split("-")[0];
 	  }
    else if(urlValueWithoutJagran.split("/").length == 2){
      	category = urlValueWithoutJagran.split("/")[0];
    	  if(category=='advertorial'){
    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
    			  customTargetKey = category+'/'+subCategory;  
    		  }else{
    			  customTargetKey = category;
    		  }
    	}
		var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; var zflag_ct="Category:"+customTargetKey;
		</script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
</div>
<section class="clear"></section>
<div class="trending">
<div class="trending-hd">
<a href="/trending-topics.html">ट्रेंडिंगं:</a>
</div>
<ul class="jagran-vishesh-list">
<li>
<span>#</span><a href="http://www.jagran.com/topics/rupee" title="नोटबंदी">नोटबंदी</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/narendra-modi" title="नरेंद्र मोदी">नरेंद्र मोदी</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/cold-waves" title="शीत लहर">शीत लहर</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/kharmas" title="खरमास">खरमास</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/team-india" title="इंडिया VS इंग्लैंड">इंडिया VS इंग्लैंड</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/bigg-boss" title="बिग बॉस 10">बिग बॉस 10</a>
</li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1463986250941">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1463986250941]--></div><div class="ls-cmp-wrap" id="w1463986250942"><!--ls:begin[component-1463986250942]--><div class="iw_component" id="1463986250942"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1463986250942]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen48478557-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen48478558-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784859"><!--ls:begin[component-1373522784859]--><div class="iw_component" id="1373522784859"><script src="http://m.jagran.com/Resources/mob_jagran-auto/js/ads.js"></script><script src="/Resources/jagran/js/static/jquery.cookie.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/cookieInfo.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/adsBHandler.js" type="text/javascript"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li class="menu2">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
</li>
<li>
<a href="/elections/uttar-pradesh.html?src=jag-nav">यूपी चुनाव</a>
</li>
<li>
<a href="/editorial-hindi.html?src=jag-nav"><strong>संपादकीय</strong></a>
</li>
<li>
<a href="/trending-topics/national.html?src=jag-nav">मुद्दा</a>
</li>
<li>
<a href="/news/sports-news-hindi.html?src=jag-nav">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a href="/poll-landing.html?src=jag-nav"><strong>जनमत</strong></a>
</li>
<li>
<a href="/trending-topics.html?src=jag-nav"><strong>ट्रेंडिंग</strong></a>
</li>
<li>
<a href="/garma-garam.html?src=jag-nav"><strong>गरमा गरम</strong></a>
</li>
<li>
<a href="/top-news.html?src=jag-nav"><strong>बड़ी खबरें</strong></a>
</li>
<li>
<a href="/latest-news.html?src=jag-nav"><strong>ताज़ा ख़बर</strong></a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/news/national-police-detain-more-than-200-people-from-a-farmhouse-where-illegal-liquor-was-being-served-15254345.html?src=JAG-NAV-NW-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" class="load-delay" src="http://www.jagranimages.com/images/23_12_2016-liquorpary_s.jpg" width="70" height="53"></div>
<p class="first-story">वडोदरा : हाइप्रोफाइल शराब पार्टी में पुलिस रेड, पूर्व IPL कमिश्नर समेत 200 हिरासत में</p>
</a>
</li>
<li>
<a href="/news/national-indian-american-elected-mayor-of-californian-city-15254374.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>कैलिफोर्निया के नये मेयर के तौर पर चुने गए भारतीय अमेरिकी इंजीनियर</p>
</a>
</li>
<li>
<a href="/news/national-it-dept-raided-kotak-bank-kg-marg-branch-15254362.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>आयकर विभाग ने कोटक महिंद्रा बैंक पर मारा छापा, फर्जी खातों को लेकर हुई पूछताछ</p>
</a>
</li>
<li>
<a href="/photogallery-20195.html#photodetail?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>माता-पिता की कमाई 20 हजार सालाना, नेत्रहीन बेटा 50 करोड़ की कंपनी का मालिक </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-newsminute-v26277.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>राहुल गांधी आज उत्तराखंड दौरे पर</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-news-minute-v26275.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कर्नाटक: 29.86 लाख रुपये के नए नोटों के साथ दो गिरफ्तार</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/mayawati"> # मायावती</a><a TARGET="" href="http://www.jagran.com/topics/swachh-bharat-abhiyan"> # स्वच्छ भारत अभियान</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu3">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
<section class="ddnav">
<section class="ddcol5 ddnavrow2 first">
<ul>
<li>
<a href="/state/uttar-pradesh"><strong>उत्तर प्रदेश</strong></a>
<ul>
<li>
<a href="/local/uttar-pradesh_kanpur-city-news-hindi.html?src=jag-nav">कानपुर</a>
</li>
<li>
<a href="/local/uttar-pradesh_lucknow-city-news-hindi.html?src=jag-nav">लखनऊ</a>
</li>
<li>
<a href="/local/uttar-pradesh_meerut-city-news-hindi.html?src=jag-nav">मेरठ</a>
</li>
<li>
<a href="/local/uttar-pradesh_agra-city-news-hindi.html?src=jag-nav">आगरा</a>
</li>
<li>
<a href="/local/uttar-pradesh_allahabad-city-news-hindi.html?src=jag-nav">इलाहाबाद</a>
</li>
</ul>
</li>
<li>
<a href="/local/west-bengal-news-hindi.html?src=jag-nav"><strong>पश्चिम बंगाल</strong></a>
<ul>
<li>
<a href="/local/west-bengal_kolkata-news-hindi.html?src=jag-nav">कोलकाता</a>
</li>
<li>
<a href="/local/west-bengal_jalpaiguri-news-hindi.html?src=jag-nav">जलपाईगुड़ी</a>
</li>
<li>
<a href="/local/west-bengal_darjeeling-news-hindi.html?src=jag-nav">दार्जिलिंग</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/bihar"><strong>बिहार</strong></a>
<ul>
<li>
<a href="/local/bihar_patna-city-news-hindi.html?src=jag-nav">पटना</a>
</li>
<li>
<a href="/local/bihar_bhagalpur-news-hindi.html?src=jag-nav">भागलपुर</a>
</li>
<li>
<a href="/local/bihar_muzaffarpur-news-hindi.html?src=jag-nav">मुजफ्फरपुर</a>
</li>
<li>
<a href="/local/bihar_gaya-news-hindi.html?src=jag-nav">गया</a>
</li>
<li>
<a href="/local/bihar_darbhanga-news-hindi.html?src=jag-nav">दरभंगा</a>
</li>
</ul>
</li>
<li>
<a href="/local/odisha-news-hindi.html?src=jag-nav"><strong>उड़ीसा</strong></a>
<ul>
<li>
<a href="/local/odisha_bhubaneshwar-news-hindi.html?src=jag-nav">भुवनेश्वर</a>
</li>
<li>
<a href="/local/odisha_puri-news-hindi.html?src=jag-nav">पुरी</a>
</li>
<li>
<a href="/local/odisha_cuttack-news-hindi.html?src=jag-nav">कटक</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/uttarakhand"><strong>उत्तराखंड</strong></a>
<ul>
<li>
<a href="/local/uttarakhand_dehradun-city-news-hindi.html?src=jag-nav">देहरादून</a>
</li>
<li>
<a href="/local/uttarakhand_nainital-news-hindi.html?src=jag-nav">नैनीताल</a>
</li>
<li>
<a href="/local/uttarakhand_haridwar-news-hindi.html?src=jag-nav">हरिद्वार</a>
</li>
<li>
<a href="/local/uttarakhand_almora-news-hindi.html?src=jag-nav">अल्मोड़ा</a>
</li>
<li>
<a href="/local/uttarakhand_udhamsingh-nagar-news-hindi.html?src=jag-nav">ऊधमसिंह नगर</a>
</li>
</ul>
</li>
<li>
<a href="/local/himachal-pradesh-news-hindi.html?src=jag-nav"><strong>हिमाचल प्रदेश</strong></a>
<ul>
<li>
<a href="/local/himachal-pradesh_shimla-news-hindi.html?src=jag-nav">शिमला</a>
</li>
<li>
<a href="/local/himachal-pradesh_mandi-news-hindi.html?src=jag-nav">मंडी</a>
</li>
<li>
<a href="/local/himachal-pradesh_bilaspur-hp-news-hindi.html?src=jag-nav">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/punjab"><strong>पंजाब</strong></a>
<ul>
<li>
<a href="/local/punjab_chandigarh-news-hindi.html?src=jag-nav">चंडीगढ़</a>
</li>
<li>
<a href="/local/punjab_jalandhar-city-news-hindi.html?src=jag-nav">जालंधर</a>
</li>
<li>
<a href="/local/punjab_ludhiana-news-hindi.html?src=jag-nav">लुधियाना</a>
</li>
<li>
<a href="/local/punjab_amritsar-news-hindi.html?src=jag-nav">अमृतसर</a>
</li>
<li>
<a href="/local/punjab_ropar-news-hindi.html?src=jag-nav">रोपड़</a>
</li>
</ul>
</li>
<li>
<a href="/local/jammu-and-kashmir-news-hindi.html?src=jag-nav"><strong>जम्मू-कश्मीर</strong></a>
<ul>
<li>
<a href="/local/jammu-and-kashmir_jammu-news-hindi.html?src=jag-nav">जम्मू</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_srinagar-news-hindi.html?src=jag-nav">श्रीनगर</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_poonch-news-hindi.html?src=jag-nav">पुंछ</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/haryana"><strong>हरियाणा</strong></a>
<ul>
<li>
<a href="/local/haryana_panchkula-news-hindi.html?src=jag-nav">पंचकुला</a>
</li>
<li>
<a href="/local/haryana_ambala-news-hindi.html?src=jag-nav">अंबाला</a>
</li>
<li>
<a href="/local/haryana_panipat-news-hindi.html?src=jag-nav">पानीपत</a>
</li>
<li>
<a href="/local/haryana_rohtak-news-hindi.html?src=jag-nav">रोहतक</a>
</li>
<li>
<a href="/local/haryana_gurgaon-news-hindi.html?src=jag-nav">गुड़गांव</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh"><strong>छत्तीसगढ़</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh/raipur">रायपुर</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/chhattisgarh/bilaspur">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/jharkhand"><strong>झारखण्ड</strong></a>
<ul>
<li>
<a href="/local/jharkhand_ranchi-news-hindi.html?src=jag-nav">रांची</a>
</li>
<li>
<a href="/local/jharkhand_dhanbad-news-hindi.html?src=jag-nav">धनबाद</a>
</li>
<li>
<a href="/local/jharkhand_jamshedpur-news-hindi.html?src=jag-nav">जमशेदपुर</a>
</li>
<li>
<a href="/local/jharkhand_hazaribagh-news-hindi.html?src=jag-nav">हजारीबाग</a>
</li>
<li>
<a href="/local/jharkhand_giridih-news-hindi.html?src=jag-nav">गिरीडीह</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh"><strong>मध्य प्रदेश</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
</li>
<li>
<a href="/local/rajasthan-news-hindi.html?src=jag-nav"><strong>राजस्थान</strong></a>
<ul>
<li>
<a href="/local/rajasthan_jaipur-news-hindi.html?src=jag-nav">जयपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/delhi-ncr"><strong>दिल्ली-एनसीआर</strong></a>
<ul>
<li>
<a href="/local/delhi_new-delhi-city-news-hindi.html?src=jag-nav">नई दिल्ली</a>
</li>
</ul>
</li>
<li>
<a href="/local/maharashtra-news-hindi.html?src=jag-nav"><strong>महाराष्ट्र</strong></a>
<ul>
<li>
<a href="/local/maharashtra_mumbai-news-hindi.html?src=jag-nav">मुंबई </a>
</li>
<li>
<a href="/local/maharashtra_nagpur-news-hindi.html?src=jag-nav">नागपुर </a>
</li>
<li>
<a href="/local/maharashtra_pune-news-hindi.html?src=jag-nav">पुणे </a>
</li>
</ul>
</li>
<li>
<a href="/local/gujarat-news-hindi.html?src=jag-nav"><strong>गुजरात</strong></a>
<ul>
<li>
<a href="/local/gujarat_ahmedabad-news-hindi.html?src=jag-nav">अहमदाबाद </a>
</li>
<li>
<a href="/local/gujarat_surat-news-hindi.html?src=jag-nav">सूरत </a>
</li>
<li>
<a href="/local/gujarat_vadodara-news-hindi.html?src=jag-nav">बड़ोदरा </a>
</li>
</ul>
</li>
</ul>
</section>
<section class="clear"></section>
</section>
</li>
<li class="menu4">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html?src=jag-nav">खबरें</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html?src=jag-nav">अपनी बात</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html?src=jag-nav">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/bouncer-news-hindi.html?src=jag-nav">मैदान से बाहर</a>
</li>
<li>
<a href="/trending-topics/player.html?src=jag-nav">खिलाड़ी</a>
</li>
<li>
<a href="/cricket/t20-world-cup-2016.html?src=jag-nav">T20 क्रिकेट</a>
</li>
<li>
<a href="/cricket/ipl2016-hindi.html?src=jag-nav">T20 लीग</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/cricket/bouncer-ashwin-became-spinner-on-will-of-her-mother-15251380.html?src=JAG-NAV-CRI-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" src="http://www.jagranimages.com/images/22_12_2016-ashwin22_s.jpg" width="70" height="53"></div>
<p class="first-story">तो इनके कहने पर स्पिनर बने थे दुनिया के नंबर वन गेंदबाज अश्विन</p>
</a>
</li>
<li>
<a href="/cricket/bouncer-virat-not-selected-in-icc-test-team-2016-due-to-this-reason-15254360.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>खुल गया राज, इस वजह से आइसीसी टेस्ट टीम 2016 नहीं हुई विराट की एंट्री</p>
</a>
</li>
<li>
<a href="/cricket/headlines-md-shami-to-miss-one-day-series-against-england-15254336.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>इंग्लैंड के खिलाफ वनडे और टी 20 सीरीज नहीं खेलेंगे तेज गेंदबाज शमी</p>
</a>
</li>
<li>
<a href="/photogallery-20193.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ICC अवार्ड्स 2016: अवार्ड मिला और खिल गए इन खिलाड़ियों के चेहरे </p>
</a>
</li>
<li>
<a href="/photogallery-20184.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>इंग्लैंड के खिलाफ इन खिलाड़ियों ने किया शानदार प्रदर्शन, लेकिन 'इससे' चूक गए </p>
</a>
</li>
<li>
<a href="/photogallery-20133.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>चेन्नई में भी विराट जीत, भारत ने 4-0 से जीती सीरीज, देखें तस्&zwj;वीरें </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/virat-kohli"> # विराट कोहली</a><a TARGET="" href="http://www.jagran.com/topics/virender-sehwag"> # वीरेन्द्र सहवाग</a>
<div class="clear"></div>
</div>
</div>
</li>
<li class="menu5">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html?src=jag-nav">बॉलीवुड न्यूज़</a>
</li>
<li>
<a href="/entertainment/tv-news-hindi.html?src=jag-nav">टेली मसाला</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html?src=jag-nav">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html?src=jag-nav">फिल्म समीक्षा</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html?src=jag-nav">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/poll-listing-entertainment.html?src=jag-nav">हिट या फ्लॉप</a>
</li>
<li>
<a href="/trending-topics/celebrity.html?src=jag-nav">सेलेब्रिटी</a>
</li>
<li>
<a href="/trending-topics/movie.html?src=jag-nav">मूवी</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/entertainment/bollywood-sanjay-leela-bhansali-and-shahrukh-khan-will-work-together-after-16-years-15254354.html?src=JAG-NAV-ENT-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" class="load-delay" src="http://www.jagranimages.com/images/23_12_2016-maxresdefault_s.jpg" width="70" height="53"></div>
<p class="first-story">ख़त्म हुए झगड़े, गुस्ताखियां हुई माफ़! 16 साल बाद एक बार फिर साथ काम करेंगे संजय लीला भंसाली और शाहरुख़ खान!</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-salman-khan-says-i-hate-you-aamir-as-family-praises-dangal-15254338.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>दंगल को लेकर सलमान का बड़ा बयान, कहा आई हेट यू आमिर</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-when-farah-came-in-red-dress-this-is-how-karan-reacted-15248906.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>जब रेड ड्रेस में आईं फराह खान तो करण जौहर ने ऐसे उड़ाया उनका मज़ाक!</p>
</a>
</li>
<li>
<a href="/photogallery-20190.html#photodetail?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos: हार मानने को तैयार नहीं गोविंदा, अपने जन्मदिन पर कहा 'आ गया हीरो' </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/fundoo-facts-these-facts-about-dangal-will-escalate-your-curiosity-v26276.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कैसे बनी ये दोनों लड़कियां पहलवान?</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/star-astro-disha-dasha-drishti-23rd-december-v26273.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>'दिशा दशा दृष्टि' - 23 दिसंबर?</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/akshay-kumar"> # अक्षय कुमार</a><a TARGET="" href="http://www.jagran.com/topics/hrithik-roshan"> # रितिक रोशन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/technology/tech-news-news-hindi.html?src=jag-nav">टेक न्यूज़ </a>
</li>
<li>
<a href="/technology/latest-launch-news-hindi.html?src=jag-nav">लेटेस्ट लॉन्च </a>
</li>
<li>
<a href="/technology/review-news-hindi.html?src=jag-nav">रिव्यू</a>
</li>
<li>
<a href="/technology/tech-guide-news-hindi.html?src=jag-nav">टेक गाइड</a>
</li>
<li>
<a href="/technology/apps-news-hindi.html?src=jag-nav">ऐप्स</a>
</li>
<li>
<a href="/technology/social-media-news-hindi.html?src=jag-nav">सोशल मीडिया</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/technology/tech-news-google-railtel-bring-free-wifi-facility-to-100-railway-stations-15254368.html?src=JAG-NAV-TEC-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" src="http://www.jagranimages.com/images/23_12_2016-wifi-facebook_s.jpg" width="70" height="53"></div>
<p class="first-story">गूगल ने भारत में 100 रेलवे स्टेशन पर शुरु की वाइ-फाइ सर्विस</p>
</a>
</li>
<li>
<a href="/technology/tech-news-xiaomi-mi-s-leaked-information-15254337.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>शाओमी मी एस की स्पेसिफिकेशन्स हुईं लीक, स्नैपड्रैगन 821 प्रोसेसर और 4 जीबी रैम से हो सकता है लैस</p>
</a>
</li>
<li>
<a href="/technology/tech-news-snapdeal-will-now-deliver-cash-at-your-doorstep-15248898.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अगर आप ATM लाइन से हैं परेशान तो अब ये कंपनी पहुंचाएगी आपके घर कैश</p>
</a>
</li>
<li>
<a href="/photogallery-19652.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ये हैं इस साल के सबसे स्लिम स्मार्टफोन्स, देखें तस्वीरें </p>
</a>
</li>
<li>
<a href="/photogallery-19438.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें: किसी की भी लोकेशन कर सकते हैं इस तरह ट्रैक </p>
</a>
</li>
<li>
<a href="/photogallery-18894.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p> अब घर पहुंचेगी रिलायंस जियो की सिम, जानिए कैसे </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu7">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li class="busines">
<a href="/business/savings-news-hindi.html?src=jag-nav">सेविंग्स</a>
</li>
<li class="busines">
<a href="/business/investment-tax-news-hindi.html?src=jag-nav">इन्वेस्टमेंट और टैक्स</a>
</li>
<li class="busines">
<a href="/business/banking-loan-news-hindi.html?src=jag-nav">बैंकिंग और लोन</a>
</li>
<li class="busines">
<a href="/business/expert-column-news-hindi.html?src=jag-nav">एक्सपर्ट कॉलम</a>
</li>
<li class="busines">
<a href="/business/insurance-news-hindi.html?src=jag-nav">इनश्योरेन्स</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/business/biz-banks-appealed-rbi-to-continue-limit-on-cash-withdrawal-15254369.html?src=JAG-NAV-BUS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" class="load-delay" src="http://www.jagranimages.com/images/23_12_2016-bankwisdom_s.jpg" width="70" height="53"></div>
<p class="first-story">बैंकों ने आरबीआई से किया आग्रह, अभी बनी रहे नकद निकासी की सीमा</p>
</a>
</li>
<li>
<a href="/business/biz-arvind-pangariya-says-demonetization-is-not-the-last-step-to-curb-corruption-15254366.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भ्रष्टाचार के खिलाफ नोटबंदी अंतिम कदम नहीं: अरविंद पानगड़िया</p>
</a>
</li>
<li>
<a href="/business/biz-more-than-67-lakh-ppl-identified-who-did-not-file-return-15254363.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>रिटर्न दाखिल नहीं करने वाले 67.54 लाख लोगों की पहचान</p>
</a>
</li>
<li>
<a href="/business/biz-except-dual-control-most-of-the-cgst-model-bills-received-nod-15254356.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>जीएसटी काउंसिल में दोहरे नियंत्रण को छोड़ सीजीएसटी के अधिकांश प्रावधानों के मिली मंजूरी</p>
</a>
</li>
<li>
<a href="/business/biz-tata-motors-shareholders-vote-in-favour-of-removal-of-nusli-wadia-as-director-15254344.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>टाटा मोटर्स की ईजीएम में नुस्ली वाडिया को हटाने के पक्ष में पड़े वोट</p>
</a>
</li>
<li>
<a href="/business/biz-share-market-opens-red-with-sensex-below-26000-mark-15254335.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>शेयर बाजार की शुरुआत मामूली गिरावट के साथ, सेंसेक्स 26000 के और निफ्टी 8000 के अहम स्तर से नीचे खुला</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/income-tax"> # इनकम टैक्स</a><a TARGET="" href="http://www.jagran.com/topics/sensex"> # सेंसेक्स</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/spiritual-hindi.html?src=rashiphal">राशिफल </a>
</li>
<li>
<a href="/spiritual/religion-news-hindi.html?src=jag-nav">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html?src=jag-nav">पंचांग</a>
</li>
<li>
<a href="/spiritual/auspicious-days-news-hindi.html?src=jag-nav">शुभ मुहूर्त</a>
</li>
<li>
<a href="/spiritual/planetary-moves-news-hindi.html?src=jag-nav">ग्रह चाल</a>
</li>
<li>
<a href="/spiritual/yog-news-hindi.html?src=jag-nav">योग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html?src=jag-nav">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html?src=jag-nav">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html?src=jag-nav">धार्मिक स्थान</a>
</li>
<li>
<a href="/trending-topics/spiritual.html?src=jag-nav">देवी / देवता</a>
</li>
<li>
<a href="/spiritual/urja-news-hindi.html?src=jag-nav">ऊर्जा</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/spiritual/puja-path-these-small-measures-altogether-positive-energy-your-home-15248736.html?src=JAG-NAV-REL-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" class="load-delay" src="http://www.jagranimages.com/images/22_12_2016-positiveenergy_s.jpg" width="70" height="53"></div>
<p class="first-story">ये छोटे-छोटे उपाय अपना कर अपने घर को पूरी तरह सकारात्‍मक ऊर्जा से भर सकते हैं</p>
</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-this-day-was-created-by-the-physical-relationship-of-husband-and-wife-may-be-the-origin-of-trans-15248591.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>पति-पत्नी के इस दिन बनाए गए शारीरिक संबंध से किन्नर की उत्पत्ति हो सकती है</p>
</a>
</li>
<li>
<a href="/spiritual/sadguru-explain-how-these-children-who-are-god-15248793.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भगवान कौन हैं ये बच्चे को कैसे समझाएं</p>
</a>
</li>
<li>
<a href="/photogallery-20169.html#photodetail?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>खालसा पंथ की नीव रखने वाले गुरु गोविंद सिंह का जन्मदिन है आज </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/devotional-songs-santoshi-mata-aarti-v26274.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मां संतोषी की कृपा से दूर होंगे सारे दुख</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/devotional-songs-lakshmi-mantra-for-sudden-wealth-and-uniform-cash-flow-v26235.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>ऐश्वर्य, यश, सम्मान पाने में सहायक है यह लक्ष्मी स्तुति</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/spiritual/sadguru-news-hindi.html?src=HP-REL-LBL"> # सद्गुरु</a><a TARGET="" href="http://www.jagran.com/topics/christmas"> # क्रिसमस</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu8">
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-jokes.html?src=jag-nav"><strong>जोक्स</strong></a>
</li>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-shayri.html?src=jag-nav"><strong>शायरी</strong></a>
</li>
<li>
<a title="सामान्य" href="/jokes/other-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="सामान्य" href="/shayri/general-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="संता-बंता" href="/jokes/santa-banta-hindi.html?src=jag-nav">संता-बंता</a>
</li>
<li>
<a title="रूमानी" href="/shayri/romantic-hindi.html?src=jag-nav">रूमानी</a>
</li>
<li>
<a title="डॉक्टर" href="/jokes/doctor-patient-hindi.html?src=jag-nav">डॉक्टर</a>
</li>
<li>
<a title="दोस्ती" href="/shayri/friendship-hindi.html?src=jag-nav">दोस्ती</a>
</li>
<li>
<a title="पति-पत्नी" href="/jokes/husband-wife-hindi.html?src=jag-nav">पति-पत्नी</a>
</li>
<li>
<a title="बकवास" href="/shayri/funny-hindi.html?src=jag-nav">बकवास</a>
</li>
<li>
<a title="बच्चे" href="/jokes/child-hindi.html?src=jag-nav">बच्चे</a>
</li>
<li>
<a title="दर्द" href="/shayri/sad-hindi.html?src=jag-nav">दर्द</a>
</li>
<li>
<a href="http://www.jagran.com/videos/humor.html?src=jag-nav"><strong>वीडियो</strong></a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/jokes/general-funny-joke-15248555.html?src=JAG-NAV-JK-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" src="http://www.jagranimages.com/images/22_12_2016-husband-wifejoke1_s.jpg" width="70" height="53"></div>
<p class="first-story">बीवी के आंसू और पड़ोसन की स्‍माइल</p>
</a>
</li>
<li>
<a href="/jokes/general-funny-joke-15248550.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>मोदी को भी ओवर टेक कर दिया!</p>
</a>
</li>
<li>
<a href="/shayri/sad-hindi-shayri-15236484.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अगर तुम</p>
</a>
</li>
<li>
<a href="/photos/cartoons-5890.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>प्रदेश में राष्ट्रपति शासन लगाया जाए</p>
</a>
</li>
<li>
<a href="/photos/cartoons-8861.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>उम्मीदवारी का न्योता</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu8">
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html?src=jag-nav">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html?src=jag-nav">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html?src=jag-nav">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/house-tips-news-hindi.html?src=jag-nav">घर-संसार</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://sakhi.epapr.in"><strong>सखी मैगजीन</strong></a>
</li>
<li>
<a href="/dilli-desire-hindi.html?src=jag-nav"><strong>दिल्ली डिजायर</strong></a>
</li>
<li>
<a href="/lifestyle/kids-section-news-hindi.html?src=jag-nav">बच्चों का कोना</a>
</li>
<li>
<a href="/sakhi/special-in-the-issue-news-hindi.html?src=jag-nav">विशेष</a>
</li>
<li>
<a href="/sakhi-hindi.html?src=jag-nav">सखी</a>
</li>
<li>
<a href="/lifestyle/gyaan-kosh-news-hindi.html?src=jag-nav">ज्ञानकोष</a>
</li>
<li>
<a href="/sakhi/story-news-hindi.html?src=jag-nav">साहित्य</a>
</li>
<li>
<a href="/lifestyle/miscellaneous-news-hindi.html?src=jag-nav">विविध</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/miscellaneous/vastu-tips-for-toilet-and-bathroom-15248685.html?src=JAG-NAV-LFS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img alt="" src="http://www.jagranimages.com/images/22_12_2016-bathroom1_s.jpg" width="70" height="53"></div>
<p class="first-story">घर की सुख-समृद्धि के लिए वास्‍तु के हिसाब से ऐसा हो शौचालय</p>
</a>
</li>
<li>
<a href="/miscellaneous/a-village-where-women-dont-wear-clothes-15242535.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>एक ऐसा गांव जहां पांच दिन तक पति-पत्‍नी नहीं करते ये काम</p>
</a>
</li>
<li>
<a href="/miscellaneous/cash-problem-in-wedding-15201425.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>नकदी नहीं शादी वही</p>
</a>
</li>
<li>
<a href="/photogallery-20195.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>माता-पिता की कमाई 20 हजार सालाना, नेत्रहीन बेटा 50 करोड़ की कंपनी का मालिक </p>
</a>
</li>
<li>
<a href="/photogallery-20194.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्वीरों में जानें, नजीब जंग के IAS से उपराज्यपाल बनने की कहानी </p>
</a>
</li>
<li>
<a href="/photogallery-20193.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ICC अवार्ड्स 2016: अवार्ड मिला और खिल गए इन खिलाड़ियों के चेहरे </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu9">
<a href="/photogallery-hindi.html?src=jag-nav">फोटो</a>
<section class="ddnav">
<section class="ddcol1 ddnavrow first">
<section class="ddtitle">
<h2>
<a href="/photos?src=jag-nav">तस्वीरें</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photos/news?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photos/entertainment?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photos/cricket?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photos/cartoons?src=jag-nav">कार्टून</a>
</li>
<li>
<a href="/photos/e-cards?src=jag-nav">ई-कार्ड्स</a>
</li>
<li>
<a href="/photos/suvichar">सुविचार</a>
</li>
<li>
<a href="/photos/jokes?src=jag-nav">जोक्स</a>
</li>
<li>
<a href="/photos/shayri?src=jag-nav">शायरी</a>
</li>
</ul>
</section>
<section class="ddcol1 ddnavrow">
<section class="ddtitle">
<h2>
<a href="/photogallery-hindi.html?src=jag-nav">फोटो गैलरी</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photogallery/news-hindi.html?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photogallery/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photogallery/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photogallery/religion-hindi.html?src=jag-nav">अध्यात्म</a>
</li>
<li>
<a href="/photogallery/technology-hindi.html?src=jag-nav">टेक्नोलॉजी</a>
</li>
</ul>
</section>
<section class="ddimg2nd">
<ul>
<li>
<a href="/photos/5890.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/100113bsahab9jan_s.jpg" alt="" height="70" width="70" border="0"></div>
</a>
</li>
<li>
<a href="/photos/8861.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/270813hazirhai27_s.jpg" alt="" height="70" width="70" border="0"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="/photogallery-20195.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/srikanthbolla9t_2016_12_23_112230_s.jpg" alt="" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery-20194.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/najeeb-jung1t_2016_12_23_105017_s.jpg" alt="" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery-20192.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/22fire1tt_2016_12_22_20142_s.jpg" alt="" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-newsminute-v26277.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_12_2016_Screen_Shot_2016-12-23_at_10.00.26_am_s.png" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-news-minute-v26275.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/23_12_2016_Screen_Shot_2016-12-23_at_9.05.57_am_s.png" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-congress-and-bjp-reaction-on-resignation-v26270.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/22_12_2016_Screen_Shot_2016-12-22_at_6.48.57_pm_s.png" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
</section>
</section>
</li>
<li>
<a href="http://www.jagran.com/videos.html?src=jag-nav">वीडियो</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="http://www.jagran.com/videos/bulletins.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बुलेटिन्स</strong></a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बॉलीवुड</strong></a>
</li>
<li>
<a href="http://www.jagran.com/videos/bulletins/news-reel.html?src=jag-nav">न्यूज़ रील</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/gossip.html?src=jag-nav">गपशप</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bulletins/sports-news.html?src=jag-nav">खेल न्यूज़</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/celebrity-interviews.html?src=jag-nav">सेलेब इंटरव्यू</a>
</li>
<li>
<a href="http://www.jagran.com/videos/sports.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>खेल</strong></a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-trailer.html?src=jag-nav">मूवी ट्रेलर </a>
</li>
<li>
<a href="http://www.jagran.com/videos/sports/cricket.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>अध्यात्म</strong></a>
</li>
<li>
<a href="http://www.jagran.com/videos/humor.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>हास्य</strong></a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/rashifal.html?src=jag-nav">राशिफल</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>न्यूज़</strong></a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/dharam-guru.html?src=jag-nav">धर्म गुरु</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/devotional-songs.html?src=jag-nav">भक्ति गीत </a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="http://www.jagran.com/videos/bulletins/sports-news-sports-non-stop-v26278.html?src=JAG-NAV-VDO-ART">
<div class="imgb">
<img src="http://images.jagran.com/images/23_12_2016_Screen_Shot_2016-12-23_at_10.57.07_am_s.png" width="70" height="53"></div>
<p>वनडे सीरीज के लिए जमकर तैयारी कर रहे हैं धौनी</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-newsminute-v26277.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>राहुल गांधी आज उत्तराखंड दौरे पर</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/fundoo-facts-these-facts-about-dangal-will-escalate-your-curiosity-v26276.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कैसे बनी ये दोनों लड़कियां पहलवान?</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/news-minute-news-minute-v26275.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कर्नाटक: 29.86 लाख रुपये के नए नोटों के साथ दो गिरफ्तार</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/devotional-songs-santoshi-mata-aarti-v26274.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>मां संतोषी की कृपा से दूर होंगे सारे दुख</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/star-astro-disha-dasha-drishti-23rd-december-v26273.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>'दिशा दशा दृष्टि' - 23 दिसंबर?</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li></li>
<li>
<a rel="nofollow" target="_blank" href="http://epaper.jagran.com/homepage.aspx?src=jag-nav">E-Paper</a>
</li>
<li class="menuNew">
<a href="http://www.jagran.com/elections/uttar-pradesh.html?src=jag-nav">यूपी चुनाव</a>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर <i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-police-detain-more-than-200-people-from-a-farmhouse-where-illegal-liquor-was-being-served-15254345.html?src=JAG-NAV-LT-ART">
<p>वडोदरा : हाइप्रोफाइल शराब पार्टी में पुलिस रेड, पूर्व IPL कमिश्नर समेत 200 हिरासत में</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-indian-american-elected-mayor-of-californian-city-15254374.html?src=JAG-NAV-LT-ART">
<p>कैलिफोर्निया के नये मेयर के तौर पर चुने गए भारतीय अमेरिकी इंजीनियर</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-it-dept-raided-kotak-bank-kg-marg-branch-15254362.html?src=JAG-NAV-LT-ART">
<p>आयकर विभाग ने कोटक महिंद्रा बैंक पर मारा छापा, फर्जी खातों को लेकर हुई पूछताछ</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-ashwin-became-spinner-on-will-of-her-mother-15251380.html?src=JAG-NAV-LT-ART">
<p>तो इनके कहने पर स्पिनर बने थे दुनिया के नंबर वन गेंदबाज अश्विन</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-virat-not-selected-in-icc-test-team-2016-due-to-this-reason-15254360.html?src=JAG-NAV-LT-ART">
<p>खुल गया राज, इस वजह से आइसीसी टेस्ट टीम 2016 नहीं हुई विराट की एंट्री</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-md-shami-to-miss-one-day-series-against-england-15254336.html?src=JAG-NAV-LT-ART">
<p>इंग्लैंड के खिलाफ वनडे और टी 20 सीरीज नहीं खेलेंगे तेज गेंदबाज शमी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-sanjay-leela-bhansali-and-shahrukh-khan-will-work-together-after-16-years-15254354.html?src=JAG-NAV-LT-ART">
<p>ख़त्म हुए झगड़े, गुस्ताखियां हुई माफ़! 16 साल बाद एक बार फिर साथ काम करेंगे संजय लीला भंसाली और शाहरुख़ खान!</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-salman-khan-says-i-hate-you-aamir-as-family-praises-dangal-15254338.html?src=JAG-NAV-LT-ART">
<p>दंगल को लेकर सलमान का बड़ा बयान, कहा आई हेट यू आमिर</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-banks-appealed-rbi-to-continue-limit-on-cash-withdrawal-15254369.html?src=JAG-NAV-LT-ART">
<p>बैंकों ने आरबीआई से किया आग्रह, अभी बनी रहे नकद निकासी की सीमा</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-arvind-pangariya-says-demonetization-is-not-the-last-step-to-curb-corruption-15254366.html?src=JAG-NAV-LT-ART">
<p>भ्रष्टाचार के खिलाफ नोटबंदी अंतिम कदम नहीं: अरविंद पानगड़िया</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<div style="font-size:14px; padding:10px; line-height:18px; text-align:right; font-weight:bold; border-top:solid 1px #eee">
<a style="color:#000;" href="/latest-news.html?src=jag-nav">और पढ़ें &raquo;</a>
</div>
<section class="clear"></section>
</section>
</li>
<li class="menu13">
<a href="javascript:void(0);">ज्यादा पठित<i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/advertorial/general-enjoy-life-and-live-your-dreams-with-early-retirement-15242602.html?src=JAG-NAV-MR-ART">
<p>जल्दी रिटायर होकर उठा सकते हैं जिंदगी का मजा</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/miscellaneous/a-village-where-women-dont-wear-clothes-15242535.html?src=JAG-NAV-MR-ART">
<p>एक ऐसा गांव जहां पांच दिन तक पति-पत्‍नी नहीं करते ये काम</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-karisma-kapoor-and-saif-ali-khan-celebrate-the-birth-of-taimur-in-hospital-15242304.html?src=JAG-NAV-MR-ART">
<p>तैमूर के जन्म पर सैफ़-करिश्मा ने अस्पताल में ऐसे मनाया जश्न, देखें तस्वीर</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-rishi-kapoor-gives-fitting-reply-to-people-criticising-taimurs-name-15245893.html?src=JAG-NAV-MR-ART">
<p>तैमूर के 'हमलावरों' की ऋषि कपूर ने उड़ाईं धज्जियां, दिया करारा जवाब!</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-chinese-daily-slams-spoiled-india-for-proxy-fights-over-dalai-lama-15248548.html?src=JAG-NAV-MR-ART">
<p>दलाई लामा को लेकर भड़का चीन, कहा- बिगडैल बच्चे की तरह है भारत का बर्ताव</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/world-pakistans-new-trick-invited-india-to-cpec-15243782.html?src=JAG-NAV-MR-ART">
<p>... जब पाक ने भारत से की अपील, टकराव छोड़कर सीपीईसी का बनें हिस्सा</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-sbi-to-offer-credit-cards-against-25000-rs-fixed-deposit-of-any-bank-15242576.html?src=JAG-NAV-MR-ART">
<p>बैंक में 25 हजार रुपये का एफडी होने पर SBI जारी करेगा क्रेडिट कार्ड</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/uttar-pradesh/mainpuri-dabang-beaten-a-women-in-mainpuri-in-road-side-15242617.html?src=JAG-NAV-MR-ART">
<p>मैनपुरी में महिला को सरेराह दौड़ाकर पीटा, किशनी इंस्पेक्टर  को हटाया</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-rahul-gandhi-slams-government-over-demonetisation-issue-15242601.html?src=JAG-NAV-MR-ART">
<p>सहारा ने 6 महीनों में 9 बार दिए पीएम मोदी को पैसे : राहुल गांधी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-ed-arrests-paras-mal-lodha-raids-across-the-country-continues-15248504.html?src=JAG-NAV-MR-ART">
<p>देशभर में कालेधन के खिलाफ मुहिम जारी, छापेमारी में आज पकड़ी गई 'ये रकम'</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="clear"></section>
</section>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><style>
	.menuNew { background: #ed1e26; }
	.menuNew a { color: #fff; } 
	.menuNew:hover a { color: #fff; } 
	</style><div id="hide">
<div class="overlay1"></div>
<style>
			.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
			.popup2 { overflow:hidden; width: 600px; height:464x; position: fixed; top: 50%; left: 50%; margin: -232px 0 0 -300px; transition: all 5s ease-in-out; z-index: 999999;}
			#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
			#hide.showdiv { display: block; }
			body.overflowBody { overflow: hidden; }
			.popup2 img { display: block; }
			.adblockList { padding-top: 6px; float: left; background: #f1f1f1; border: 8px solid #c61c00; border-top: 0px; display: block; overflow: hidden; list-style: none; }
			.adblockList h3 { margin: 0 2%; border-bottom: 2px solid #d5d4d0; }
			.adblockList li { padding: 10px 0% 10px; margin: 0 2%; border-bottom: 2px dotted #d5d4d0; line-height: 22px; float: left; width: 46%; }
			.adblockList figure { padding: 0px; margin: 0px; margin-right: 10px; float: left; width: 61px; height: 41px; }
			.adblockList figure img { margin-top: 2px; width: 100%; height: 100%; } 
			.adblockList a { color: #000; text-decoration: none; }  
			</style>
<div class="popup2">
<a href="http://www.jagran.com/adblock-instructions" target="_blank"><img border="0" usemap="#Map" alt="" src="http://images.jagran.com/images/web-adblocker-jagran-17-11-2016.jpg"></a>
<map id="Map" name="Map">
<area coords="23,238,134,273" shape="rect" href="/?src=adblocker">
<area href="javascript:location.reload()" coords="469,235,581,275" shape="rect">
<area href="http://www.jagran.com/adblock-instructions" coords="3,10,604,296" shape="rect">
</map>
<div class="adblockList">
<h3>AD BLOCKER हटा कर पढ़िए बड़ी खबरें</h3>
<ul>
<li>
<a href="/entertainment/tv-swami-om-does-it-again-tries-to-touch-lopamudra-in-bigg-boss-house-15248622.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/22_12_2016-swami_om_lopa_t.jpg" alt=""></figure>बिग बॉस 10: स्वामी ने पार की हद, लोपा के साथ फिर ब...
							</a>
</li>
<li>
<a href="/automobile/car-buyer-guide-top-5-easy-tips-to-save-fuel-15254346.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/23_12_2016-^f0177cf3cf_t.jpg" alt=""></figure>ऐसे बचाये फ्यूल, बढ़ेगी माइलेज</a>
</li>
<li>
<a href="/news/world-donald-trump-wants-to-build-up-americas-nuclear-arsenal-15254326.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/23_12_2016-donald650_t.jpg" alt=""></figure>ट्रंप बोले- अमेरिका को परमाणु हथियारों के भंडार मे...
							</a>
</li>
<li>
<a href="/technology/tech-news-snapdeal-will-now-deliver-cash-at-your-doorstep-15248898.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/22_12_2016-23cash_t.jpg" alt=""></figure>अगर आप ATM लाइन से हैं परेशान तो अब ये कंपनी पहुंच...
							</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784859]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen48478559-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen48478560-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1382428034224"><!--ls:begin[component-1382428034224]--><div class="iw_component" id="1382428034224"><style>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</style><div class="clear"></div><div class="secondlevel">
<ul>
<li>
<a href="http://www.onlymyhealth.com/hindi.html?src=jag-nav" target="_blank" rel="nofollow">Onlymyhealth</a>
</li>
<li>
<a href="http://www.jagran.com/garma-garam.html?src=jag-2nd-nav" title="गरमा गरम" target="_blank">गरमा गरम</a>
</li>
<li>
<a href="http://www.jagran.com/news/oddnews-news-hindi.html?src=jag-2nd-nav" target="_blank">जरा हटके</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-2nd-nav" target="_blank">ऑटो</a>
</li>
<li>
<a href="http://www.jagranjunction.com/?src=jag-2nd-nav" target="_blank" rel="nofollow">ब्लॉग</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-nav" title="BOL INDIA BOL" target="_blank" rel="nofollow">BOL INDIA BOL</a>
</li>
<li>
<a href="http://www.jagranjosh.com/government-jobs?src=jagran" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
<li>
<a target="_blank" href="http://bookads.jagran.com/?src=jag-nav" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="/podcast.html?src=jag-nav">PODCAST</a>
</li>
<li>
<a href="http://contests.jagran.com/events/flashback-2016?src=jag-nav"><strong>फ्लैशबैक<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li>
<a href="http://contests.jagran.com/events/newsmaker-awards-2016?src=jag-nav"><strong>न्यूज़मेकर<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1382428034224]--></div><div class="ls-cmp-wrap" id="w1384832074719"><!--ls:begin[component-1384832074719]--><div class="iw_component" id="1384832074719"><div class="mholder">
<section class="subnav">
<h2>
<a href="/news-hindi.html">समाचार</a>
</h2>
<ul>
<li>
<a title="राष्ट्रीय" class="active" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a title="दुनिया" href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a title="बिजनेस" href="/news/business-news-hindi.html">बिजनेस</a>
</li>
<li>
<a title="खेल" href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a title="चर्चा में" href="/news/spotlight-news-hindi.html">चर्चा में</a>
</li>
<li>
<a href="#">और पढ़ें <i class="arrowdown"></i></a>
<ul>
<li>
<a title="जरा हटके" href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a title="संपादकीय" href="/editorial-hindi.html">संपादकीय</a>
</li>
</ul>
</li>
</ul>
</section>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1384832074719]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen48478561-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen48478562-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1424081785988"><!--ls:begin[component-1424081785988]--><div class="iw_component" id="1424081785988"><div class="clear"></div>
<div id="desktop_header_bottom_954by60_2" style="margin:-10px -10px 5px;">
</div>  
<div style="clear: left; margin: 7px 0;"> 
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="92"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
</div>
       
<div class="clear"></div>
    </div><!--ls:end[component-1424081785988]--></div><div class="ls-cmp-wrap" id="w1385815763230"><!--ls:begin[component-1385815763230]--><div class="iw_component" id="1385815763230"><div id="mobile_header_bottom_320x50_1"></div>
<div id="desktop_header_bottom_954by60_1" class="hed-gpt-add" style="text-align:center;"></div>
    </div><!--ls:end[component-1385815763230]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen48478563-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1479214845443"><!--ls:begin[component-1479214845443]--><div class="iw_component" id="1479214845443"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='15254318';
var _awt ='Indian women tend to spend more time on their smartphones than men';
var _wc ='news';
var _wsc ='national';
var _s ='';
var _c ='';
var _hdln =''पति से ज्यादा स्मार्टफोन के साथ समय बिताती हैं भारतीय महिलाएं'';
var _t1 = 'Indian';
var _t2 = 'Women';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'986193078096227', cookie:true,
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'पति से ज्यादा स्मार्टफोन के साथ समय बिताती हैं भारतीय महिलाएं',
        link: document.URL,
        caption: 'www.jagran.com',
        picture: 'http://www.jagranimages.com/images//23_12_2016-womensmartphone.jpg',
        description: 'एक अनुसंधान में ये बात सामने आई है कि पुरुषों की तुलना में भारतीय महिलाएं स्मार्टफोन से ज्यादा जुड़ी'
        });
}
  </script><section class="articaldetail">
<a class="arti_mid btprev" href="/news/national-registration-of-vehicles-only-when-parking-place-is-available-15250321.html"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/news/national-india-96th-in-download-speed-behind-nepal-and-bangladesh-15254339.html"><span>Next</span><i></i></a>
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">'पति से ज्यादा स्मार्टफोन के साथ समय बिताती हैं भारतीय महिलाएं'</h1>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">
                                	    By <strong itemprop="name">Kishor Joshi&nbsp;</strong></span><span class="date">Publish Date:Fri, 23 Dec 2016 08:35 AM (IST) | Updated Date:Fri, 23 Dec 2016 09:03 AM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div class="adsbygoogle">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins data-ad-slot="9038045571" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:640px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="clear"></div>
</div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<section class="articaltext">
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img src="http://www.jagranimages.com/images/23_12_2016-womensmartphone.jpg" border="0"><span>'पति से ज्यादा स्मार्टफोन के साथ समय बिताती हैं भारतीय महिलाएं'</span>
</div>
<div style="width: 100%;" id="vtnEditorialPlayer">
<script type="text/javascript">
														 var vtn_ep=true;
														  var vtn_publisher_id="1693";
														  var vtn_slot_id="161";
														  var fallback_tag_id = 'jagran_image_id';
	                                                      </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
<div class="article-summery">एक अनुसंधान में ये बात सामने आई है कि पुरुषों की तुलना में भारतीय महिलाएं स्मार्टफोन से ज्यादा जुड़ी रहती हैं।</div><p>
<p style="text-align: justify;"><strong>नई दिल्ली (एजेंसी)।</strong> एक रिसर्च में यह बात सामने आयी है कि पुरुषों की तुलना में भारतीय महिलाएं अपने स्मार्टफोन पर यूट्यूब पर वीडियो देखने या गेम्स खेलने में दोगुना वक्त बिताती हैं। बुधवार को जारी की गई एक नई रिपोर्ट में यह जानकारी सामने आई है।</p><p>

<p style="text-align: justify;">मोबाइल मार्केटिंग एसोसिएशन (एमएमए) द्वारी जारी की गयी रिपोर्ट के अनुसार, एक व्यक्ति रोजाना औसतन तीन घंटे अपना मोबाइल इस्तेमाल करता है। रिपोर्ट में कहा गया है कि महिलाएं, पुरुषों की तुलना में 80 प्रतिशत ज्यादा वक्त फेसबुक पर बिताती हैं। यह रिपोर्ट भारतीय मोबाइल उपभोक्ताओं की प्रवृति से जुड़ी है और स्मार्टफोन और फीचर फोन पर व्यक्तिगत व्यवहार के बारे में बताती है।</p><p>

<p style="text-align: justify;"><a href="http://www.jagran.com/technology/tech-news-airtel-has-launched-plan-for-fixed-lines-customers-15248498.html" target="_blank">पढ़ें- एयरटेल ने लॉन्च किया जिओ जैसा प्लान, तीन महीने तक मिलेगा फ्री डाटा और अनलिमिटेड कॉलिंग</a></p><p>

<p style="text-align: justify;">रिपोर्ट के मुताबिक, एक व्यक्ति अपने स्मार्टफोन पर औसतन एक दिन में तीन घंटे बिताता है, जो पिछले वर्ष की तुलना में 55 प्रतिशत ज्यादा है और यह टीवी और अन्य माध्यम पर बिताने वाले वक्त से ज्यादा है। सोशल मीडिया और मैसेजिंग एप्स पर लोग सबसे ज्यादा वक्त बिताते हैं। स्मार्टफोन पर बिताए जाने वाले समय का लगभग 50 प्रतिशत इन पर बिताया जाता है।</p><p>

<p style="text-align: justify;">अध्ययन में यह भी बताया गया है कि महिलाएं अपने स्मार्टफोन पर यूट्यूब पर वीडियो देखने और गेम्स खेलने के मामले में पुरुषों की तुलना में दोगुना वक्त बिताती है। रिपोर्ट के अनुसार, महिलाएं शॉपिंग के लिए मोबाइल एप्स को भी खूब तवज्जो दे रही हैं। ऑनलाइन खरीदारी में इस साल 15% की बढ़ोतरी हुई है। इसमें मनोरंजन दूसरी सबसे लोकप्रिय कैटेगरी है।</p><p>

<p style="text-align: justify;"><a href="http://www.jagran.com/technology/tech-news-aircel-launched-unlimited-calling-plan-for-prepaid-users-15248509.html" target="_blank">पढ़ें- एयरसेल ने मात्र 23 रुपये में लॉन्च किया फ्री अनलिमिटेड कॉलिंग प्लान</a></p><p>

<p style="text-align: justify;"> </p>
</p><div class="clear"></div>
</div>
<div class="sponsored-box">
<h3 class="heading">
<div id="leavebehind-ads_page">
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
</script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
</h3>
<span class="sponsored">Sponsored</span>
</div>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/indian">Indian</a>
</li>
<li>#<a href="/search/women">Women</a>
</li>
<li>#<a href="/search/time">Time</a>
</li>
<li>#<a href="/search/smartphones">Smartphones</a>
</li>
<li>#<a href="/search/men">Men</a>
</li>
<li>#<a href="/search/mobile">Mobile</a>
</li>
<li>#<a href="/search/apps">Apps</a>
</li>
<li>#<a href="/search/games">Games</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>Indian women tend to spend more time on their smartphones than men<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="addbanner468x60">
<div id="desktop_addcode_468x60_1"></div>
<section class="clear"></section>
</section>
<section class="articalnav">
<a class="btprev" href="/news/national-registration-of-vehicles-only-when-parking-place-is-available-15250321.html"><i></i>पार्किंग की पर्याप्त जगह ना होने पर अब आप नहीं खरीद पाएंगे नई कार</a><a class="btnext" href="/news/national-india-96th-in-download-speed-behind-nepal-and-bangladesh-15254339.html"><i></i>कैशलेस कैसे हो भारत, इंटरनेट डाउनलोड स्पीड में नेपाल-बांग्लादेश से भी पीछे</a>
<section class="clear"></section>
</section>
<section class="clear"></section>
<img src="http://pcimg.jagran.com/image.jpg?id=15254318"></section><script>
					$(window).scroll(function () {
						   if ($(window).scrollTop() >= $(document).height() - $(window).height() - 10) {
						   location.href="http://www.jagran.com/news/national-india-96th-in-download-speed-behind-nepal-and-bangladesh-15254339.html?src=article-on-scroll"
						   }
						});
				  </script>
</div><!--ls:end[component-1479214845443]--></div><div class="ls-cmp-wrap" id="w1425987651979"><!--ls:begin[component-1425987651979]--><div class="iw_component" id="1425987651979"><div style="width:450px !important; margin:15px auto;">
                       		<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Inarticle - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="82"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Inarticle - 1 x 1 -->

                            </div></div><!--ls:end[component-1425987651979]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="15254318"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="4">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="4">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1478683628030"><!--ls:begin[component-1478683628030]--><div class="iw_component" id="1478683628030"><div class="mainTaboola">
<div id="taboola_head_tp"></div>
<style>
.thumbs-2r-article .trc_header_left_column { display:none !important;}

.trc_rbox_header_span {
    background: rgba(0, 0, 0, 0) none repeat scroll 0 0;
    display: inline-block;
    height: auto;
    line-height: 1.2em;
    position: relative;
    width: 100%;
}
.organic-thumbnails-a .trc_rbox_header, .taboola_head, .trc_rbox_header_span {
    border-bottom: 2px solid rgb(238, 238, 238) !important;
    font-family: "Hind",Mangal,Segoe UI,Segoe UI,Arial,Helvetica,sans-serif !important;
    font-size: 22px !important;
    font-weight: bold !important;
    margin-bottom: 5px;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
}
</style>
<span class="trc_rbox_header_span">यह भी देखें</span>
<div id='taboola-below-main-column'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];

_taboola.push({mode:'thumbs-2r-article', container:'taboola-below-main-column', placement:'below-main-column'});
</script>

<div id="taboola-below-article-thumbnails"></div> 
<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({ 
    mode: 'organic-thumbnails-a', 
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix' 
  }); 
</script> 
</div></div><!--ls:end[component-1478683628030]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen48478564-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1454912796149"><!--ls:begin[component-1454912796149]--><div class="iw_component" id="1454912796149"><div id="desktop_addcode_300x250_1" style="max-height:250px; margin-bottom:10px; "></div>
    </div><!--ls:end[component-1454912796149]--></div><div class="ls-cmp-wrap" id="w1463986250959"><!--ls:begin[component-1463986250959]--><div class="iw_component" id="1463986250959"><div style="margin:0 0 0px 0; width: 100%; clear: left;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Medium Rectangle - 300 x 250 -->

<script language="JavaScript">
    var url=window.location.href;
    var urlValueWithoutJagran = url.substring(22,url.length);
    var category = '';
    var subCategory ='';
    var customTargetKey ='';  
    if(urlValueWithoutJagran.split("/").length == 1){
    	customTargetKey = urlValueWithoutJagran.split("-")[0];
 	  }
    else if(urlValueWithoutJagran.split("/").length == 2){
      	category = urlValueWithoutJagran.split("/")[0];
    	  if(category=='advertorial'){
    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
    			  customTargetKey = category+'/'+subCategory;  
    		  }else{
    			  customTargetKey = category;
    		  }
    	}
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
var zflag_ct="Category:"+customTargetKey; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div></div><!--ls:end[component-1463986250959]--></div><div class="ls-cmp-wrap" id="w1463986250960"><!--ls:begin[component-1463986250960]--><div class="iw_component" id="1463986250960"><div class="addbanner300x250"><div id="vtnplaylistplayer"></div><script type="text/javascript">var vtn_player_type="plp";var ven_playlist_key="VNPID-1693-1419-0";</script><script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<style>
/*----FOr VIdeo ADD--*/
div#vnCpTitle {
    padding: 9px 0  !important;
    font-size: 18px  !important;
    color: #fff  !important;
    font-family:'Hind', Mangal, Segoe UI, Segoe UI, Arial, Helvetica, sans-serif !important;
    background: #000;
}
</style>
</div></div><!--ls:end[component-1463986250960]--></div><div class="ls-cmp-wrap" id="w1463986250961"><!--ls:begin[component-1463986250961]--><div class="iw_component" id="1463986250961"><div class="addbanner300x250">
	<div id="mobile_addcode_320x50_3"></div>
    <div id="desktop_addcode_300x250_3"></div>
</div>  </div><!--ls:end[component-1463986250961]--></div><div class="ls-cmp-wrap" id="w1479733642551"><!--ls:begin[component-1479733642551]--><div class="iw_component" id="1479733642551"><iframe src="http://www.pixtrack.in/px300.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe></div><!--ls:end[component-1479733642551]--></div><div class="ls-cmp-wrap" id="w1479897676509"><!--ls:begin[component-1479897676509]--><div class="iw_component" id="1479897676509"><div style="clear: left; width: 100%; padding-top: 8px; float: left;">
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div><div class="relatedNews">
<div class="titletbox">
<h3>संबंधित ख़बरें</h3>
</div>
<ul>
<li>
<a href="/news/national-mann-ki-baat-pm-modi-asks-for-suggestions-for-his-independence-day-speech-14416294.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/31_07_2016-mankibatpmmodi_s.jpg"><h2>'मन की बात' में पीएम मोदी ने मांगी स्वतंत्रता दिवस के भाषण पर लोगों की राय</h2>
</a>
</li>
<li>
<script>
 (function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
  
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/13276288/Jagran_Article_Native_300x150', [300, 150], 'div-gpt-ad-1478842114533-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<div style="height:140px; width:300px;" id="div-gpt-ad-1478842114533-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478842114533-0'); });
</script>
</div>
</li>
<li>
<a href="/news/national-indian-muslims-can-lead-the-way-in-the-times-of-isis-rss-12649781.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/26_07_2015-rss15_s.jpg"><h2>दुनिया को सही रास्ता दिखा सकते हैं भारतीय मुस्लिमः संघ</h2>
</a>
</li>
<li>
<a href="/news/national-in-india-more-women-attempt-suicide-than-men-say-experts-14689571.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/13_09_2016-suicide14july16_s.jpg"><h2>जानिए, पुरुषों से अधिक महिलाएं क्यों करती हैं आत्महत्या</h2>
</a>
</li>
<li>
<a href="/news/national-60-percent-of-indian-men-admit-violence-against-wives-un-report-11763773.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/10_11_2014-beating10_s.jpg"><h2>बीवियों को पीटते हैं साठ फीसद भारतीय पुरुष</h2>
</a>
</li>
</ul>
</div><div class="relatedNews">
<ul>
<li>
<a href="/news/national-men-commission-made-on-the-lines-of-women-commission-said-deva-thakur-12355109.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/12_05_2015-sdh_s.jpg"><h2>महिला आयोग की तर्ज पर बने पुरुष आयोग : देवा ठाकुर</h2>
</a>
</li>
<li>
<a href="/news/national-tourist-plane-in-himachal-where-indian-men-are-banned-12776306.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/23_08_2015-kasol_s.jpg"><h2>भारत के इस टूरिस्&zwj;ट प्&zwj;लेस पर भारतीय मर्दों की एंट्री है बंद</h2>
</a>
</li>
<li>
<a href="/news/national-before-message-app-will-alert-you-13366982.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/28_12_2015-assp_s.jpg"><h2>मैसेज भेजने से पहले सतर्क करता है यह एप</h2>
</a>
</li>
<li>
<a href="/news/national-women-who-priority-more-than-funding-read-the-news-12959413.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/29_09_2015-ladies_s.jpg"><h2>महिलाएं पैसों से ज्यादा किसको देती हैं तवज्जों पढ़ें खबर में</h2>
</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1479897676509]--></div><div class="ls-cmp-wrap" id="w1473245323275"><!--ls:begin[component-1473245323275]--><div class="iw_component" id="1473245323275"><div class="addbanner300x250">
	<div id="mobile_addcode_320x50_2"></div>
    <div id="desktop_addcode_300x250_2"></div>
</div>  </div><!--ls:end[component-1473245323275]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277"><section class="pollcol">
<h4 class="ico_janmat">जनमत</h4>
<section class="clear"></section>
<style>
						.article-content .pds-box { float:right; width:inherit!important; margin-left: 10px!important; }
			               .pollcol .pds-box { float:left; background:none !important; width:auto !important; padding:0 !important;}
			            </style> <p><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9498370.js"></script>
<noscript><a href="http://polldaddy.com/poll/9498370/">क्या आप रियो ओलंपिक में प्रदर्शन के आधार पर महसूस कर रहे हैं कि भारतीय हाकी टीम के खेल का स्तर सुधर रहा है?</a></noscript>  <section class="clear"></section>
<section class="fullpoll">
<a title="पूर्ण पोल देखें" href="/polls/national-what-you-are-feeling-on-the-basis-of-performance-in-the-rio-olympics-indian-hockey-team-that-is-improving-the-level-of-the-game-q5513.html">पूर्ण पोल देखें &raquo;</a>
</section>
</section>
</div><!--ls:end[component-1473245323277]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen48478565-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen48478566-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1385815763364"><!--ls:begin[component-1385815763364]--><div class="iw_component" id="1385815763364"><!-- start footer top -->
    <section class="footer_add mholder foot-gpt-add">
        <section class="addbanner728x90">
        	<div id="mobile_footer_320by50_top"></div>
            <div id="desktop_footer_728by90_top"></div>
        </section>
    </section>
    <!-- end footer top -->
    <section class="clear"></section></div><!--ls:end[component-1385815763364]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen48478567-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen48478568-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784862"><!--ls:begin[component-1373522784862]--><div class="iw_component" id="1373522784862"><div class="mholder">
<div class="footer">
<div class="socialbarline">
<ul>
<li>
<span>Follow Us</span>
</li>
<li class="twitter">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a title="Youtube" href="http://www.youtube.com/user/jagrandigital" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
<li class="pinterest">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
</li>
<li class="googleplus">
<a title="Google Plus" href="https://plus.google.com/113252310563580474736/posts" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="rss">
<a title="Rss" href="http://www.jagran.com/rss-hindi.html" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="chorme">
<a title="Chrome" href="https://chrome.google.com/webstore/detail/inolmjbojghkehmmlbdmpdlmagalddni" target="_blank" rel="nofollow"><i class="fa fa-globe"></i></a>
</li>
<li class="mobile">
<a title="Mobile" href="http://m.jagran.com/" target="_blank"><i class="fa fa-mobile"></i></a>
</li>
<li class="android">
<a title="Android" href="https://play.google.com/store/apps/details?id=com.hindi.jagran.android.activity" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
</li>
<li class="ipad">
<a title="Ipad" href="https://itunes.apple.com/us/app/dainik-jagran-for-ipad/id507721843?mt=8" target="_blank" rel="nofollow"><i class="fa fa-tablet"></i></a>
</li>
<li class="iphone">
<a title="Apple" href="https://itunes.apple.com/us/app/jagran/id811089335?mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<section class="footernav">
<ul>
<li>
<a href="http://www.jagran.com/">Home</a>
</li>
<li>
<a href="http://www.jagran.com/about-us.html#">About us</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a target="_blank" href="http://classifieds.jagran.com/bookads/" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Partnership</a>
</li>
<li>
<a href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx" rel="nofollow">Contact us</a>
</li>
<li>
<a href="http://www.jagran.com/sitemap.html">Sitemap</a>
</li>
<li>
<a href="http://www.jagran.com/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="http://www.jagran.com/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="http://www.jagran.com/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
<section class="clear"></section>
</section>
<div class="clear"></div>
<div class="footer_bottom">
<div class="footer-middle-nav">
<section>
<h3>
<a href="/news-hindi.html">समाचार</a>
</h3>
<ul>
<li>
<a href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html">बिजनेस</a>
</li>
<li>
<a href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a href="/trending-topics.html">चर्चा में</a>
</li>
</ul>
<h3>
<a href="/rajya-hindi-news.html">राज्य</a>
</h3>
</section>
<section>
<h3>
<a href="/cricket-hindi.html">क्रिकेट</a>
</h3>
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html">खबरें</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/iccranking-news-hindi.html">आईसीसी रैंकिंग</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a rel="nofollow" href="http://events.jagran.com/jagran-exclusive-new/index.html">एक्सक्लूसिव</a>
</h3>
<h3>
<a href="/photos">तस्वीरें</a>
</h3>
<h3>
<a href="/photogallery-hindi.html">फोटो गैलरी</a>
</h3>
<h3>
<a href="http://www.jagran.com/videos.html">वीडियो</a>
</h3>
</section>
<section>
<h3>
<a href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html">फिल्म समीक्षा</a>
</li>
</ul>
<h3>
<a href="/hindi-jokes.html">गुदगुदी</a>
</h3>
<h3>
<a href="http://www.jagranjunction.com/" rel="nofollow">ब्लॉग</a>
</h3>
<h3>
<a href="/lifestyle/technology-news-hindi.html">टेक ज्ञान</a>
</h3>
</section>
<section>
<h3>
<a href="/spiritual-hindi.html">अध्यात्म</a>
</h3>
<ul>
<li>
<a href="/spiritual/religion-news-hindi.html">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html">पंचांग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html">धार्मिक स्थान</a>
</li>
<li></li>
</ul>
<h3>
<a href="/poll-landing.html">जनमत</a>
</h3>
<h3>
<a href="/exam-results.html">परीक्षा परिणाम</a>
</h3>
</section>
<section>
<h3>
<a href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a href="/josh/news-hindi.html">जोश</a>
</h3>
<ul>
<li>
<a href="/josh/shiksha-news-hindi.html">शिक्षा</a>
</li>
<li>
<a href="/josh/vigyan-news-hindi.html">विज्ञान</a>
</li>
<li>
<a href="/josh/career-news-hindi.html">कैरियर</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/sahitya-news-hindi.html">साहित्य</a>
</li>
<li>
<a href="/lifestyle/health-news-hindi.html">सेहत</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/personalities-news-hindi.html">शख्सियत</a>
</li>
</ul>
<h3>
<a href="#"></a>
</h3>
</section>
</div>
<div class="clear"></div>
<div class="quicklinks">
<ul>
<li>
<a href="http://www.jagran.com/hindi-jokes.html">Hindi Jokes</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh">Uttar Pradesh (UP) News</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand">Uttarakhand News in Hindi</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_lucknow-city-news-hindi.html">Lucknow News</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_kanpur-city-news-hindi.html">Kanpur News</a>
</li>
<li>
<a href="http://www.jagran.com/local/bihar_patna-city-news-hindi.html">Patna News</a>
</li>
<li>
<a href="http://www.jagran.com/local/maharashtra_pune-news-hindi.html">Pune News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh" target="_blank" rel="nofollow">MP News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh" target="_blank" rel="nofollow">Chhattisgarh News</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2016 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script>
</div>
</div><!--ls:end[component-1373522784862]--></div><div class="ls-cmp-wrap" id="w1386154759912"><!--ls:begin[component-1386154759912]--><div class="iw_component" id="1386154759912"><div id="desktop_ad_overlay_zedo" class="desktop_ad_overlay_zedo"></div>          
    </div><!--ls:end[component-1386154759912]--></div><div class="ls-cmp-wrap" id="w1386154759913"><!--ls:begin[component-1386154759913]--><div class="iw_component" id="1386154759913"><div id="desktop_ad_slider_zedo" class="desktop_ad_slider_zedo"></div>          
    </div><!--ls:end[component-1386154759913]--></div><div class="ls-cmp-wrap" id="w1386154759914"><!--ls:begin[component-1386154759914]--><div class="iw_component" id="1386154759914"><style>
.addcode_gutter_160x600_left,.addcode_gutter_160x600_right{position: fixed;width: 160px;top:0px; z-index:1;}
.addcode_gutter_160x600_right{ right:0;}
.addcode_gutter_160x600_left{ left:0;}
</style>
<div id="desktop_addcode_160x600_left" class="addcode_gutter_160x600_left"></div>          
    </div><!--ls:end[component-1386154759914]--></div><div class="ls-cmp-wrap" id="w1386154759915"><!--ls:begin[component-1386154759915]--><div class="iw_component" id="1386154759915"><div id="desktop_addcode_160x600_right" class="addcode_gutter_160x600_right"></div>    </div><!--ls:end[component-1386154759915]--></div><div class="ls-cmp-wrap" id="w1429095583846"><!--ls:begin[component-1429095583846]--><div class="iw_component" id="1429095583846"><div id="desktop_header_728by90_bx" style="display:none;">
<!--  Jagran - IN - RTA -->

<script type='text/javascript'>
var crtg_nid = '4661';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>

<script type="text/javascript">
(function() {
    try {
        var viz = document.createElement("script");
        viz.type = "text/javascript";
        viz.async = true;
        viz.src = ("https:" == document.location.protocol ?"https://in-tags.vizury.com" : "http://in-tags.vizury.com")+ "/analyze/pixel.php?account_id=VIZVRM3443";

        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(viz, s);
        viz.onload = function() {
            try {
                pixel.parse();
            } catch (i) {
            }
        };
        viz.onreadystatechange = function() {
            if (viz.readyState == "complete" || viz.readyState == "loaded") {
                try {
                    pixel.parse();
                } catch (i) {
                }
            }
        };
    } catch (i) {
    }
})();
</script>
<script src="http://cdn6.vizury.com/analyze/pam.php?name=PAM_IND_PC_Jagran&id=7114&v=1.2&geo=ap"></script>
<script type="text/javascript" src="http://xp1.zedo.com/client/xp1/fmos.js"  ></script>
<script type="text/javascript">

 var url=window.location.href;
    var valueWithoutJagran = '';
    var category = '';
    var subCategory ='';
    valueWithoutJagran = url.substring(22,url.length);
                category = valueWithoutJagran.split("/")[0];
                 if (valueWithoutJagran.split("/").length == 1) {
        category = valueWithoutJagran.split("-")[0];
                } 
                 else if (valueWithoutJagran.split("/").length > 1) {
              subCategory = valueWithoutJagran.split("/")[1];
   }

 var zmt_mtag = zmt_get_tag(1480,"80115");
 p80115_1 = zmt_mtag.zmt_get_placement("zt_80115_1", "80115", "1" , "76" , "71" , "6" );
 p80115_2 = zmt_mtag.zmt_get_placement("zt_80115_2", "80115", "2" , "76" , "66" , "6" );
 p80115_3 = zmt_mtag.zmt_get_placement("zt_80115_3", "80115", "3" , "76" , "74" , "6" );
 p80115_4 = zmt_mtag.zmt_get_placement("zt_80115_4", "80115", "4" , "76" , "58" , "6" );
 p80115_5 = zmt_mtag.zmt_get_placement("zt_80115_5", "80115", "5" , "76" , "70" , "6" );
 p80115_6 = zmt_mtag.zmt_get_placement("zt_80115_6", "80115", "6" , "76" , "94" , "6" );
 p80115_7 = zmt_mtag.zmt_get_placement("zt_80115_7", "80115", "7" , "76" , "16" , "6" );
 p80115_9 = zmt_mtag.zmt_get_placement("zt_80115_9", "80115", "9" , "76" , "7" , "6" );
 p80115_10 = zmt_mtag.zmt_get_placement("zt_80115_10", "80115", "10" , "76" , "69" , "6" );

p80115_1.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);
  p80115_2.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);
  p80115_3.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);
  p80115_4.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);
  p80115_5.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);  
p80115_6.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);  
p80115_7.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);  
p80115_9.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);  
p80115_10.zmt_add_ct("Category:"+category+"^criteo:"+crtg_content);  
 zmt_mtag.zmt_load(zmt_mtag); 
</script> 



</div>	
<div id="desktop_addcode_300x250_1_bx" style="display:none; position:relative; z-index:0;">

 <!-- Ad Slot 4 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: USA-Medium Rectangle-300x250 --> 
 <script id="zt_80115_4" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_4);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: USA-Medium Rectangle-300x250 --> 

</div>	

<div id="desktop_addcode_300x250_3_bx" style="display:none;">

 <!-- Ad Slot 1 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Medium Rectangle-2-300x250 --> 
 <script id="zt_80115_1" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_1);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Medium Rectangle-2-300x250 --> 
 
</div>	
	
<div id="desktop_addcode_300x250_2_bx" style="display:none;">
 <!-- Ad Slot 2 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Half Page (300x600)-300x600 --> 
 <script id="zt_80115_2" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_2);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Half Page (300x600)-300x600 --> 
</div>	
<div id="jagrandetails300x250_noimage_adbox_bx" style="display:none;">
 <!-- Ad Slot 3 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Medium Rectangle-5-300x250 --> 
 <script id="zt_80115_3" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_3);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Medium Rectangle-5-300x250 --> 
</div>	
<div id="desktop_addcode_160x600_left_bx" style="display:none;">
 <!-- Ad Slot 9 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Wide Skyscraper-160x600 --> 
 <script id="zt_80115_9" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_9);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Wide Skyscraper-160x600 --> 
</div>
<div id="desktop_addcode_160x600_right_bx" style="display:none;">

 <!-- Ad Slot 10 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Wide Skyscraper-2-160x600 --> 
 <script id="zt_80115_10" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_10);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Wide Skyscraper-2-160x600 --> 
</div>	
<div id="desktop_addcode_topbar_bx" style="display:none;">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
    var url=window.location.href;
    var urlValueWithoutJagran = url.substring(22,url.length);
    var category = '';
    var subCategory ='';
    var customTargetKey ='';  
    if(urlValueWithoutJagran.split("/").length == 1){
    	customTargetKey = urlValueWithoutJagran.split("-")[0];
 	  }
    else if(urlValueWithoutJagran.split("/").length == 2){
      	category = urlValueWithoutJagran.split("/")[0];
    	  if(category=='advertorial'){
    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
    			  customTargetKey = category+'/'+subCategory;  
    		  }else{
    			  customTargetKey = category;
    		  }
    	}
	var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75"; 
var zflag_ct="Category:"+customTargetKey;

</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->

</div>	
 
 <div id="desktop_header_bottom_954by60_2_ads" style="display:none;">
 <!-- Javascript tag  -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-2 - 954 x 60 -->
<script language="JavaScript">
 var url=window.location.href;
    var urlValueWithoutJagran = url.substring(22,url.length);
    var category = '';
    var subCategory ='';
    var customTargetKey ='';  
    if(urlValueWithoutJagran.split("/").length == 1){
    	customTargetKey = urlValueWithoutJagran.split("-")[0];
 	  }
    else if(urlValueWithoutJagran.split("/").length == 2){
      	category = urlValueWithoutJagran.split("/")[0];
    	  if(category=='advertorial'){
    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
    			  customTargetKey = category+'/'+subCategory;  
    		  }else{
    			  customTargetKey = category;
    		  }
    	}
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="954"; var zflag_height="60"; var zflag_sz="76";  var zflag_ct="Category:"+customTargetKey;
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-2 - 954 x 60 -->

 </div>

<script type="text/javascript">	
var ad_div1 = document.getElementById('desktop_header_728by90_bx');
    if (document.getElementById('desktop_header_728by90_top') && ad_div1) {
        document.getElementById('desktop_header_728by90_top').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('desktop_addcode_300x250_1_bx');
    if (document.getElementById('desktop_addcode_300x250_1') && ad_div1) {
        document.getElementById('desktop_addcode_300x250_1').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('desktop_header_bottom_954by60_2_ads');
    if (document.getElementById('desktop_header_bottom_954by60_2') && ad_div1) {
        document.getElementById('desktop_header_bottom_954by60_2').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('desktop_addcode_300x250_2_bx');
    if (document.getElementById('desktop_addcode_300x250_2') && ad_div1) {
        document.getElementById('desktop_addcode_300x250_2').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('desktop_addcode_300x250_3_bx');
    if (document.getElementById('desktop_addcode_300x250_3') && ad_div1) {
        document.getElementById('desktop_addcode_300x250_3').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('desktop_addcode_300x250_4_bx');
    if (document.getElementById('desktop_addcode_300x250_4') && ad_div1) {
        document.getElementById('desktop_addcode_300x250_4').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('jagrandetails300x250_noimage_adbox_bx');
    if (document.getElementById('jagrandetails300x250_noimage_adbox') && ad_div1) {
        document.getElementById('jagrandetails300x250_noimage_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('desktop_addcode_160x600_left_bx');
    if (document.getElementById('desktop_addcode_160x600_left') && ad_div1) {
        document.getElementById('desktop_addcode_160x600_left').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('desktop_addcode_160x600_right_bx');
    if (document.getElementById('desktop_addcode_160x600_right') && ad_div1) {
        document.getElementById('desktop_addcode_160x600_right').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	var ad_div1 = document.getElementById('desktop_addcode_topbar_bx');
    if (document.getElementById('desktop_addcode_topbar') && ad_div1) {
        document.getElementById('desktop_addcode_topbar').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('desktop_footer_728by90_top_bx');
    if (document.getElementById('desktop_footer_728by90_top') && ad_div1) {
        document.getElementById('desktop_footer_728by90_top').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
</script>
 <!-- Ad Slot 7 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Overlay-1x1 --> 
 <script id="zt_80115_7" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_7);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Overlay-1x1 --> 
 
  <!-- Ad Slot 6 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Slider-1x1 --> 
 <script id="zt_80115_6" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_6);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Slider-1x1 --> 
 


 <!-- Ad Slot 5 tag: --> 
 <!-- begin ZEDO for channel:- jagran_article, Publisher: Jagran, Ad Dimension: Skinning-1x1 --> 
 <script id="zt_80115_5" language="javascript"> 
     zmt_mtag.zmt_render_placement(p80115_5);
 </script>
 <!-- end ZEDO for channel: - jagran_article, Publisher: Jagran, Ad Dimension: Skinning-1x1 --> </div><!--ls:end[component-1429095583846]--></div><div class="ls-cmp-wrap" id="w1451559515868"><!--ls:begin[component-1451559515868]--><div class="iw_component" id="1451559515868"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1451559515868]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen48478569-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen48478570-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1395232730645"><!--ls:begin[component-1395232730645]--><div class="iw_component" id="1395232730645"><!-- taboola footer code -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush:true});

</script></div><!--ls:end[component-1395232730645]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>