<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Do not open the Gate of Sardar Sarovar dam 16352480</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Sardar Sarovar dam, Aam Aadmi Party, AAP Worker, monkey national news hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="पार्टी ने मांग की है कि जब तक पूरा पुनर्वास नहीं हो जाता, तब तक सरदार सरोवर बांध के गेट न खोले जाएं। 16352480"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/article-detail-header.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/jagran-article-all-opt.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-07-12T09:11:38+5:30"><meta property="article:modified_date" content="2017-07-12T09:14:15+5:30"><meta http-equiv="Last-Modified" content="2017-07-12T09:14:15+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2017-07-12T09:11:38+5:30"><meta name="news_keywords" content="Sardar Sarovar dam, Aam Aadmi Party, AAP Worker, monkey"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/news/national-do-not-open-the-gate-of-sardar-sarovar-dam-16352480.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/news/national-do-not-open-the-gate-of-sardar-sarovar-dam-16352480.html"><link rel="amphtml" href="http://m.jagran.com/lite/news/national-do-not-open-the-gate-of-sardar-sarovar-dam-16352480.html"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23649/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type='text/javascript' src='//ht-jagranweb.native.andbeyond.media/js/abm_jagranweb.js' async></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script> var CriteoAdUnits = { 'placements': [{ 'slotid': 'div-gpt-ad-1484805418014-2', 'zoneid': 767429 }, { 'slotid': 'div-gpt-ad-1484805418014-1', 'zoneid': 767430 }, { 'slotid': 'div-gpt-ad-1482747467072-1', 'zoneid': 767429 }, { 'slotid': 'div-gpt-ad-1482747467072-0', 'zoneid': 767430 }, { 'slotid': 'div-gpt-ad-1482747272421-1', 'zoneid': 767429 }, { 'slotid': 'div-gpt-ad-1482747272421-0', 'zoneid': 767430 }, ]};window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || []; Criteo.events.push(function() { Criteo.SetLineItemRanges('0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00'); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });</script><script type='text/javascript'> var PWT={}; //Initialize Namespace PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {var useSSL = 'https:' == document.location.protocol; var gptsrc = (useSSL ? 'https:' : 'http:')+ '//www.googletagservices.com/tag/js/gpt.js'; loadjscssfile(gptsrc,'js'); })();}</script><script type='text/javascript'>(function() {var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/301'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1]; } }var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js'; var node = document.getElementsByTagName('script')[0];	node.parentNode.insertBefore(wtads, node); })();</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="Do not open the Gate of Sardar Sarovar dam"/><meta property="og:description" content="पार्टी ने मांग की है कि जब तक पूरा पुनर्वास नहीं हो जाता, तब तक सरदार सरोवर बांध के गेट न खोले जाएं। "/><meta property="og:url" content="http://www.jagran.com/news/national-do-not-open-the-gate-of-sardar-sarovar-dam-16352480.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/12_07_2017-gandiji.jpg"/><meta property="og:image" content="http://images.jagran.com/images/12_07_2017-gandiji.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="Do not open the Gate of Sardar Sarovar dam"/><meta name="twitter:description" content="पार्टी ने मांग की है कि जब तक पूरा पुनर्वास नहीं हो जाता, तब तक सरदार सरोवर बांध के गेट न खोले जाएं। "/><meta name="twitter:image" content="http://images.jagran.com/images/12_07_2017-gandiji.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/news/national-do-not-open-the-gate-of-sardar-sarovar-dam-16352480.html"><meta itemprop="description" content="पार्टी ने मांग की है कि जब तक पूरा पुनर्वास नहीं हो जाता, तब तक सरदार सरोवर बांध के गेट न खोले जाएं। "><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/12_07_2017-gandiji.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="2017-07-12T09:11:38+5:30" itemprop="dateModified"><meta content="2017-07-12T09:11:38+5:30" itemprop="datePublished"><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen48392477-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen48392478-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1493025783330"><!--ls:begin[component-1493025783330]--><div class="iw_component" id="1493025783330"><script>
//Global
function _category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(22,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break}return r}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Jagran_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482747467072-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Top_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-6').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Ticker_980x50', [[980, 50], [980, 60]], 'div-gpt-ad-1497593370111-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Interstitial_1x1', [1, 1], 'div-gpt-ad-1482911193563-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Inarticle_1x1', [1, 1], 'div-gpt-ad-1482911193563-4').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Article_Text_640x80', [[640, 90], [640, 80]], 'div-gpt-ad-1486965397425-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_article_end_1x1', [1, 1], 'div-gpt-ad-1486644915462-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Bottom_Article_Text_640x30', [640, 30], 'div-gpt-ad-1492489802562-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Pagepush_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1495626318628-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
    googletag.pubads().setTargeting('category', [_category()]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div style="margin: 0 auto; width: 980px;">
<!-- /13276288/Jagran_ROA_Pagepush_980x50 -->
<div id='div-gpt-ad-1495626318628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495626318628-0'); });
</script>
</div>
</div>
    </div><!--ls:end[component-1493025783330]--></div><div class="ls-cmp-wrap" id="w1466149154751"><!--ls:begin[component-1466149154751]--><div class="iw_component" id="1466149154751"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3"></iframe>
</noscript><script type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  	ga(function(tracker) {
	 var clientId = tracker.get('clientId');
	 ga('set', 'dimension1', clientId);
	});
  
  ga('send', 'pageview');
</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><script type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235632&cr=crv1318389&pc=plc25600948&r=", (new Date()).getTime()].join(''); })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><section class="topbar">
<section class="mholder">
<div class="links-left">
<ul class="toplinks">
<li class="first">
<a href="http://www.jagran.com/podcast.html?src=HP-NAV" target="_blank">PodCast</a>
</li>
<li>
<a rel="nofollow" href="http://www.mid-day.com/?src=jag-header" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/?src=jag-header" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com/?src=jag-header" target="_blank">Education</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com/?src=jag-header" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/?src=jag-header" target="_blank">Inextlive</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-header" target="_blank">ऑटो</a>
</li>
<li>
<a href="/garma-garam.html?src=jag-header">गरमा गरम</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-header">जरा हटके</a>
</li>
<li class="last">
<a href="#">More <i class="fa fa-caret-down"></i></a>
<nav class="weburl">
<ul>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com/?src=jag-header" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com/?src=jag-header" target="_blank">Jagran Junction</a>
</li>
<li class="last">
<a rel="nofollow" href="http://m.jagran.com" target="_blank">Mobile</a>
</li>
</ul>
<ul class="last">
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/?src=jag-header" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-header" target="_blank">Onlymyhealth</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-header" title="BOL INDIA BOL" target="_blank" rel="nofollow">BOL INDIA BOL</a>
</li>
<li class="last">
<a href="http://www.jagranjosh.com/government-jobs?src=jag-header" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
</ul>
</nav>
</li>
</ul>
</div>
<div class="links-right">
<ul class="toplinks">
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=986193078096227";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div data-share="false" data-show-faces="false" data-size="small" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/dainikjagran" class="fb-like"></div>
</li>
<li>
<a href="http://www.jagran.com/subscribe">Subscribe</a>
</li>
<li>
<a href="http://epaper.jagran.com/homepage.aspx" rel="nofollow" target="_blank">E-Paper</a>
</li>
<li>
<a href="http://www.jagran.com/download-application.html">Download Apps <i class="fa fa-arrow-down"></i></a>
</li>
</ul>
<ul class="topsocial">
<li class="twitter">
<a href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="rss">
<a href="http://www.jagran.com/rss-hindi.html"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</section>
</section>
</div><!--ls:end[component-1466149154751]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script></div><!--ls:end[component-1476944558217]--></div><div class="ls-cmp-wrap" id="w1476944558218"><!--ls:begin[component-1476944558218]--><div class="iw_component" id="1476944558218"><!-- taboola header code -->
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 

!function (e, f, u) {
    e.async = 1;

    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-jagran/loader.js');
</script></div><!--ls:end[component-1476944558218]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen48392479-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen48392480-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1463986250941"><!--ls:begin[component-1463986250941]--><div class="iw_component" id="1463986250941"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
              
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">July 12,2017</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<div id="div-gpt-ad-1482747467072-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-0'); });
                </script>
</div>
<script language="JavaScript">
   // var url=window.location.href;
//    var urlValueWithoutJagran = url.substring(22,url.length);
//    var category = '';
//    var subCategory ='';
//    var customTargetKey ='';  
//    if(urlValueWithoutJagran.split("/").length == 1){
//    	customTargetKey = urlValueWithoutJagran.split("-")[0];
// 	  }
//    else if(urlValueWithoutJagran.split("/").length == 2){
//      	category = urlValueWithoutJagran.split("/")[0];
//    	  if(category=='advertorial'){
//    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
//    			  customTargetKey = category+'/'+subCategory;  
//    		  }else{
//    			  customTargetKey = category;
//    		  }
//    	}
//		var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; var zflag_ct="Category:"+customTargetKey;
		</script>
</div>
</div>
<section class="clear"></section>
<div class="trending">
<div class="trending-hd">
<a href="/trending-topics.html">ट्रेंडिंगं:</a>
</div>
<ul class="jagran-vishesh-list">
<li>
<span>#</span><a href="http://www.jagran.com/topics/president-election" title="राष्ट्रपति चुनाव">राष्ट्रपति चुनाव</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/china" title="भारत-चीन विवाद">भारत-चीन विवाद</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/lalu-prasad-yadav" title="लालू यादव">लालू यादव</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/search/amarnath" title="अमरनाथ हमला">अमरनाथ हमला</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/positive-news" title="पॉजिटिव न्यूज">पॉजिटिव न्यूज</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/jagran-special" title="जागरण स्पेशल">जागरण स्पेशल</a>
</li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1463986250941">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1463986250941]--></div><div class="ls-cmp-wrap" id="w1463986250942"><!--ls:begin[component-1463986250942]--><div class="iw_component" id="1463986250942"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1463986250942]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen48392481-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen48392482-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1499073810189"><!--ls:begin[component-1499073810189]--><div class="iw_component" id="1499073810189"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><style>
.menuNew .ddnavrow a { color: #000!important; }
</style><style>
	.menuNew { background: #ed1e26; }
	.menuNew a { color: #fff; } 
	.menuNew:hover a { color: #fff; } 
	.check li { padding: 0px!important; width:100%!important; }
	</style><script src="http://naidunia.jagran.com/Resources/naidunia/js/ads.js"></script><script src="/Resources/jagran/js/static/jquery.cookie.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/cookieInfo.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/adsBHandler.js" type="text/javascript"></script><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li>
<a href="/videos.html?src=jag-nav">वीडियो</a>
</li>
<li class="menu2">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
</li>
<li class="menu3">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
</li>
<li class="menu4">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
</li>
<li class="menu5">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
</li>
<li class="menu6">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
</li>
<li class="menu7">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
</li>
<li class="menu6">
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
</li>
<li class="menu8">
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
</li>
<li class="menu8">
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
</li>
<li class="menu9">
<a href="/photogallery-hindi.html?src=jag-nav">फोटो</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://epaper.jagran.com/homepage.aspx?src=jag-nav">E-Paper</a>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर </a>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><div id="hide">
<div class="overlay1"></div>
<style>
			.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
			.popup2 { overflow:hidden; width: 600px; height:464x; position: fixed; top: 50%; left: 50%; margin: -232px 0 0 -300px; transition: all 5s ease-in-out; z-index: 999999;}
			#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
			#hide.showdiv { display: block; }
			body.overflowBody { overflow: hidden; }
			.popup2 img { display: block; }
			.adblockList { padding-top: 6px; float: left; background: #f1f1f1; border: 8px solid #c61c00; border-top: 0px; display: block; overflow: hidden; list-style: none; }
			.adblockList h3 { margin: 0 2%; border-bottom: 2px solid #d5d4d0; }
			.adblockList li { padding: 10px 0% 10px; margin: 0 2%; border-bottom: 2px dotted #d5d4d0; line-height: 22px; float: left; width: 46%; }
			.adblockList figure { padding: 0px; margin: 0px; margin-right: 10px; float: left; width: 61px; height: 41px; }
			.adblockList figure img { margin-top: 2px; width: 100%; height: 100%; } 
			.adblockList a { color: #000; text-decoration: none; }  
			</style>
<div class="popup2">
<a href="http://www.jagran.com/adblock-instructions" target="_blank"><img border="0" usemap="#Map" src="http://www.jagranimages.com/images/web-adblocker-jagran-17-11-2016.jpg"></a>
<map id="Map" name="Map">
<area coords="23,238,134,273" shape="rect" href="/?src=adblocker">
<area href="javascript:location.reload()" coords="469,235,581,275" shape="rect">
<area href="http://www.jagran.com/adblock-instructions" coords="3,10,604,296" shape="rect">
</map>
<div class="adblockList">
<h3>AD BLOCKER हटा कर पढ़िए बड़ी खबरें</h3>
<ul>
<li>
<a href="/news/national-the-situation-of-confrontation-in-rjd-and-jdu-16352486.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/12_07_2017-nitish_tejswi_t.jpg" alt="राजद-जदयू में टकराव की स्थिति: नीतीश ने दी चार दिन की मोहलत; राजद अडिग"></figure>राजद-जदयू में टकराव की स्थिति: नीतीश ने दी चार दिन...
							</a>
</li>
<li>
<a href="/automobile/latest-news-which-bike-is-best-for-you-16340450.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/10_07_2017-best_bike_to_choees_675x400_1_t.jpg" alt="जानिये कौन सी बाइक आपकी जरूरत को पूरा करेगी, नई बाइक खरीदने से पहले इस रिपोर्ट को देखें"></figure>जानिये कौन सी बाइक आपकी जरूरत को पूरा करेगी, नई बा...
							</a>
</li>
<li>
<a href="/news/national-security-forces-clash-with-dawood-and-javed-internet-service-closed-16352461.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/12_07_2017-jammu1_t.jpg" alt="बडगाम में सेना को मिली बड़ी कामयाबी, मुठभेड़ में 3 आतंकी ढेर"></figure>बडगाम में सेना को मिली बड़ी कामयाबी, मुठभेड़ में 3...
							</a>
</li>
<li>
<a href="/entertainment/bollywood-salman-khan-going-to-new-york-to-participate-in-iifa-awards-2017-with-mom-helen-16352511.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/12_07_2017-salmanwithmomheleniifa_t.jpg" alt="प्यारी मॉम हेलन का हाथ थामे सलमान ख़ान IIFA Awards के लिए न्यूयॉर्क रवाना, देखें तस्वीरें"></figure>प्यारी मॉम हेलन का हाथ थामे सलमान ख़ान IIFA Awards ...
							</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1499073810189]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen48392483-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen48392484-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1382428034224"><!--ls:begin[component-1382428034224]--><div class="iw_component" id="1382428034224"><style>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</style><div class="clear"></div><div class="secondlevel">
<ul>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh?src=jag-2nd-nav">उत्तर प्रदेश</a>
</li>
<li>
<a href="http://www.jagran.com/state/bihar?src=jag-2nd-nav">बिहार</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand?src=jag-2nd-nav">उत्तराखंड</a>
</li>
<li>
<a href="http://www.jagran.com/state/haryana?src=jag-2nd-nav">हरियाणा</a>
</li>
<li>
<a href="http://www.jagran.com/state/delhi-ncr?src=jag-2nd-nav">दिल्ली-एनसीआर</a>
</li>
<li>
<a href="http://www.jagran.com/state/jharkhand?src=jag-2nd-nav">झारखण्ड</a>
</li>
<li>
<a href="http://www.jagran.com/state/punjab?src=jag-2nd-nav">पंजाब</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh?src=jag-2nd-nav" rel="nofollow" target="_blank">छत्तीसगढ़</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh?src=jag-2nd-nav" rel="nofollow" target="_blank">मध्यप्रदेश</a>
</li>
<li class="fr">
<a href="/business/gst?src=jag-2nd-nav"><strong>जीएसटी<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li class="fr">
<a href="/news/exam-result-news-hindi.html?src=jag-2nd-nav"><strong>Exam Results<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li class="fr jaagoRE">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=727536048&amp;iu=/13276288/Jagran_Click_Tracker" target="_blank"><strong>Jaago Re<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/13276288/Jagran_Impression_Tracker&amp;sz=1x1&amp;t=&amp;c=12345678"></strong></a>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1382428034224]--></div><div class="ls-cmp-wrap" id="w1384832074719"><!--ls:begin[component-1384832074719]--><div class="iw_component" id="1384832074719"><div class="mholder">
<section class="subnav">
<h2>
<a href="/">होम</a>
</h2>
<ul>
<li>
<a title="समाचार" href="/news-hindi.html">समाचार</a>
</li>
<li title="national">राष्ट्रीय</li>
</ul>
</section>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1384832074719]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen48392485-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen48392486-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482921031839"><!--ls:begin[component-1482921031839]--><div class="iw_component" id="1482921031839"><!-- /13276288/Jagran_ROA_Ticker_980x50 -->
<div id='div-gpt-ad-1497593370111-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497593370111-0'); });
</script>
</div>
</div><!--ls:end[component-1482921031839]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen48392487-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1479214845443"><!--ls:begin[component-1479214845443]--><div class="iw_component" id="1479214845443"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='16352480';
var _awt ='Do not open the Gate of Sardar Sarovar dam';
var _wc ='news';
var _wsc ='national';
var _s ='';
var _c ='';
var _hdln ='गांधी के तीन बंदरों से दिखाया पीड़ितों को लेकर सरकार का रवैया';
var _t1 = 'Sardar Sarovar dam';
var _t2 = 'Aam Aadmi Party';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     

function fbs_click() {
  	 x=document.getElementById('jagran_image_id').src;
     url=window.location.href;
     //t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(url)+'&x='+encodeURIComponent(x),'sharer','toolbar=0,status=0,width=626,height=436');return false;
			
}
  </script><section class="articaldetail">
<a class="arti_mid btprev" href="/news/national-13-year-old-girl-gave-birth-to-a-boy-16352479.html"><span>Previous</span><i></i></a><a class="arti_mid btnext" href="/news/national-large-parts-of-kaziranga-national-park-inundated-due-to-incessant-rains-causing-floods-16352493.html"><span>Next</span><i></i></a>
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">गांधी के तीन बंदरों से दिखाया पीड़ितों को लेकर सरकार का रवैया</h1>
<section class="grayrow">
<span class="date">Publish Date:Wed, 12 Jul 2017 09:11 AM (IST) | Updated Date:Wed, 12 Jul 2017 09:14 AM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div class="clear"></div>
<div id="div-gpt-ad-1486965397425-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486965397425-0'); });
                </script>
</div>
<div class="clear"></div>
<section class="articaltext">
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img src="http://www.jagranimages.com/images/12_07_2017-gandiji.jpg" alt="गांधी के तीन बंदरों से दिखाया पीड़ितों को लेकर सरकार का रवैया" border="0"><span>गांधी के तीन बंदरों से दिखाया पीड़ितों को लेकर सरकार का रवैया</span>
</div>
<div style="width: 100%;" id="vtnEditorialPlayer">
<script type="text/javascript">
														 var vtn_ep=true;
														  var vtn_publisher_id="1693";
														  var vtn_slot_id="161";
														  var fallback_tag_id = 'jagran_image_id';
	                                                      </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
<div class="article-summery">पार्टी ने मांग की है कि जब तक पूरा पुनर्वास नहीं हो जाता, तब तक सरदार सरोवर बांध के गेट न खोले जाएं।</div><p><p style="text-align: justify;"><strong>भोपाल, नईदुनिया प्रतिनिधि।</strong> आम आदमी पार्टी (आप) ने सरदार सरोवर बांध के डूब क्षेत्र में बसे एक लाख लोगों को पुनर्वास स्थलों पर सुविधाएं दिए बिना हटाने को लेकर मंगलवार को बोर्ड ऑफिस चौराहे पर अनोखा प्रदर्शन किया। यहां सरकार के रवैए को गांधीजी के तीन बंदरों के माध्यम से दिखाया गया। साथ ही आरोप लगाया कि सरकार पीड़ितों की मांगों को नजर अंदाज कर रही है।</p><p style="text-align: justify;">पार्टी ने मांग की है कि जब तक पूरा पुनर्वास नहीं हो जाता, तब तक सरदार सरोवर बांध के गेट न खोले जाएं। इस मामले को लेकर आप कार्यकर्ताओं ने प्रदेशभर में प्रदर्शन कर ज्ञापन सौंपे।  आप के प्रदेश संयोजक आलोक अग्रवाल के नेतृत्व में प्रभावितों की परेशानियों को तीन बैनरों के साथ प्रदर्शन किया। इनमें गांधीजी के तीन बंदरों के साथ पुनर्वास को लेकर सरकार को कान, आंख और मुंह पर हाथ रखकर दिखाया गया था।</p><p style="text-align: justify;">यहां आप कार्यकर्ताओं नारे लगाते हुए सरकार पर जल हत्या के आरोप लगाए। अग्रवाल ने मुख्यमंत्री पर निशाना साधते हुए कहा है कि वे इस मामले में चुप्पी क्यों साधे हैं। पुनर्वासस्थलों पर पीने का पानी तक नहीं है, लोग वहां कैसे रहेंगे। उन्होंने आरोप लगाया कि शिवराज सरकार को गुजरात में इसी साल होने वाले विधानसभा चुनाव की चिंता है, वे प्रदेश के करीब एक लाख लोगों की जान से साथ खिलवाड़ कर रहे हैं।</p><p style="text-align: justify;">यह भी पढ़ें: <a title="बडगाम में सेना को मिली बड़ी कामयाबी, मुठभेड़ में 3 आतंकी ढेर; ऑपरेशन जारी" href="http://www.jagran.com/news/national-security-forces-clash-with-dawood-and-javed-internet-service-closed-16352461.html" style="outline: 0px; color: rgb(0, 0, 0); text-decoration-line: none;"><span style="color: rgb(51, 102, 255);">बडगाम में सेना को मिली बड़ी कामयाबी, मुठभेड़ में 3 आतंकी ढेर; ऑपरेशन जारी</span></a></p><p style="text-align: justify;">यह भी पढ़ें: <a title="50 अमरनाथ यात्रियों की जान बचाकर सलीम बने हीरो" href="http://www.jagran.com/news/national-salim-made-hero-save-50-lives-of-amarnath-pilgrims-16352460.html" style="outline: 0px; color: rgb(0, 0, 0); text-decoration-line: none;"><span style="color: rgb(51, 102, 255);">50 अमरनाथ यात्रियों की जान बचाकर सलीम बने हीरो</span></a></p></p><div class="clear"></div>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">By
                                	   <strong itemprop="name">Mohit Tanwar&nbsp;</strong></span>
<section class="clear"></section>
</section>
</div>
<div class="sponsored-box">
<div style="height:30px; width:640px;" id="div-gpt-ad-1492489802562-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492489802562-0'); });
</script>
</div>
</div>
<div class="clear"></div>
<div style="height:1px; margin: 10px 0; clear: left; width:1px;" id="div-gpt-ad-1486644915462-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486644915462-0'); });
</script>
</div>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="fbs_click()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/sardar-sarovar-dam">Sardar Sarovar dam</a>
</li>
<li>#<a href="/search/aam-aadmi-party">Aam Aadmi Party</a>
</li>
<li>#<a href="/search/aap-worker">AAP Worker</a>
</li>
<li>#<a href="/search/monkey">monkey</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>Do not open the Gate of Sardar Sarovar dam<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="addbanner468x60">
<div id="desktop_addcode_468x60_1"></div>
<section class="clear"></section>
</section>
<section class="articalnav">
<a class="btprev" href="/news/national-13-year-old-girl-gave-birth-to-a-boy-16352479.html"><i></i>छठी कक्षा में पढ़ने वाली किशोरी ने दिया बच्चे को जन्म, नाबालिग दुष्कर्म आरोपी</a><a class="btnext" href="/news/national-large-parts-of-kaziranga-national-park-inundated-due-to-incessant-rains-causing-floods-16352493.html"><i></i>असम में बाढ़: आधा से ज्यादा काजीरंगा राष्ट्रीय पार्क डूबा, एक सींग वाले गेंडों पर संकट</a>
<section class="clear"></section>
</section>
<section class="clear"></section>
<img src="http://pcimg.jagran.com/image.jpg?id=16352480" alt=""></section><script>
					$(window).scroll(function () {
						   if ($(window).scrollTop() >= $(document).height() - $(window).height() - 10) {
						   location.href="http://www.jagran.com/news/national-large-parts-of-kaziranga-national-park-inundated-due-to-incessant-rains-causing-floods-16352493.html?src=article-on-scroll"
						   }
						});
				  </script>
</div><!--ls:end[component-1479214845443]--></div><div class="ls-cmp-wrap" id="w1482921031856"><!--ls:begin[component-1482921031856]--><div class="iw_component" id="1482921031856"><div style="width:450px !important; margin:15px auto;">
                       		
<!-- /13276288/Jagran_ROA_Inarticle_1x1 -->
<div id="InRead"></div>
<div id='div-gpt-ad-1482911193563-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-4'); });
</script>
</div>

                            </div></div><!--ls:end[component-1482921031856]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="16352480"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="5">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="8">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1478683628030"><!--ls:begin[component-1478683628030]--><div class="iw_component" id="1478683628030"><div class="mainTaboola">
<div id="taboola_head_tp"></div>
<style>
.thumbs-2r-article .trc_header_left_column { display:none !important;}

.trc_rbox_header_span {
    background: rgba(0, 0, 0, 0) none repeat scroll 0 0;
    display: inline-block;
    height: auto;
    line-height: 1.2em;
    position: relative;
    width: 100%;
}
.organic-thumbnails-a .trc_rbox_header, .taboola_head, .trc_rbox_header_span {
    border-bottom: 2px solid rgb(238, 238, 238) !important;
    font-family: "Hind",Mangal,Segoe UI,Segoe UI,Arial,Helvetica,sans-serif !important;
    font-size: 22px !important;
    font-weight: bold !important;
    margin-bottom: 5px;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
}
</style>
<span class="trc_rbox_header_span">यह भी देखें</span>
<div id='taboola-below-main-column'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];

_taboola.push({mode:'thumbs-2r-article', container:'taboola-below-main-column', placement:'below-main-column'});
</script>

<div id="taboola-below-article-thumbnails"></div> 
<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({ 
    mode: 'organic-thumbnails-a', 
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix' 
  }); 
</script> 
</div></div><!--ls:end[component-1478683628030]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen48392488-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769448"><!--ls:begin[component-1482743769448]--><div class="iw_component" id="1482743769448"><div style="width: 100%; clear: left;">
<!-- /13276288/Jagran_ROA_Top_300x250 -->
<div id='div-gpt-ad-1482747467072-1' style='height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-1'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769448]--></div><div class="ls-cmp-wrap" id="w1463986250960"><!--ls:begin[component-1463986250960]--><div class="iw_component" id="1463986250960"><div class="addbanner300x250"><div id="vtnplaylistplayer"></div><script type="text/javascript">var vtn_player_type="plp";var ven_playlist_key="VNPID-1693-1419-0";</script><script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<style>
/*----FOr VIdeo ADD--*/
div#vnCpTitle {
    padding: 9px 0  !important;
    font-size: 18px  !important;
    color: #fff  !important;
    font-family:'Hind', Mangal, Segoe UI, Segoe UI, Arial, Helvetica, sans-serif !important;
    background: #000;
}
</style>
</div></div><!--ls:end[component-1463986250960]--></div><div class="ls-cmp-wrap" id="w1482743769449"><!--ls:begin[component-1482743769449]--><div class="iw_component" id="1482743769449"><div class="spaceads">
<!-- /13276288/Jagran_ROA_Medium_300x250 -->
<div id='div-gpt-ad-1482747467072-2' style="margin: 10px 0px; clear: left; height: auot; overflow: hidden; float: left; width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-2'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769449]--></div><div class="ls-cmp-wrap" id="w1479897676509"><!--ls:begin[component-1479897676509]--><div class="iw_component" id="1479897676509"><div style="clear: left; width: 100%; padding-top: 8px; float: left;">
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div><!--ls:end[component-1479897676509]--></div><div class="ls-cmp-wrap" id="w1482743769450"><!--ls:begin[component-1482743769450]--><div class="iw_component" id="1482743769450"><!-- /13276288/Jagran_ROA_Bottom_300x250 -->
<div id='div-gpt-ad-1482747467072-3' style="height: 250px;clear:both;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-3'); });
</script>
</div>      
    </div><!--ls:end[component-1482743769450]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277">
</div><!--ls:end[component-1473245323277]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen48392489-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen48392490-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen48392491-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen48392492-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1498653106122"><!--ls:begin[component-1498653106122]--><div class="iw_component" id="1498653106122"><style>
.addcode_gutter_160x600_left,.addcode_gutter_160x600_right{position: fixed;width: 160px;top:0px; z-index:1;}
.addcode_gutter_160x600_right{ right:0;}
.addcode_gutter_160x600_left{ left:0;}
</style>
<div class="addcode_gutter_160x600_left">
<!-- /13276288/Jagran_ROA_LHS_160x600 -->
<div id='div-gpt-ad-1482747467072-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-5'); });
</script>
</div>
</div>      

<div class="addcode_gutter_160x600_right">

<!-- /13276288/Jagran_ROA_RHS_160x600 -->
<div id='div-gpt-ad-1482747467072-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-6'); });
</script>
</div>
</div>    
    </div><!--ls:end[component-1498653106122]--></div><div class="ls-cmp-wrap" id="w1451559515868"><!--ls:begin[component-1451559515868]--><div class="iw_component" id="1451559515868"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1451559515868]--></div><div class="ls-cmp-wrap" id="w1482921031842"><!--ls:begin[component-1482921031842]--><div class="iw_component" id="1482921031842"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->


<!-- /13276288/Jagran_ROA_Interstitial_1x1 -->
<div id='div-gpt-ad-1482911193563-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-3'); });
</script>
</div></div><!--ls:end[component-1482921031842]--></div><div class="ls-cmp-wrap" id="w1499146748244"><!--ls:begin[component-1499146748244]--><div class="iw_component" id="1499146748244"><div class="mholder">
<div class="footer">
<div class="clear"></div>
<div class="footer_bottom">
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2017 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="ABC Digital CERTIFIED" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 300000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div>
</div><!--ls:end[component-1499146748244]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen48392493-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen48392494-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1395232730645"><!--ls:begin[component-1395232730645]--><div class="iw_component" id="1395232730645"><!-- taboola footer code -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush:true});

</script></div><!--ls:end[component-1395232730645]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>