<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>dalai lama says i am son of india 15786590</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Dalai Lama, Arunachal, China, India, nalanda university national news hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="बौद्ध धर्मगुरु दलाई लामा ने कहा कि उन्हें अपने आप को भारत का बेटा बताने में गर्व महसूस होता है। 15786590"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/global-hf-responsive.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/webarticle-opt.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/jagran-article-all.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-04-02T18:23:07+5:30"><meta property="article:modified_date" content="2017-04-02T19:54:08+5:30"><meta http-equiv="Last-Modified" content="2017-04-02T19:54:08+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2017-04-02T18:23:07+5:30"><meta name="news_keywords" content="Dalai Lama, Arunachal, China, India, nalanda university"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/news/national-dalai-lama-says-i-am-son-of-india-15786590.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/news/national-dalai-lama-says-i-am-son-of-india-15786590.html"><link rel="amphtml" href="http://m.jagran.com/lite/news/national-dalai-lama-says-i-am-son-of-india-15786590.html"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="dalai lama says i am son of india"/><meta property="og:description" content="बौद्ध धर्मगुरु दलाई लामा ने कहा कि उन्हें अपने आप को भारत का बेटा बताने में गर्व महसूस होता है। "/><meta property="og:url" content="http://www.jagran.com/news/national-dalai-lama-says-i-am-son-of-india-15786590.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/02_04_2017-dalailama.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="dalai lama says i am son of india"/><meta name="twitter:description" content="बौद्ध धर्मगुरु दलाई लामा ने कहा कि उन्हें अपने आप को भारत का बेटा बताने में गर्व महसूस होता है। "/><meta name="twitter:image" content="http://images.jagran.com/images/02_04_2017-dalailama.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/news/national-dalai-lama-says-i-am-son-of-india-15786590.html"><meta itemprop="description" content="बौद्ध धर्मगुरु दलाई लामा ने कहा कि उन्हें अपने आप को भारत का बेटा बताने में गर्व महसूस होता है। "><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/02_04_2017-dalailama.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="2017-04-02T18:23:07+5:30" itemprop="dateModified"><meta content="2017-04-02T18:23:07+5:30" itemprop="datePublished"><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen25922265-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen25922266-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769428"><!--ls:begin[component-1482743769428]--><div class="iw_component" id="1482743769428"><script>
//Global
function _category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(22,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break}return r}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Jagran_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482747467072-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Top_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-6').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Ticker_980x50', [980, 50], 'div-gpt-ad-1485763017775-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Interstitial_1x1', [1, 1], 'div-gpt-ad-1482911193563-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Inarticle_1x1', [1, 1], 'div-gpt-ad-1482911193563-4').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Article_Text_640x80', [[640, 90], [640, 80]], 'div-gpt-ad-1486965397425-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_article_end_1x1', [1, 1], 'div-gpt-ad-1486644915462-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
    googletag.pubads().setTargeting('category', [_category()]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->    
    </div><!--ls:end[component-1482743769428]--></div><div class="ls-cmp-wrap" id="w1466149154751"><!--ls:begin[component-1466149154751]--><div class="iw_component" id="1466149154751"><noscript>
<iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3"></iframe>
</noscript><script type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  	ga(function(tracker) {
	 var clientId = tracker.get('clientId');
	 ga('set', 'dimension1', clientId);
	});
  
  ga('send', 'pageview');
</script><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><script type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235632&cr=crv1318389&pc=plc25600948&r=", (new Date()).getTime()].join(''); })();
</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript><section class="topbar">
<section class="mholder">
<div class="links-left">
<ul class="toplinks">
<li class="first">
<a rel="nofollow" href="http://english.jagran.com/?src=jag-header" target="_blank">English</a>
</li>
<li>
<a rel="nofollow" href="http://www.mid-day.com/?src=jag-header" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/?src=jag-header" target="_blank">Health</a>
</li>
<li>
<a href="http://www.jagranjosh.com/?src=jag-header" target="_blank">Education</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com/?src=jag-header" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/?src=jag-header" target="_blank">Inextlive</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-header" target="_blank">ऑटो</a>
</li>
<li>
<a href="/garma-garam.html?src=jag-header">गरमा गरम</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-header">जरा हटके</a>
</li>
<li class="last">
<a href="#">More <i class="fa fa-caret-down"></i></a>
<nav class="weburl">
<ul>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://inquilab.com/" target="_blank">Urdu News</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com/?src=jag-header" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com/?src=jag-header" target="_blank">Jagran Junction</a>
</li>
<li class="last">
<a rel="nofollow" href="http://m.jagran.com" target="_blank">Mobile</a>
</li>
</ul>
<ul class="last">
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/?src=jag-header" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-header" target="_blank">Onlymyhealth</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-header" title="BOL INDIA BOL" target="_blank" rel="nofollow">BOL INDIA BOL</a>
</li>
<li class="last">
<a href="http://www.jagranjosh.com/government-jobs?src=jag-header" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
</ul>
</nav>
</li>
</ul>
</div>
<div class="links-right">
<ul class="toplinks">
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=986193078096227";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div data-share="false" data-show-faces="false" data-size="small" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/dainikjagran" class="fb-like"></div>
</li>
<li>
<a href="http://www.jagran.com/subscribe">Subscribe</a>
</li>
<li>
<a href="http://epaper.jagran.com/homepage.aspx" rel="nofollow" target="_blank">E-Paper</a>
</li>
<li>
<a href="http://www.jagran.com/download-application.html">Download Apps <i class="fa fa-arrow-down"></i></a>
</li>
</ul>
<ul class="topsocial">
<li class="twitter">
<a href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="rss">
<a href="http://www.jagran.com/rss-hindi.html"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</section>
</section>
</div><!--ls:end[component-1466149154751]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script></div><!--ls:end[component-1476944558217]--></div><div class="ls-cmp-wrap" id="w1476944558218"><!--ls:begin[component-1476944558218]--><div class="iw_component" id="1476944558218"><!-- taboola header code -->
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 

!function (e, f, u) {
    e.async = 1;

    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-jagran/loader.js');
</script></div><!--ls:end[component-1476944558218]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen25922267-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen25922268-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1463986250941"><!--ls:begin[component-1463986250941]--><div class="iw_component" id="1463986250941"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
              
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">April 02,2017</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<div id="div-gpt-ad-1482747467072-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-0'); });
                </script>
</div>
<script language="JavaScript">
   // var url=window.location.href;
//    var urlValueWithoutJagran = url.substring(22,url.length);
//    var category = '';
//    var subCategory ='';
//    var customTargetKey ='';  
//    if(urlValueWithoutJagran.split("/").length == 1){
//    	customTargetKey = urlValueWithoutJagran.split("-")[0];
// 	  }
//    else if(urlValueWithoutJagran.split("/").length == 2){
//      	category = urlValueWithoutJagran.split("/")[0];
//    	  if(category=='advertorial'){
//    			  subCategory = urlValueWithoutJagran.split("/")[1].split("-")[0] +'-'+ urlValueWithoutJagran.split("/")[1].split("-")[1];
//    			  customTargetKey = category+'/'+subCategory;  
//    		  }else{
//    			  customTargetKey = category;
//    		  }
//    	}
//		var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; var zflag_ct="Category:"+customTargetKey;
		</script>
</div>
</div>
<section class="clear"></section>
<div class="trending">
<div class="trending-hd">
<a href="/trending-topics.html">ट्रेंडिंगं:</a>
</div>
<ul class="jagran-vishesh-list">
<li>
<span>#</span><a href="http://www.jagran.com/topics/budget-session" title="संसद सत्र">संसद सत्र</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/narendra-modi" title="नरेंद्र मोदी">नरेंद्र मोदी</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/yogi-adityanath" title="योगी आदित्यनाथ">योगी आदित्यनाथ</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/topics/tax-filing" title="आयकर रिटर्न">आयकर रिटर्न</a>
</li>
<li>
<span>#</span><a href="http://www.jagran.com/indian-festivals/navratri-mahaparv.html" title="चैत्र नवरात्रि">चैत्र नवरात्रि</a>
</li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1463986250941">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1463986250941]--></div><div class="ls-cmp-wrap" id="w1463986250942"><!--ls:begin[component-1463986250942]--><div class="iw_component" id="1463986250942"><div>
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
</div>
</div><!--ls:end[component-1463986250942]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen25922269-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen25922270-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784859"><!--ls:begin[component-1373522784859]--><div class="iw_component" id="1373522784859"><script src="http://m.jagran.com/Resources/mob_jagran-auto/js/ads.js"></script><script src="/Resources/jagran/js/static/jquery.cookie.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/cookieInfo.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/adsBHandler.js" type="text/javascript"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><style>
.menuNew .ddnavrow a { color: #000!important; }
</style><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li>
<a href="/videos.html?src=jag-nav">वीडियो</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/videos/bulletins.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बुलेटिन्स</strong></a>
</li>
<li>
<a href="/videos/bollywood.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बॉलीवुड</strong></a>
</li>
<li>
<a href="/videos/bulletins/news-reel.html?src=jag-nav">न्यूज़ रील</a>
</li>
<li>
<a href="/videos/bollywood/gossip.html?src=jag-nav">गपशप</a>
</li>
<li>
<a href="/videos/bulletins/sports-news.html?src=jag-nav">खेल न्यूज़</a>
</li>
<li>
<a href="/videos/bollywood/celebrity-interviews.html?src=jag-nav">सेलेब इंटरव्यू</a>
</li>
<li>
<a href="/videos/sports.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>खेल</strong></a>
</li>
<li>
<a href="/videos/bollywood/movie-trailer.html?src=jag-nav">मूवी ट्रेलर </a>
</li>
<li>
<a href="/videos/sports/cricket.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/videos/spiritual.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>अध्यात्म</strong></a>
</li>
<li>
<a href="/videos/humor.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>हास्य</strong></a>
</li>
<li>
<a href="/videos/spiritual/rashifal.html?src=jag-nav">राशिफल</a>
</li>
<li>
<a href="/videos/news.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>न्यूज़</strong></a>
</li>
<li>
<a href="/videos/spiritual/dharam-guru.html?src=jag-nav">धर्म गुरु</a>
</li>
<li>
<a href="/videos/news/national.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/videos/spiritual/devotional-songs.html?src=jag-nav">भक्ति गीत </a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/videos/viral/funny-this-crazy-woman-wants-to-touch-every-man-hand-of-the-world-v29651.html?src=JAG-NAV-VDO-ART">
<div class="imgb">
<img src="http://www.jagranimages.com/images/2_4_2017_Screen_Shot_2017-04-02_at_5.17.46_PM_s.png" width="70" height="53" alt="यह लड़की निकली है पूरी दुनिया के मर्दों को छूने के मिशन पर!"></div>
<p>यह लड़की निकली है पूरी दुनिया के मर्दों को छूने के मिशन पर!</p>
</a>
</li>
<li>
<a href="/videos/news/national-pm-narendra-modi-inaugurates-chenani-nashri-tunnel-in-jammu-kashmir-v29650.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>पीएम मोदी ने किया चनैनी-नाशरी टनल का उद्धाटन</p>
</a>
</li>
<li>
<a href="/videos/bollywood/events-abhishek-plays-a-perfect-husband-and-soninlaw-v29649.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>अभिषेक ने निभाया बेटे और पति का फर्ज</p>
</a>
</li>
<li>
<a href="/videos/news/national-four-men-detained-after-union-minister-smriti-irani-lodged-a-complaint-with-delhi-police-v29648.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>स्मृति ईरानी का पीछा करने पर मांगी माफी</p>
</a>
</li>
<li>
<a href="/videos/news/national-pm-modi-says-ordinary-person-is-badly-effected-by-unuseful-acts-of-law-v29647.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>HC की 150वीं सालगिरह पर योगी-मोदी एकसाथ</p>
</a>
</li>
<li>
<a href="/videos/bollywood/celebrity-interviews-why-did-swara-steal-from-her-parents-v29646.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>क्या स्वरा ने चुराए थे अपने ही घर से पैसे?</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu2">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
</li>
<li>
<a href="/elections/uttar-pradesh.html?src=jag-nav">यूपी चुनाव</a>
</li>
<li>
<a href="/editorial-hindi.html?src=jag-nav"><strong>संपादकीय</strong></a>
</li>
<li>
<a href="/trending-topics/national.html?src=jag-nav">मुद्दा</a>
</li>
<li>
<a href="/news/sports-news-hindi.html?src=jag-nav">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a href="/poll-landing.html?src=jag-nav"><strong>जनमत</strong></a>
</li>
<li>
<a href="/trending-topics.html?src=jag-nav"><strong>ट्रेंडिंग</strong></a>
</li>
<li>
<a href="/garma-garam.html?src=jag-nav"><strong>गरमा गरम</strong></a>
</li>
<li>
<a href="/top-news.html?src=jag-nav"><strong>बड़ी खबरें</strong></a>
</li>
<li>
<a href="/latest-news.html?src=jag-nav"><strong>ताज़ा ख़बर</strong></a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/news/national-one-police-personnel-killed-in-terrorist-attack-15787542.html?src=JAG-NAV-NW-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/02_04_2017-02policeterrorist_s.jpg" alt="जम्मू-कश्मीर: नौहट्टा में थाने पर आतंकी हमला, एक जवान शहीद, 15 घायल" width="70" height="53"></div>
<p class="first-story">जम्मू-कश्मीर: नौहट्टा में थाने पर आतंकी हमला, एक जवान शहीद, 15 घायल</p>
</a>
</li>
<li>
<a href="/news/national-heat-wave-strike-in-indias-various-state-peoples-15780306.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>उफ्फ ये गर्मी! आसमान से बरस रही आग, तापमान 42 के पार</p>
</a>
</li>
<li>
<a href="/news/national-agencies-to-challenge-trial-court-verdict-in-high-court-15787479.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>ट्रायल कोर्ट के फैसले को हाईकोर्ट में चुनौती देगी एजेंसियां</p>
</a>
</li>
<li>
<a href="/photogallery/news-national-pm-narendra-modi-inaugurates-chenani-nashri-tunnel-in-jammu-kashmir-22352.html#photodetail?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>पीएम मोदी ने किया एशिया की सबसे लंबी टनल का उद्धाटन, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-pm-narendra-modi-inaugurates-chenani-nashri-tunnel-in-jammu-kashmir-v29650.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>पीएम मोदी ने किया चनैनी-नाशरी टनल का उद्धाटन</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-four-men-detained-after-union-minister-smriti-irani-lodged-a-complaint-with-delhi-police-v29648.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>स्मृति ईरानी का पीछा करने पर मांगी माफी</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/mayawati"> # मायावती</a><a TARGET="" href="http://www.jagran.com/topics/swachh-bharat-abhiyan"> # स्वच्छ भारत अभियान</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu3">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
<section class="ddnav">
<section class="ddcol5 ddnavrow2 first">
<ul>
<li>
<a href="/state/uttar-pradesh"><strong>उत्तर प्रदेश</strong></a>
<ul>
<li>
<a href="/local/uttar-pradesh_kanpur-city-news-hindi.html?src=jag-nav">कानपुर</a>
</li>
<li>
<a href="/local/uttar-pradesh_lucknow-city-news-hindi.html?src=jag-nav">लखनऊ</a>
</li>
<li>
<a href="/local/uttar-pradesh_meerut-city-news-hindi.html?src=jag-nav">मेरठ</a>
</li>
<li>
<a href="/local/uttar-pradesh_agra-city-news-hindi.html?src=jag-nav">आगरा</a>
</li>
<li>
<a href="/local/uttar-pradesh_allahabad-city-news-hindi.html?src=jag-nav">इलाहाबाद</a>
</li>
</ul>
</li>
<li>
<a href="/local/west-bengal-news-hindi.html?src=jag-nav"><strong>पश्चिम बंगाल</strong></a>
<ul>
<li>
<a href="/local/west-bengal_kolkata-news-hindi.html?src=jag-nav">कोलकाता</a>
</li>
<li>
<a href="/local/west-bengal_jalpaiguri-news-hindi.html?src=jag-nav">जलपाईगुड़ी</a>
</li>
<li>
<a href="/local/west-bengal_darjeeling-news-hindi.html?src=jag-nav">दार्जिलिंग</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/bihar"><strong>बिहार</strong></a>
<ul>
<li>
<a href="/local/bihar_patna-city-news-hindi.html?src=jag-nav">पटना</a>
</li>
<li>
<a href="/local/bihar_bhagalpur-news-hindi.html?src=jag-nav">भागलपुर</a>
</li>
<li>
<a href="/local/bihar_muzaffarpur-news-hindi.html?src=jag-nav">मुजफ्फरपुर</a>
</li>
<li>
<a href="/local/bihar_gaya-news-hindi.html?src=jag-nav">गया</a>
</li>
<li>
<a href="/local/bihar_darbhanga-news-hindi.html?src=jag-nav">दरभंगा</a>
</li>
</ul>
</li>
<li>
<a href="/local/odisha-news-hindi.html?src=jag-nav"><strong>उड़ीसा</strong></a>
<ul>
<li>
<a href="/local/odisha_bhubaneshwar-news-hindi.html?src=jag-nav">भुवनेश्वर</a>
</li>
<li>
<a href="/local/odisha_puri-news-hindi.html?src=jag-nav">पुरी</a>
</li>
<li>
<a href="/local/odisha_cuttack-news-hindi.html?src=jag-nav">कटक</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/uttarakhand"><strong>उत्तराखंड</strong></a>
<ul>
<li>
<a href="/local/uttarakhand_dehradun-city-news-hindi.html?src=jag-nav">देहरादून</a>
</li>
<li>
<a href="/local/uttarakhand_nainital-news-hindi.html?src=jag-nav">नैनीताल</a>
</li>
<li>
<a href="/local/uttarakhand_haridwar-news-hindi.html?src=jag-nav">हरिद्वार</a>
</li>
<li>
<a href="/local/uttarakhand_almora-news-hindi.html?src=jag-nav">अल्मोड़ा</a>
</li>
<li>
<a href="/local/uttarakhand_udhamsingh-nagar-news-hindi.html?src=jag-nav">ऊधमसिंह नगर</a>
</li>
</ul>
</li>
<li>
<a href="/local/himachal-pradesh-news-hindi.html?src=jag-nav"><strong>हिमाचल प्रदेश</strong></a>
<ul>
<li>
<a href="/local/himachal-pradesh_shimla-news-hindi.html?src=jag-nav">शिमला</a>
</li>
<li>
<a href="/local/himachal-pradesh_mandi-news-hindi.html?src=jag-nav">मंडी</a>
</li>
<li>
<a href="/local/himachal-pradesh_bilaspur-hp-news-hindi.html?src=jag-nav">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/punjab"><strong>पंजाब</strong></a>
<ul>
<li>
<a href="/local/punjab_chandigarh-news-hindi.html?src=jag-nav">चंडीगढ़</a>
</li>
<li>
<a href="/local/punjab_jalandhar-city-news-hindi.html?src=jag-nav">जालंधर</a>
</li>
<li>
<a href="/local/punjab_ludhiana-news-hindi.html?src=jag-nav">लुधियाना</a>
</li>
<li>
<a href="/local/punjab_amritsar-news-hindi.html?src=jag-nav">अमृतसर</a>
</li>
<li>
<a href="/local/punjab_ropar-news-hindi.html?src=jag-nav">रोपड़</a>
</li>
</ul>
</li>
<li>
<a href="/local/jammu-and-kashmir-news-hindi.html?src=jag-nav"><strong>जम्मू-कश्मीर</strong></a>
<ul>
<li>
<a href="/local/jammu-and-kashmir_jammu-news-hindi.html?src=jag-nav">जम्मू</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_srinagar-news-hindi.html?src=jag-nav">श्रीनगर</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_poonch-news-hindi.html?src=jag-nav">पुंछ</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/haryana"><strong>हरियाणा</strong></a>
<ul>
<li>
<a href="/local/haryana_panchkula-news-hindi.html?src=jag-nav">पंचकुला</a>
</li>
<li>
<a href="/local/haryana_ambala-news-hindi.html?src=jag-nav">अंबाला</a>
</li>
<li>
<a href="/local/haryana_panipat-news-hindi.html?src=jag-nav">पानीपत</a>
</li>
<li>
<a href="/local/haryana_rohtak-news-hindi.html?src=jag-nav">रोहतक</a>
</li>
<li>
<a href="/local/haryana_gurgaon-news-hindi.html?src=jag-nav">गुड़गांव</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh"><strong>छत्तीसगढ़</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh/raipur">रायपुर</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/chhattisgarh/bilaspur">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/jharkhand"><strong>झारखण्ड</strong></a>
<ul>
<li>
<a href="/local/jharkhand_ranchi-news-hindi.html?src=jag-nav">रांची</a>
</li>
<li>
<a href="/local/jharkhand_dhanbad-news-hindi.html?src=jag-nav">धनबाद</a>
</li>
<li>
<a href="/local/jharkhand_jamshedpur-news-hindi.html?src=jag-nav">जमशेदपुर</a>
</li>
<li>
<a href="/local/jharkhand_hazaribagh-news-hindi.html?src=jag-nav">हजारीबाग</a>
</li>
<li>
<a href="/local/jharkhand_giridih-news-hindi.html?src=jag-nav">गिरीडीह</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh"><strong>मध्य प्रदेश</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
</li>
<li>
<a href="/local/rajasthan-news-hindi.html?src=jag-nav"><strong>राजस्थान</strong></a>
<ul>
<li>
<a href="/local/rajasthan_jaipur-news-hindi.html?src=jag-nav">जयपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/delhi-ncr"><strong>दिल्ली-एनसीआर</strong></a>
<ul>
<li>
<a href="/local/delhi_new-delhi-city-news-hindi.html?src=jag-nav">नई दिल्ली</a>
</li>
</ul>
</li>
<li>
<a href="/local/maharashtra-news-hindi.html?src=jag-nav"><strong>महाराष्ट्र</strong></a>
<ul>
<li>
<a href="/local/maharashtra_mumbai-news-hindi.html?src=jag-nav">मुंबई </a>
</li>
<li>
<a href="/local/maharashtra_nagpur-news-hindi.html?src=jag-nav">नागपुर </a>
</li>
<li>
<a href="/local/maharashtra_pune-news-hindi.html?src=jag-nav">पुणे </a>
</li>
</ul>
</li>
<li>
<a href="/local/gujarat-news-hindi.html?src=jag-nav"><strong>गुजरात</strong></a>
<ul>
<li>
<a href="/local/gujarat_ahmedabad-news-hindi.html?src=jag-nav">अहमदाबाद </a>
</li>
<li>
<a href="/local/gujarat_surat-news-hindi.html?src=jag-nav">सूरत </a>
</li>
<li>
<a href="/local/gujarat_vadodara-news-hindi.html?src=jag-nav">बड़ोदरा </a>
</li>
</ul>
</li>
</ul>
</section>
<section class="clear"></section>
</section>
</li>
<li class="menu4">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html?src=jag-nav">खबरें</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html?src=jag-nav">अपनी बात</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html?src=jag-nav">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/bouncer-news-hindi.html?src=jag-nav">मैदान से बाहर</a>
</li>
<li>
<a href="/trending-topics/player.html?src=jag-nav">खिलाड़ी</a>
</li>
<li>
<a href="/cricket/t20-world-cup-2016.html?src=jag-nav">T20 क्रिकेट</a>
</li>
<li>
<a href="/cricket/ipl2016-hindi.html?src=jag-nav">T20 लीग</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/cricket/bouncer-chris-gayle-is-63-runs-away-to-complete-10000-runs-in-t20-cricket-15785759.html?src=JAG-NAV-CRI-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/02_04_2017-gayle122_s.jpg" alt="टी20 क्रिकेट में 10000 रन बनाने से सिर्फ इतने रन दूर हैं ये धाकड़ बल्लेबाज" width="70" height="53"></div>
<p class="first-story">टी20 क्रिकेट में 10000 रन बनाने से सिर्फ इतने रन दूर हैं ये धाकड़ बल्लेबाज</p>
</a>
</li>
<li>
<a href="/cricket/apni-baat-mustafizur-joins-team-after-first-match-15786945.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>पहले मैच के बाद टीम से जुड़ेंगे मुस्तफिजुर : मूडी</p>
</a>
</li>
<li>
<a href="/cricket/headlines-icc-banned-mashrafe-mortaza-for-one-match-15786770.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>बांग्लादेश के वनडे कप्तान पर लगा इस वजह से लगा एक मैच का प्रतिबंध</p>
</a>
</li>
<li>
<a href="/photogallery/cricket-headlines-ipl-history-of-2008-and-2009-when-anil-kumble-shined-in-only-tournament-played-outside-country-22322.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>IPL हिस्ट्री: 2009 में युवराज ने ली थीं दो हैट्रिक, कुंबले ने भी किया था कमाल  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-headlines-ipl-history-of-2008-and-2009-when-anil-kumble-shined-in-only-tournament-played-outside-country-22321.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>IPL हिस्ट्री: 2008 में लगी थीं 3 हैट्रिक, चमके थे 4 कंगारू बल्लेबाज  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-headlines-amit-mishra-has-taken-most-hat-tricks-in-ipl-history-22293.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>अमित मिश्रा के नाम IPL में सबसे ज्यादा हैटट्रिक, इन दिग्गजों ने भी किया कारनामा  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/virat-kohli"> # विराट कोहली</a><a TARGET="" href="http://www.jagran.com/topics/virender-sehwag"> # वीरेन्द्र सहवाग</a>
<div class="clear"></div>
</div>
</div>
</li>
<li class="menu5">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html?src=jag-nav">बॉलीवुड न्यूज़</a>
</li>
<li>
<a href="/entertainment/tv-news-hindi.html?src=jag-nav">टेली मसाला</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html?src=jag-nav">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html?src=jag-nav">फिल्म समीक्षा</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html?src=jag-nav">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/poll-listing-entertainment.html?src=jag-nav">हिट या फ्लॉप</a>
</li>
<li>
<a href="/trending-topics/celebrity.html?src=jag-nav">सेलेब्रिटी</a>
</li>
<li>
<a href="/trending-topics/movie.html?src=jag-nav">मूवी</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/entertainment/bollywood-exclusive-deepika-padukone-had-done-face-surgery-to-have-different-looks-15786989.html?src=JAG-NAV-ENT-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/02_04_2017-deepikap09_s.jpg" alt="Exclusive : अलग दिखने के लिए दीपिका पादुकोण ने करवाई Face की Surgery, जानिए पूरा सच" width="70" height="53"></div>
<p class="first-story">Exclusive : अलग दिखने के लिए दीपिका पादुकोण ने करवाई Face की Surgery, जानिए पूरा सच</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-exclusive-sonakshi-sinha-will-go-to-meet-children-of-karan-johar-15786802.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>Exclusive : अभी तक इस Famous Director के बच्चों से नहीं मिल पाईं सोनाक्षी सिन्हा, जल्द जाएंगी मिलने</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-deepika-padukone-wants-to-become-mother-of-lots-of-child-15786743.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>Exclusive: इतने सारे बच्चों की मम्मी बनना चाहती हैं दीपिका पादुकोण</p>
</a>
</li>
<li>
<a href="/photogallery/entertainment-bollywood-photos-miracle-of-dr-mashoor-gulati-and-rinku-bhabhi-seen-in-delhi-22351.html#photodetail?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Photos : राजधानी में एेसे चला डॉ. मशहूर गुलाटी और रिंकू भाभी का जादू   </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/events-abhishek-plays-a-perfect-husband-and-soninlaw-v29649.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>अभिषेक ने निभाया बेटे और पति का फर्ज</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/celebrity-interviews-why-did-swara-steal-from-her-parents-v29646.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>क्या स्वरा ने चुराए थे अपने ही घर से पैसे?</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/akshay-kumar"> # अक्षय कुमार</a><a TARGET="" href="http://www.jagran.com/topics/hrithik-roshan"> # रितिक रोशन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/technology/tech-news-news-hindi.html?src=jag-nav">टेक न्यूज़ </a>
</li>
<li>
<a href="/technology/latest-launch-news-hindi.html?src=jag-nav">लेटेस्ट लॉन्च </a>
</li>
<li>
<a href="/technology/review-news-hindi.html?src=jag-nav">रिव्यू</a>
</li>
<li>
<a href="/technology/tech-guide-news-hindi.html?src=jag-nav">टेक गाइड</a>
</li>
<li>
<a href="/technology/apps-news-hindi.html?src=jag-nav">ऐप्स</a>
</li>
<li>
<a href="/technology/social-media-news-hindi.html?src=jag-nav">सोशल मीडिया</a>
</li>
<li>
<a href="/trending-topics/technology.html?src=jag-nav">टेक्नोलॉजी ट्रेंड</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/technology/tech-news-aircel-announced-two-new-3g-data-plan-15769070.html?src=JAG-NAV-TEC-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/30_03_2017-aircel-data-plan_s.jpg" alt="यह कंपनी महज 35 रुपये में दे रही 1 जीबी इंटरनेट डाटा" width="70" height="53"></div>
<p class="first-story">यह कंपनी महज 35 रुपये में दे रही 1 जीबी इंटरनेट डाटा</p>
</a>
</li>
<li>
<a href="/technology/tech-news-amazon-offers-big-discount-smartphone-sale-15769039.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अमेजन दे रहा Big Discount, इन स्मार्टफोन्स पर मिल रहा 9000 रुपये तक का ऑफर</p>
</a>
</li>
<li>
<a href="/technology/tech-news-flipkart-offer-upto-9200-rupees-offer-on-lenovo-phab-2-plus-smartphone-15769013.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>Lenovo फैब 2 प्लस पर फ्लिपकार्ट दे रहा 9200 रुपये का ऑफर, महज 679 रुपये प्रति महीना में ले जाएं घर</p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----20471.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें : लेनोवो ने पेश की ThinkPad X1 की अपडेटेट सीरीज, जानें खास फीचर्स  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19652.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ये हैं इस साल के सबसे स्लिम स्मार्टफोन्स, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19438.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें: किसी की भी लोकेशन कर सकते हैं इस तरह ट्रैक  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu7">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li class="busines">
<a href="/business/savings-news-hindi.html?src=jag-nav">बचत और निवेश</a>
</li>
<li class="busines">
<a href="/business/banking-loan-news-hindi.html?src=jag-nav">बैंकिंग और लोन</a>
</li>
<li class="busines">
<a href="/business/expert-column-news-hindi.html?src=jag-nav">एक्सपर्ट कॉलम</a>
</li>
<li class="busines">
<a href="/business/insurance-news-hindi.html?src=jag-nav">इनश्योरेन्स</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/business/biz-healthcare-and-education-sector-will-be-out-of-gst-15785787.html?src=JAG-NAV-BUS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/02_04_2017-gst-in-education_s.jpg" alt="जीएसटी के दायरे से बाहर रहेंगे हेल्थकेयर और एजुकेशन सेक्टर, सरकार पहले साल नहीं देगी कोई झटका" width="70" height="53"></div>
<p class="first-story">जीएसटी के दायरे से बाहर रहेंगे हेल्थकेयर और एजुकेशन सेक्टर, सरकार पहले साल नहीं देगी कोई झटका</p>
</a>
</li>
<li>
<a href="/business/biz-e-filing-for-two-itrs-launched-by-tax-department-15783345.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>दो आईटीआर फॉर्म के लिए ई-फाइलिंग शुरू, आयकर विभाग ने किया जारी</p>
</a>
</li>
<li>
<a href="/business/biz-no-service-charge-on-train-eticket-till-june30-15783290.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>30 जून तक रेल की ई-टिकट बुकिंग पर नहीं लगेगा कोई भी सर्विस चार्ज, पहले 31 मार्च तक मिलनी थी छूट</p>
</a>
</li>
<li>
<a href="/business/biz-your-rs-2000-and-rs-500-notes-could-get-new-security-marks-every-3-to-4-years-15785782.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>हर तीन से चार साल में बदल सकते हैं 500 और 2000 रुपए के नए नोट के सुरक्षा फीचर</p>
</a>
</li>
<li>
<a href="/business/biz-subsidised-lpg-price-hiked-by-more-than-5-rupee-and-aviation-fuel-cut-by-5-percentage-15785757.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>सब्सिडी वाला एलपीजी सिलेंडर हुआ 5.57 रुपए महंगा, एविएशन फ्यूल की कीमत 5 फीसद कम हुई</p>
</a>
</li>
<li>
<a href="/business/biz-ntpc-crosses-50-gw-generation-capacity-mark-15785733.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>NTPC की उत्पादन क्षमता 50,000 मेगावाट के पार, 24 घंटे बिजली का सपना सच होने की उम्मीद हुई तेज</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/income-tax"> # इनकम टैक्स</a><a TARGET="" href="http://www.jagran.com/topics/tax-filing"> # आयकर रिटर्न</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu6">
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/spiritual-hindi.html?src=rashiphal">राशिफल </a>
</li>
<li>
<a href="/spiritual/religion-news-hindi.html?src=jag-nav">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html?src=jag-nav">पंचांग</a>
</li>
<li>
<a href="/spiritual/auspicious-days-news-hindi.html?src=jag-nav">शुभ मुहूर्त</a>
</li>
<li>
<a href="/spiritual/planetary-moves-news-hindi.html?src=jag-nav">ग्रह चाल</a>
</li>
<li>
<a href="/spiritual/yog-news-hindi.html?src=jag-nav">योग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html?src=jag-nav">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html?src=jag-nav">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html?src=jag-nav">धार्मिक स्थान</a>
</li>
<li>
<a href="/trending-topics/spiritual.html?src=jag-nav">देवी / देवता</a>
</li>
<li>
<a href="/spiritual/urja-news-hindi.html?src=jag-nav">ऊर्जा</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/spiritual/puja-path-katyayani-maa-is-worshiped-on-sixth-day-of-navratri-15715853.html?src=JAG-NAV-REL-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/21_03_2017-katyayani_s.jpg" alt="दुर्गा पूजा के छठें दिन माँ कात्यायनी देवी के इसी स्वरुप की उपासना करें" width="70" height="53"></div>
<p class="first-story">दुर्गा पूजा के छठें दिन माँ कात्यायनी देवी के इसी स्वरुप की उपासना करें</p>
</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-provides-amazing-powers-the-text-of-durga-saptashati-in-navratri-15780239.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अद्भुत शक्तियां प्रदान करता है दुर्गा सप्तशती का पाठ, नवरात्र में इसका विशेष महत्व है</p>
</a>
</li>
<li>
<a href="/spiritual/religion-worship-every-day-in-this-way-in-the-navaratri-15780228.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>नवरात्रों में इस तरह नियम पूर्वक प्रतिदिन पूजा करने से माँ शीघ्र प्रसन्न होती है</p>
</a>
</li>
<li>
<a href="/photogallery/religion-suvichar-navaratri-know-the-fifth-form-of-worship-mother-goddess-skandmata-22326.html#photodetail?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>मां दुर्गा की शक्ति का पांचवां स्वरूप हैं देवी 'स्कन्दमाता', ऐसे करें उन्हें खुश  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-katyayani-maa-is-worshiped-on-sixth-day-of-navratri-v29644.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>नवरात्रि के छठे दिन होती है मां कात्यायनी की पूजा</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-worship-maa-skandmata-on-the-fifth-day-of-navaratri-v29624.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>चैत्र नवरात्र: आज होगी मां स्कंदमाता की पूजा</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/spiritual/sadguru-news-hindi.html?src=HP-REL-LBL"> # सद्गुरु</a><a TARGET="" href="http://www.jagran.com/topics/navratri"> # नवरात्रि</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu8">
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-jokes.html?src=jag-nav"><strong>जोक्स</strong></a>
</li>
<li>
<a style="border-bottom: 1px solid #000;" href="/hindi-shayri.html?src=jag-nav"><strong>शायरी</strong></a>
</li>
<li>
<a title="सामान्य" href="/jokes/other-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="सामान्य" href="/shayri/general-hindi.html?src=jag-nav">सामान्य</a>
</li>
<li>
<a title="संता-बंता" href="/jokes/santa-banta-hindi.html?src=jag-nav">संता-बंता</a>
</li>
<li>
<a title="रूमानी" href="/shayri/romantic-hindi.html?src=jag-nav">रूमानी</a>
</li>
<li>
<a title="डॉक्टर" href="/jokes/doctor-patient-hindi.html?src=jag-nav">डॉक्टर</a>
</li>
<li>
<a title="दोस्ती" href="/shayri/friendship-hindi.html?src=jag-nav">दोस्ती</a>
</li>
<li>
<a title="पति-पत्नी" href="/jokes/husband-wife-hindi.html?src=jag-nav">पति-पत्नी</a>
</li>
<li>
<a title="बकवास" href="/shayri/funny-hindi.html?src=jag-nav">बकवास</a>
</li>
<li>
<a title="बच्चे" href="/jokes/child-hindi.html?src=jag-nav">बच्चे</a>
</li>
<li>
<a title="दर्द" href="/shayri/sad-hindi.html?src=jag-nav">दर्द</a>
</li>
<li>
<a href="http://www.jagran.com/videos/humor.html?src=jag-nav"><strong>वीडियो</strong></a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/jokes/general-pappu-joke-15785917.html?src=JAG-NAV-JK-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/02_04_2017-pappu-cartoons_s.jpg" alt="पप्&zwj;पू और पापा" width="70" height="53"></div>
<p class="first-story">पप्‍पू और पापा</p>
</a>
</li>
<li>
<a href="/jokes/doctor-patient-doctor-patient-joke-15785907.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>पहली भेंट</p>
</a>
</li>
<li>
<a href="/shayri/romantic-hindi-shayri-15780589.html?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>तमन्ना करते हो जिन खुशियों की</p>
</a>
</li>
<li>
<a href="/photos/cartoons-satire-on-assembly-election-result-16425.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ग्यारह को होगी किसकी पौ बारह</p>
</a>
</li>
<li>
<a href="/photos/cartoons-satire-on-exit-poll-16424.html#photodetail?src=JAG-NAV-JK-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>मौसम जैसा है ये पूर्वानुमान</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu8">
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html?src=jag-nav">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html?src=jag-nav">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html?src=jag-nav">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/house-tips-news-hindi.html?src=jag-nav">घर-संसार</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://sakhi.epapr.in"><strong>सखी मैगजीन</strong></a>
</li>
<li>
<a href="/dilli-desire-hindi.html?src=jag-nav"><strong>दिल्ली डिजायर</strong></a>
</li>
<li>
<a href="/lifestyle/kids-section-news-hindi.html?src=jag-nav">बच्चों का कोना</a>
</li>
<li>
<a href="/sakhi/special-in-the-issue-news-hindi.html?src=jag-nav">विशेष</a>
</li>
<li>
<a href="/sakhi-hindi.html?src=jag-nav">सखी</a>
</li>
<li>
<a href="/lifestyle/gyaan-kosh-news-hindi.html?src=jag-nav">ज्ञानकोष</a>
</li>
<li>
<a href="/sakhi/story-news-hindi.html?src=jag-nav">साहित्य</a>
</li>
<li>
<a href="/lifestyle/miscellaneous-news-hindi.html?src=jag-nav">विविध</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/miscellaneous/jayka-hindustani-15785767.html?src=JAG-NAV-LFS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/02_04_2017-jayka-hindustani_s.jpg" alt="जायका हिंदुस्तानी" width="70" height="53"></div>
<p class="first-story">जायका हिंदुस्तानी</p>
</a>
</li>
<li>
<a href="/miscellaneous/power-of-heritage-15785754.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>ताकत विरासत की</p>
</a>
</li>
<li>
<a href="/miscellaneous/benefits-of-being-a-good-listner-15780161.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अच्छे श्रोता बनेंगे तो होंगे ये अनगिनत फायदे</p>
</a>
</li>
<li>
<a href="/photogallery/haryana-rohtak-wrestler-sakshi-malik-and-satyavrat-marriage-at-rohtak-22355.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>देखें तस्वीरें: एक-दूसरे के हुए साक्षी व सत्यव्रत  </p>
</a>
</li>
<li>
<a href="/photogallery/bihar-patna-city-chhath-devotees-worship-setting-sun-22354.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>छठ व्रतियों ने अस्ताचल सूर्य को दिया अर्घ्य, देखें तस्वीरें&hellip;  </p>
</a>
</li>
<li>
<a href="/photogallery/uttar-pradesh-allahabad-city-150th-anniversary-of-high-court-with-narendra-modi-22353.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>​​​​​तस्वीरों में देखें-हाईकोर्ट की 150वीं वर्षगांठ मोदी के साथ  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu9">
<a href="/photogallery-hindi.html?src=jag-nav">फोटो</a>
<section class="ddnav">
<section class="ddcol1 ddnavrow first">
<section class="ddtitle">
<h2>
<a href="/photos?src=jag-nav">तस्वीरें</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photos/news?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photos/entertainment?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photos/cricket?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photos/cartoons?src=jag-nav">कार्टून</a>
</li>
<li>
<a href="/photos/e-cards?src=jag-nav">ई-कार्ड्स</a>
</li>
<li>
<a href="/photos/suvichar">सुविचार</a>
</li>
<li>
<a href="/photos/jokes?src=jag-nav">जोक्स</a>
</li>
<li>
<a href="/photos/shayri?src=jag-nav">शायरी</a>
</li>
</ul>
</section>
<section class="ddcol1 ddnavrow">
<section class="ddtitle">
<h2>
<a href="/photogallery-hindi.html?src=jag-nav">फोटो गैलरी</a>
</h2>
<section class="clear"></section>
</section>
<ul>
<li>
<a href="/photogallery/news-hindi.html?src=jag-nav">समाचार</a>
</li>
<li>
<a href="/photogallery/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
</li>
<li>
<a href="/photogallery/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
</li>
<li>
<a href="/photogallery/religion-hindi.html?src=jag-nav">अध्यात्म</a>
</li>
<li>
<a href="/photogallery/technology-hindi.html?src=jag-nav">टेक्नोलॉजी</a>
</li>
</ul>
</section>
<section class="ddimg2nd">
<ul>
<li>
<a href="/photos/cartoons-16425.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/nukkad_9_mar_2017_2017316_142050_s.jpg" alt="" height="70" width="70" border="0"></div>
</a>
</li>
<li>
<a href="/photos/cartoons-16424.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/nukkad_10_mar_2017_2017316_14178_s.jpg" alt="" height="70" width="70" border="0"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="/photogallery/news-national-pm-narendra-modi-inaugurates-chenani-nashri-tunnel-in-jammu-kashmir-22352.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/th_2017_4_2_165438_s.jpg" alt="पीएम मोदी ने किया एशिया की सबसे लंबी टनल का उद्धाटन, देखें तस्वीरें" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery/news-national-pm-modi-says-ordinary-person-is-badly-effected-by-unuseful-acts-of-law-22346.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/th_2017_4_2_143543_s.jpg" alt="हाईकोर्ट के 150वें स्थापना दिवस समारोह में पहुंचे पीएम मोदी, देखें तस्वीरें" width="95" height="68"></div>
</a>
</li>
<li>
<a href="/photogallery/news-odd-news-the-mushroom-lady-providing-employment-to-rural-women-22344.html#photodetail?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/th_2017_4_2_134819_s.jpg" alt="&lsquo;मशरूम लेडी&rsquo; ने संसाधनों के अभाव में खड़ा किया करोड़ों का कारोबार, देखें तस्वीरें" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
<ul>
<li>
<a href="http://www.jagran.com/videos/news/national-pm-narendra-modi-inaugurates-chenani-nashri-tunnel-in-jammu-kashmir-v29650.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/2_4_2017_Screen_Shot_2017-04-02_at_5.14.12_PM_s.png" alt="पीएम मोदी ने किया चनैनी-नाशरी टनल का उद्धाटन" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-four-men-detained-after-union-minister-smriti-irani-lodged-a-complaint-with-delhi-police-v29648.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/2_4_2017_Screen_Shot_2017-04-02_at_4.18.08_PM_s.png" alt="स्मृति ईरानी का पीछा करने पर मांगी माफी" width="95" height="68"></div>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-pm-modi-says-ordinary-person-is-badly-effected-by-unuseful-acts-of-law-v29647.html?src=JAG-NAV-PH-ART">
<div class="imgb">
<i class="fa fa-video-camera"></i><img class="load-delay" src="http://www.jagranimages.com/images/2_4_2017_Screen_Shot_2017-04-02_at_2.17.00_PM_s.png" alt="HC की 150वीं सालगिरह पर योगी-मोदी एकसाथ" width="95" height="68"></div>
</a>
</li>
</ul>
<section class="clear"></section>
</section>
</section>
</li>
<li></li>
<li>
<a rel="nofollow" target="_blank" href="http://epaper.jagran.com/homepage.aspx?src=jag-nav">E-Paper</a>
</li>
<li style="position: relative;" class="menuNew">
<a href="/elections/mcd.html?src=jag-nav">MCD चुनाव</a>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर <i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-one-police-personnel-killed-in-terrorist-attack-15787542.html?src=JAG-NAV-LT-ART">
<p>जम्मू-कश्मीर: नौहट्टा में थाने पर आतंकी हमला, एक जवान शहीद, 15 घायल</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-heat-wave-strike-in-indias-various-state-peoples-15780306.html?src=JAG-NAV-LT-ART">
<p>उफ्फ ये गर्मी! आसमान से बरस रही आग, तापमान 42 के पार</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-agencies-to-challenge-trial-court-verdict-in-high-court-15787479.html?src=JAG-NAV-LT-ART">
<p>ट्रायल कोर्ट के फैसले को हाईकोर्ट में चुनौती देगी एजेंसियां</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-chris-gayle-is-63-runs-away-to-complete-10000-runs-in-t20-cricket-15785759.html?src=JAG-NAV-LT-ART">
<p>टी20 क्रिकेट में 10000 रन बनाने से सिर्फ इतने रन दूर हैं ये धाकड़ बल्लेबाज</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/apni-baat-mustafizur-joins-team-after-first-match-15786945.html?src=JAG-NAV-LT-ART">
<p>पहले मैच के बाद टीम से जुड़ेंगे मुस्तफिजुर : मूडी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-icc-banned-mashrafe-mortaza-for-one-match-15786770.html?src=JAG-NAV-LT-ART">
<p>बांग्लादेश के वनडे कप्तान पर लगा इस वजह से लगा एक मैच का प्रतिबंध</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-exclusive-deepika-padukone-had-done-face-surgery-to-have-different-looks-15786989.html?src=JAG-NAV-LT-ART">
<p>Exclusive : अलग दिखने के लिए दीपिका पादुकोण ने करवाई Face की Surgery, जानिए पूरा सच</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-exclusive-sonakshi-sinha-will-go-to-meet-children-of-karan-johar-15786802.html?src=JAG-NAV-LT-ART">
<p>Exclusive : अभी तक इस Famous Director के बच्चों से नहीं मिल पाईं सोनाक्षी सिन्हा, जल्द जाएंगी मिलने</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-healthcare-and-education-sector-will-be-out-of-gst-15785787.html?src=JAG-NAV-LT-ART">
<p>जीएसटी के दायरे से बाहर रहेंगे हेल्थकेयर और एजुकेशन सेक्टर, सरकार पहले साल नहीं देगी कोई झटका</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-e-filing-for-two-itrs-launched-by-tax-department-15783345.html?src=JAG-NAV-LT-ART">
<p>दो आईटीआर फॉर्म के लिए ई-फाइलिंग शुरू, आयकर विभाग ने किया जारी</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<div style="font-size:14px; padding:10px; line-height:18px; text-align:right; font-weight:bold; border-top:solid 1px #eee">
<a style="color:#000;" href="/latest-news.html?src=jag-nav">और पढ़ें &raquo;</a>
</div>
<section class="clear"></section>
</section>
</li>
<li class="menu13">
<a href="javascript:void(0);">ज्यादा पठित<i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-major-changes-from-first-of-april-in-banking-and-railway-sector-15780046.html?src=JAG-NAV-MR-ART">
<p>आज से बैंक और रेलवे समेत हुए ये बड़े बदलाव, आपके लिए जानना है जरूरी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-bangladesh-cricket-board-turns-down-pakistan-cricket-board-invitation-to-tour-pakistan-15780143.html?src=JAG-NAV-MR-ART">
<p>क्रिकेट में फिर अकेला पड़ा पाकिस्तान, अब इस देश ने किया खेलने से इनकार</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-yogis-driver-fined-for-chewing-tobacco-on-duty-15780120.html?src=JAG-NAV-MR-ART">
<p>तंबाकू खाने पर योगी आदित्यनाथ के ड्राइवर पर लगा 500 रुपये का जुर्माना</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-virender-sehwag-shares-a-news-that-he-is-going-to-be-next-us-president-on-1st-april-15780245.html?src=JAG-NAV-MR-ART">
<p>सहवाग बनेंगे सबसे ताकतवर देश के राष्ट्रपति, जानिए क्या है कहानी?</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/bouncer-why-rahul-dravid-is-expecting-too-much-from-delhi-daredevils-in-ipl-10-inspite-of-loss-of-jp-duminy-and-quinton-de-kock-15780186.html?src=JAG-NAV-MR-ART">
<p>इस कमजोर सी टीम से IPL में बड़ी उम्मीद क्यों लगा रहे हैं राहुल द्रविड़?</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-shreyas-iyer-or-karun-nair-in-test-team-is-a-new-debate-15777456.html?src=JAG-NAV-MR-ART">
<p>टीम इंडिया में पहली बार शामिल होगा ये धुरंधर या अभी करना होगा इंतजार?</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-reliance-jio-has-extended-its-prime-membership-plan-till-fifteen-april-15778997.html?src=JAG-NAV-MR-ART">
<p>जियो ने प्राइम मेंबरशिप लेने के लिए 15 अप्रैल तक बढ़ाई तारीख, मिलेगा सरप्राइज</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-lotus-slip-found-after-pressing-on-evm-button-15780047.html?src=JAG-NAV-MR-ART">
<p>ईवीएम का बटन दबाया तो कमल के फूल की पर्ची आई</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-petrol-and-diesel-price-cut-new-price-effective-from-midnight-15777402.html?src=JAG-NAV-MR-ART">
<p>तेल की कीमतों में भारी कमी, पेट्रोल 3.77 रु. और डीजल 2.91 रु. प्रति लीटर सस्ता</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/uttar-pradesh/mainpuri-mulayam-says-father-never-gave-cm-post-to-son-when-he-is-alive-but-i-gave-it-to-akhilesh-15780218.html?src=JAG-NAV-MR-ART">
<p>मुलायम का अखिलेश पर हमला, जो पिता का नहीं हुआ तो और किसी का क्या होगा</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="clear"></section>
</section>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><style>
	.menuNew { background: #ed1e26; }
	.menuNew a { color: #fff; } 
	.menuNew:hover a { color: #fff; } 
	.check li { padding: 0px!important; width:100%!important; }
	</style><div id="hide">
<div class="overlay1"></div>
<style>
			.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
			.popup2 { overflow:hidden; width: 600px; height:464x; position: fixed; top: 50%; left: 50%; margin: -232px 0 0 -300px; transition: all 5s ease-in-out; z-index: 999999;}
			#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
			#hide.showdiv { display: block; }
			body.overflowBody { overflow: hidden; }
			.popup2 img { display: block; }
			.adblockList { padding-top: 6px; float: left; background: #f1f1f1; border: 8px solid #c61c00; border-top: 0px; display: block; overflow: hidden; list-style: none; }
			.adblockList h3 { margin: 0 2%; border-bottom: 2px solid #d5d4d0; }
			.adblockList li { padding: 10px 0% 10px; margin: 0 2%; border-bottom: 2px dotted #d5d4d0; line-height: 22px; float: left; width: 46%; }
			.adblockList figure { padding: 0px; margin: 0px; margin-right: 10px; float: left; width: 61px; height: 41px; }
			.adblockList figure img { margin-top: 2px; width: 100%; height: 100%; } 
			.adblockList a { color: #000; text-decoration: none; }  
			</style>
<div class="popup2">
<a href="http://www.jagran.com/adblock-instructions" target="_blank"><img border="0" usemap="#Map" src="http://www.jagranimages.com/images/web-adblocker-jagran-17-11-2016.jpg"></a>
<map id="Map" name="Map">
<area coords="23,238,134,273" shape="rect" href="/?src=adblocker">
<area href="javascript:location.reload()" coords="469,235,581,275" shape="rect">
<area href="http://www.jagran.com/adblock-instructions" coords="3,10,604,296" shape="rect">
</map>
<div class="adblockList">
<h3>AD BLOCKER हटा कर पढ़िए बड़ी खबरें</h3>
<ul>
<li>
<a href="/automobile/latest-news-tvs-akula-310-to-be-launch-in-april2017-15785746.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/02_04_2017-tvs-akula-310-concept_lauch_this_month_t.jpg" alt="TVS नई Akula 310 को अप्रैल महीने में कर सकती है लॉन्च"></figure>TVS नई Akula 310 को अप्रैल महीने में कर सकती है लॉ...
							</a>
</li>
<li>
<a href="/entertainment/bollywood-film-20-has-5-roles-of-rajinikanth-ana-12-of-akshay-kumar-15785717.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/02_04_2017-raj_akk_t.jpg" alt="एक फिल्म, पांच रजनीकांत, 12 अक्षय कुमार , अब जोर से कहिये OMG"></figure>एक फिल्म, पांच रजनीकांत, 12 अक्षय कुमार , अब जोर स...
							</a>
</li>
<li>
<a href="/news/national-some-interesting-facts-about-asia-longest-tunnel-in-jammu-kashmir-15786228.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/02_04_2017-longesttunnel_t.jpg" alt="एशिया की सबसे लंबी चनैनी-नाशरी सुरंग के बारे में जानिए कुछ रोचक बातें"></figure>एशिया की सबसे लंबी चनैनी-नाशरी सुरंग के बारे में ज...
							</a>
</li>
<li>
<a href="/news/national-it-is-for-your-party-to-introspect-why-your-party-could-not-perform-as-per-your-expectations-15786578.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/02_04_2017-kejarivalec_t.jpg" alt="EVM मामले में 'आप' को EC का जवाब, आरोप न लगाएं करें आत्ममंथन"></figure>EVM मामले में 'आप' को EC का जवाब, आरोप न लगाएं करे...
							</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784859]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen25922271-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen25922272-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1382428034224"><!--ls:begin[component-1382428034224]--><div class="iw_component" id="1382428034224"><style>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</style><div class="clear"></div><div class="secondlevel">
<ul>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh?src=jag-2nd-nav">उत्तर प्रदेश</a>
</li>
<li>
<a href="http://www.jagran.com/state/bihar?src=jag-2nd-nav">बिहार</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand?src=jag-2nd-nav">उत्तराखंड</a>
</li>
<li>
<a href="http://www.jagran.com/state/haryana?src=jag-2nd-nav">हरियाणा</a>
</li>
<li>
<a href="http://www.jagran.com/state/delhi-ncr?src=jag-2nd-nav">दिल्ली-एनसीआर</a>
</li>
<li>
<a href="http://www.jagran.com/state/jharkhand?src=jag-2nd-nav">झारखण्ड</a>
</li>
<li>
<a href="http://www.jagran.com/state/punjab?src=jag-2nd-nav">पंजाब</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh?src=jag-2nd-nav" rel="nofollow" target="_blank">छत्तीसगढ़</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh?src=jag-2nd-nav" rel="nofollow" target="_blank">मध्यप्रदेश</a>
</li>
<li style="background:#ed1e26;" class="fr podcast">
<a style="color: #fff;" href="/podcast.html?src=jag-nav"><b>Podcast</b></a>
</li>
<li class="fr">
<a href="/news/exam-result-news-hindi.html?src=jag-2nd-nav"><strong>Board Exam<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
<li class="fr jaagoRE">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=727536048&amp;iu=/13276288/Jagran_Click_Tracker" target="_blank"><strong>Jaago Re<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/13276288/Jagran_Impression_Tracker&amp;sz=1x1&amp;t=&amp;c=12345678"></strong></a>
</li>
</ul>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1382428034224]--></div><div class="ls-cmp-wrap" id="w1384832074719"><!--ls:begin[component-1384832074719]--><div class="iw_component" id="1384832074719"><div class="mholder">
<section class="subnav">
<h2>
<a href="/news-hindi.html">समाचार</a>
</h2>
<ul>
<li>
<a title="राष्ट्रीय" class="active" href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a title="दुनिया" href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a title="बिजनेस" href="/news/business-news-hindi.html">बिजनेस</a>
</li>
<li>
<a title="खेल" href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a title="चर्चा में" href="/news/spotlight-news-hindi.html">चर्चा में</a>
</li>
<li>
<a href="#">और पढ़ें <i class="arrowdown"></i></a>
<ul>
<li>
<a title="जरा हटके" href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a title="संपादकीय" href="/editorial-hindi.html">संपादकीय</a>
</li>
</ul>
</li>
</ul>
</section>
<div class="clear"></div>
</div>
</div><!--ls:end[component-1384832074719]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen25922273-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen25922274-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482921031839"><!--ls:begin[component-1482921031839]--><div class="iw_component" id="1482921031839">
<!-- /13276288/Jagran_ROA_Ticker_980x50 -->
<div id='div-gpt-ad-1485763017775-0' style='height:50px; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485763017775-0'); });
</script>
</div>
</div><!--ls:end[component-1482921031839]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen25922275-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1479214845443"><!--ls:begin[component-1479214845443]--><div class="iw_component" id="1479214845443"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='15786590';
var _awt ='dalai lama says i am son of india';
var _wc ='news';
var _wsc ='national';
var _s ='';
var _c ='';
var _hdln ='खुद को कहता हूं भारत का बेटा : दलाईलामा';
var _t1 = 'Dalai Lama';
var _t2 = 'Arunachal';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'986193078096227', cookie:true,
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'खुद को कहता हूं भारत का बेटा : दलाईलामा',
        link: document.URL,
        caption: 'www.jagran.com',
        picture: 'http://www.jagranimages.com/images//02_04_2017-dalailama.jpg',
        description: 'बौद्ध धर्मगुरु दलाई लामा ने कहा कि उन्हें अपने आप को भारत का बेटा बताने में गर्व महसूस होता है।'
        });
}
  </script><section class="articaldetail">
<a class="arti_mid btprev" href="/news/national-oil-company-reduces-price-of-non-subsidized-gas-cylinder-15787308.html"><span>Previous</span><i></i></a><a class="arti_mid btnext" href="/news/national-bjp-demands-resignation-of-himachal-cm-virbhadra-singh-in-da-case-15787470.html"><span>Next</span><i></i></a>
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">खुद को कहता हूं भारत का बेटा : दलाईलामा</h1>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">
                                	    By <strong itemprop="name">Lalit Rai&nbsp;</strong></span><span class="date">Publish Date:Sun, 02 Apr 2017 06:23 PM (IST) | Updated Date:Sun, 02 Apr 2017 07:54 PM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div class="clear"></div>
<div id="div-gpt-ad-1486965397425-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486965397425-0'); });
                </script>
</div>
<div class="clear"></div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<section class="articaltext">
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img src="http://www.jagranimages.com/images/02_04_2017-dalailama.jpg" alt="खुद को कहता हूं भारत का बेटा : दलाईलामा" border="0"><span>खुद को कहता हूं भारत का बेटा : दलाईलामा</span>
</div>
<div style="width: 100%;" id="vtnEditorialPlayer">
<script type="text/javascript">
														 var vtn_ep=true;
														  var vtn_publisher_id="1693";
														  var vtn_slot_id="161";
														  var fallback_tag_id = 'jagran_image_id';
	                                                      </script><script src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
</div>
<div class="article-summery">बौद्ध धर्मगुरु दलाई लामा ने कहा कि उन्हें अपने आप को भारत का बेटा बताने में गर्व महसूस होता है।</div><p><p style="text-align: justify;">गुवाहाटी, प्रेट्र । तिब्बती आध्यात्मिक गुरु दलाईलामा ने कहा है कि वे भारतीय संस्कृति के दूत हैं। गुवाहाटी में 'एनसिएंट इंडियन नॉलेज इन मॉडर्न टाइम्स' विषय पर बोलते हुए उन्होंने कहा कि मैं सबसे लंबे समय (58 वर्ष) से भारत सरकार का मेहमान हूं। भारतीय संस्कृति का दूत बनकर मैं इसका ऋण चुका रहा हूं।</p><p style="text-align: justify;">दलाईलामा ने कहा कि पिछले कुछ वर्षो से उन्होंने खुद को भारत का बेटा कहना शुरू कर दिया है। कुछ साल पहले चीनी मीडिया ने उनसे सवाल किया था कि वे ऐसा क्यों कह रहे हैं। उन्होंने उनसे कहा था कि मेरा दिमाग नालंदा के &nbsp;के विचारों से प्रभावित है। उनके मुताबिक वे 50 वर्षो से अधिक समय से भारतीय दाल और चपाती पर जीवित हैं। इसलिए शारीरिक और मानसिक रूप से भारतीय हैं।</p><p style="text-align: justify;">धर्मनिरपेक्षता के संबंध में उन्होंने कहा कि वे सांप्रदायिक सौहा&zwnj;र्द्र को बढ़ावा देन के लिए पूरी तरह समर्पित हैं। यह बात जाहिर है कि कुछ ऐसे लोग भी हैं जो समस्या उत्पन्न करते हैं। उनके मुताबिक मतभेद दूर करने का एक ही उपाय है कि लोग यह मानें कि हम सभी मानव हैं।</p><p><a href="http://www.jagran.com/news/national-china-oppose-over-dalai-lama-visit-to-arunachal-pradesh-15775465.html?src=Search-ART-%E0%A4%A6%E0%A4%B2%E0%A4%BE%E0%A4%88-%E0%A4%B2%E0%A4%BE%E0%A4%AE%E0%A4%BE" target="_blank">यह भी पढ़ें:&nbsp;दलाई लामा के अरुणाचल दौरे का चीन ने फिर किया विरोध, भारत को दी ये धमकी</a></p></p><div class="clear"></div>
</div>
<div class="sponsored-box">
<h3 class="heading">
<div id="leavebehind-ads_page">
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
</script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
</h3>
<span class="sponsored">Sponsored</span>
</div>
<div class="clear"></div>
<div style="height:1px; margin: 10px 0; clear: left; width:1px;" id="div-gpt-ad-1486644915462-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486644915462-0'); });
</script>
</div>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/dalai-lama">Dalai Lama</a>
</li>
<li>#<a href="/search/arunachal">Arunachal</a>
</li>
<li>#<a href="/search/china">China</a>
</li>
<li>#<a href="/search/india">India</a>
</li>
<li>#<a href="/search/nalanda-university">nalanda university</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>dalai lama says i am son of india<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="addbanner468x60">
<div id="desktop_addcode_468x60_1"></div>
<section class="clear"></section>
</section>
<section class="articalnav">
<a class="btprev" href="/news/national-oil-company-reduces-price-of-non-subsidized-gas-cylinder-15787308.html"><i></i>बिना सब्सिडी वाला एलपीजी  सिलेंडर 14.50 रुपये सस्ता</a><a class="btnext" href="/news/national-bjp-demands-resignation-of-himachal-cm-virbhadra-singh-in-da-case-15787470.html"><i></i>डीए केस में भाजपा ने हिमाचल प्रदेश के सीएम वीरभद्र सिंह से मांगा इस्तीफा</a>
<section class="clear"></section>
</section>
<section class="clear"></section>
<img src="http://pcimg.jagran.com/image.jpg?id=15786590" alt=""></section><script>
					$(window).scroll(function () {
						   if ($(window).scrollTop() >= $(document).height() - $(window).height() - 10) {
						   location.href="http://www.jagran.com/news/national-bjp-demands-resignation-of-himachal-cm-virbhadra-singh-in-da-case-15787470.html?src=article-on-scroll"
						   }
						});
				  </script>
</div><!--ls:end[component-1479214845443]--></div><div class="ls-cmp-wrap" id="w1482921031856"><!--ls:begin[component-1482921031856]--><div class="iw_component" id="1482921031856"><div style="width:450px !important; margin:15px auto;">
                       		
<!-- /13276288/Jagran_ROA_Inarticle_1x1 -->
<div id="InRead"></div>
<div id='div-gpt-ad-1482911193563-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-4'); });
</script>
</div>

                            </div></div><!--ls:end[component-1482921031856]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="15786590"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="4">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="6">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1478683628030"><!--ls:begin[component-1478683628030]--><div class="iw_component" id="1478683628030"><div class="mainTaboola">
<div id="taboola_head_tp"></div>
<style>
.thumbs-2r-article .trc_header_left_column { display:none !important;}

.trc_rbox_header_span {
    background: rgba(0, 0, 0, 0) none repeat scroll 0 0;
    display: inline-block;
    height: auto;
    line-height: 1.2em;
    position: relative;
    width: 100%;
}
.organic-thumbnails-a .trc_rbox_header, .taboola_head, .trc_rbox_header_span {
    border-bottom: 2px solid rgb(238, 238, 238) !important;
    font-family: "Hind",Mangal,Segoe UI,Segoe UI,Arial,Helvetica,sans-serif !important;
    font-size: 22px !important;
    font-weight: bold !important;
    margin-bottom: 5px;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
}
</style>
<span class="trc_rbox_header_span">यह भी देखें</span>
<div id='taboola-below-main-column'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];

_taboola.push({mode:'thumbs-2r-article', container:'taboola-below-main-column', placement:'below-main-column'});
</script>

<div id="taboola-below-article-thumbnails"></div> 
<script type="text/javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push({ 
    mode: 'organic-thumbnails-a', 
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix' 
  }); 
</script> 
</div></div><!--ls:end[component-1478683628030]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen25922276-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769448"><!--ls:begin[component-1482743769448]--><div class="iw_component" id="1482743769448"><div style="width: 100%; clear: left;">
<!-- /13276288/Jagran_ROA_Top_300x250 -->
<div id='div-gpt-ad-1482747467072-1' style='height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-1'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769448]--></div><div class="ls-cmp-wrap" id="w1482743769449"><!--ls:begin[component-1482743769449]--><div class="iw_component" id="1482743769449"><div class="spaceads">
<!-- /13276288/Jagran_ROA_Medium_300x250 -->
<div id='div-gpt-ad-1482747467072-2' style="margin: 10px 0px; clear: left; height: 250px; float: left; width: 100%;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-2'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1482743769449]--></div><div class="ls-cmp-wrap" id="w1463986250960"><!--ls:begin[component-1463986250960]--><div class="iw_component" id="1463986250960"><div class="addbanner300x250"><div id="vtnplaylistplayer"></div><script type="text/javascript">var vtn_player_type="plp";var ven_playlist_key="VNPID-1693-1419-0";</script><script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
<style>
/*----FOr VIdeo ADD--*/
div#vnCpTitle {
    padding: 9px 0  !important;
    font-size: 18px  !important;
    color: #fff  !important;
    font-family:'Hind', Mangal, Segoe UI, Segoe UI, Arial, Helvetica, sans-serif !important;
    background: #000;
}
</style>
</div></div><!--ls:end[component-1463986250960]--></div><div class="ls-cmp-wrap" id="w1479733642551"><!--ls:begin[component-1479733642551]--><div class="iw_component" id="1479733642551"><iframe src="http://www.pixtrack.in/px300.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe></div><!--ls:end[component-1479733642551]--></div><div class="ls-cmp-wrap" id="w1479897676509"><!--ls:begin[component-1479897676509]--><div class="iw_component" id="1479897676509"><div style="clear: left; width: 100%; padding-top: 8px; float: left;">
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div><div class="relatedNews">
<div class="titletbox">
<h3>संबंधित ख़बरें</h3>
</div>
<ul>
<li>
<a href="/news/national-dalai-lama-to-visit-arunachal-may-upset-china-14942802.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/27_10_2016-lama_s.jpg"><h2>दलाईलामा के अरुणाचल दौरे से भड़क सकता है चीन</h2>
</a>
</li>
<li>
<a href="/news/national-to-reach-india-was-moment-of-independence-says-dalai-lama-15785627.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/02_04_2017-dalai_lama_s.jpg"><h2>आजादी का क्षण था भारत पहुंचना : दलाईलामा</h2>
</a>
</li>
<li>
<a href="/news/national-china-always-tried-to-influence-visit-of-the-dalai-lama-15631252.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/05_03_2017-05dalailama_s.jpg"><h2>'चीन हमेशा करता है दलाई लामा के दौरे को प्रभावित करने का प्रयास'</h2>
</a>
</li>
<li>
<a href="/news/national-china-oppose-over-dalai-lama-visit-to-arunachal-pradesh-15775465.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/31_03_2017-31dalailama_s.jpg"><h2>दलाई लामा के अरुणाचल दौरे का चीन ने फिर किया विरोध, भारत को दी ये धमकी</h2>
</a>
</li>
</ul>
</div><div class="relatedNews">
<ul>
<li>
<a href="/news/national-india-works-on-one-india-policy-like-china-says-dalai-lama-15709285.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/20_03_2017-dalai_lama_s.jpg"><h2>चीन की तरह वन इंडिया पॉलिसी पर काम करे भारत: दलाई लामा</h2>
</a>
</li>
<li>
<a href="/news/national-china-say-relation-with-india-on-the-beautiful-stage-15628482.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/04_03_2017-fuing04_s.jpg"><h2>चीन ने भारत से अपने रिश्तों को खूबसूरत मुकाम पर बताया</h2>
</a>
</li>
<li>
<a href="/news/national-india-a-religious-country-but-too-much-graft-dalai-lama-11062556.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/04_02_2014-4dalailama_s.jpg"><h2>धार्मिक देश होने के बाद भी भारत में है बहुत भ्रष्टाचार: दलाई लामा</h2>
</a>
</li>
<li>
<a href="/news/national-chinese-daily-slams-spoiled-india-for-proxy-fights-over-dalai-lama-15248548.html?src=RN_detail-page"><img border="0" src="http://images.jagran.com/images/22_12_2016-dalailama650_s.jpg"><h2>दलाई लामा को लेकर भड़का चीन, कहा- बिगडैल बच्चे की तरह है भारत का बर्ताव</h2>
</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1479897676509]--></div><div class="ls-cmp-wrap" id="w1482743769450"><!--ls:begin[component-1482743769450]--><div class="iw_component" id="1482743769450"><!-- /13276288/Jagran_ROA_Bottom_300x250 -->
<div id='div-gpt-ad-1482747467072-3' style="height: 250px;clear:both;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-3'); });
</script>
</div>      
    </div><!--ls:end[component-1482743769450]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277"><section class="pollcol">
<h4 class="ico_janmat">जनमत</h4>
<section class="clear"></section>
<style>
						.article-content .pds-box { float:right; width:inherit!important; margin-left: 10px!important; }
			               .pollcol .pds-box { float:left; background:none !important; width:auto !important; padding:0 !important;}
			            </style> <p><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9679851.js"></script>
<noscript><a href="http://polldaddy.com/poll/9679851/">क्या आपको लगता है कि चीन को तवांग देकर भारत को उससे अक्साई चिन ले लेना चाहिए?</a></noscript>  <section class="clear"></section>
<section class="fullpoll">
<a title="पूर्ण पोल देखें" href="/polls/national-do-you-think-india-should-give-tawang-of-arunachal-pradesh-in-lieu-of-aksai-chin-to-china-q5806.html">पूर्ण पोल देखें &raquo;</a>
</section>
</section>
</div><!--ls:end[component-1473245323277]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen25922277-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen25922278-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen25922279-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen25922280-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784862"><!--ls:begin[component-1373522784862]--><div class="iw_component" id="1373522784862"><div class="mholder">
<div class="footer">
<div class="socialbarline">
<ul>
<li>
<span>Follow Us</span>
</li>
<li class="twitter">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a title="Youtube" href="http://www.youtube.com/user/jagrandigital" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
<li class="pinterest">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
</li>
<li class="googleplus">
<a title="Google Plus" href="https://plus.google.com/113252310563580474736/posts" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="rss">
<a title="Rss" href="http://www.jagran.com/rss-hindi.html" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="chorme">
<a title="Chrome" href="https://chrome.google.com/webstore/detail/inolmjbojghkehmmlbdmpdlmagalddni" target="_blank" rel="nofollow"><i class="fa fa-globe"></i></a>
</li>
<li class="mobile">
<a title="Mobile" href="http://m.jagran.com/" target="_blank"><i class="fa fa-mobile"></i></a>
</li>
<li class="android">
<a title="Android" href="https://play.google.com/store/apps/details?id=com.hindi.jagran.android.activity" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
</li>
<li class="ipad">
<a title="Ipad" href="https://itunes.apple.com/us/app/dainik-jagran-for-ipad/id507721843?mt=8" target="_blank" rel="nofollow"><i class="fa fa-tablet"></i></a>
</li>
<li class="iphone">
<a title="Apple" href="https://itunes.apple.com/us/app/jagran/id811089335?mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<section class="footernav">
<ul>
<li>
<a href="http://www.jagran.com/">Home</a>
</li>
<li>
<a href="http://www.jagran.com/about-us.html#">About us</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a target="_blank" href="http://classifieds.jagran.com/bookads/" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Partnership</a>
</li>
<li>
<a href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx" rel="nofollow">Contact us</a>
</li>
<li>
<a href="http://www.jagran.com/sitemap.html">Sitemap</a>
</li>
<li>
<a href="http://www.jagran.com/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="http://www.jagran.com/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="http://www.jagran.com/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
<section class="clear"></section>
</section>
<div class="clear"></div>
<div class="footer_bottom">
<div class="footer-middle-nav">
<section>
<h3>
<a href="/news-hindi.html">समाचार</a>
</h3>
<ul>
<li>
<a href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html">बिजनेस</a>
</li>
<li>
<a href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a href="/trending-topics.html">चर्चा में</a>
</li>
</ul>
<h3>
<a href="/rajya-hindi-news.html">राज्य</a>
</h3>
</section>
<section>
<h3>
<a href="/cricket-hindi.html">क्रिकेट</a>
</h3>
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html">खबरें</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/iccranking-news-hindi.html">आईसीसी रैंकिंग</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a rel="nofollow" href="http://events.jagran.com/jagran-exclusive-new/index.html">एक्सक्लूसिव</a>
</h3>
<h3>
<a href="/photos">तस्वीरें</a>
</h3>
<h3>
<a href="/photogallery-hindi.html">फोटो गैलरी</a>
</h3>
<h3>
<a href="http://www.jagran.com/videos.html">वीडियो</a>
</h3>
</section>
<section>
<h3>
<a href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html">फिल्म समीक्षा</a>
</li>
</ul>
<h3>
<a href="/hindi-jokes.html">गुदगुदी</a>
</h3>
<h3>
<a href="http://www.jagranjunction.com/" rel="nofollow">ब्लॉग</a>
</h3>
<h3>
<a href="/lifestyle/technology-news-hindi.html">टेक ज्ञान</a>
</h3>
</section>
<section>
<h3>
<a href="/spiritual-hindi.html">अध्यात्म</a>
</h3>
<ul>
<li>
<a href="/spiritual/religion-news-hindi.html">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html">पंचांग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html">धार्मिक स्थान</a>
</li>
<li></li>
</ul>
<h3>
<a href="/poll-landing.html">जनमत</a>
</h3>
<h3>
<a href="/exam-results.html">परीक्षा परिणाम</a>
</h3>
</section>
<section>
<h3>
<a href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a href="/josh/news-hindi.html">जोश</a>
</h3>
<ul>
<li>
<a href="/josh/shiksha-news-hindi.html">शिक्षा</a>
</li>
<li>
<a href="/josh/vigyan-news-hindi.html">विज्ञान</a>
</li>
<li>
<a href="/josh/career-news-hindi.html">कैरियर</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/sahitya-news-hindi.html">साहित्य</a>
</li>
<li>
<a href="/lifestyle/health-news-hindi.html">सेहत</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/personalities-news-hindi.html">शख्सियत</a>
</li>
</ul>
<h3>
<a href="#"></a>
</h3>
</section>
</div>
<div class="clear"></div>
<div class="quicklinks">
<ul>
<li>
<a href="http://www.jagran.com/hindi-jokes.html">Hindi Jokes</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh">Uttar Pradesh (UP) News</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand">Uttarakhand News in Hindi</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_lucknow-city-news-hindi.html">Lucknow News</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_kanpur-city-news-hindi.html">Kanpur News</a>
</li>
<li>
<a href="http://www.jagran.com/local/bihar_patna-city-news-hindi.html">Patna News</a>
</li>
<li>
<a href="http://www.jagran.com/local/maharashtra_pune-news-hindi.html">Pune News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh" target="_blank" rel="nofollow">MP News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh" target="_blank" rel="nofollow">Chhattisgarh News</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2017 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 300000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div>
</div><!--ls:end[component-1373522784862]--></div><div class="ls-cmp-wrap" id="w1451559515868"><!--ls:begin[component-1451559515868]--><div class="iw_component" id="1451559515868"><div>
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>
<iframe marginwidth="0" marginheight="0" scrolling="no" frameBorder="0" height="0" width="0" src="http://adgebra.co.in/afpf/afpf?p1=15&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" id="adg_footer_pixel_script"></iframe>
</noscript>
</div>
</div><!--ls:end[component-1451559515868]--></div><div class="ls-cmp-wrap" id="w1482829166553"><!--ls:begin[component-1482829166553]--><div class="iw_component" id="1482829166553"><style>
.addcode_gutter_160x600_left,.addcode_gutter_160x600_right{position: fixed;width: 160px;top:0px; z-index:1;}
.addcode_gutter_160x600_right{ right:0;}
.addcode_gutter_160x600_left{ left:0;}
</style>
<div class="addcode_gutter_160x600_left">
<!-- /13276288/Jagran_ROA_LHS_160x600 -->
<div id='div-gpt-ad-1482747467072-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-5'); });
</script>
</div>
</div>      

<div class="addcode_gutter_160x600_right">

<!-- /13276288/Jagran_ROA_RHS_160x600 -->
<div id='div-gpt-ad-1482747467072-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-6'); });
</script>
</div>
</div>    
    </div><!--ls:end[component-1482829166553]--></div><div class="ls-cmp-wrap" id="w1482921031842"><!--ls:begin[component-1482921031842]--><div class="iw_component" id="1482921031842"><!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->


<!-- /13276288/Jagran_ROA_Interstitial_1x1 -->
<div id='div-gpt-ad-1482911193563-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-3'); });
</script>
</div></div><!--ls:end[component-1482921031842]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen25922281-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen25922282-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1395232730645"><!--ls:begin[component-1395232730645]--><div class="iw_component" id="1395232730645"><!-- taboola footer code -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush:true});

</script></div><!--ls:end[component-1395232730645]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>