<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>4 criminals arrested</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/article-detail-responsive.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="4 criminals arrested 
 Jammu  Jammu and  Kashmir  hindi news, Jagran news"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="जागरण संवाददाता, जम्मू : जानीपुर स्थित कोर्ट परिसर में पुलिस ने बड़ी वारदात को टालते हुए चार"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/jagran/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/jagran/Responsive/css/article-detail.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/jagran/Responsive/js/article-detail-lazy.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta property="article:published_date" content="2017-11-29T03:04:07+5:30"><meta property="article:modified_date" content="2017-11-29T03:04:58+5:30"><meta http-equiv="Last-Modified" content="2017-11-29T03:04:58+5:30"><meta http-equiv="Content-Language" content="hi"><meta property="article:section" content="News"><meta name="DC.date.issued" content="2017-11-29T03:04:07+5:30"><meta name="news_keywords" content="4 criminals arrested 
"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.jagran.com/jammu-and-kashmir/jammu-4-criminals-arrested-17116656.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.jagran.com/jammu-and-kashmir/jammu-4-criminals-arrested-17116656.html"><link rel="amphtml" href="http://m.jagran.com/lite/jammu-and-kashmir/jammu-4-criminals-arrested-17116656.html"><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--">--><link href="https://plus.google.com/100190209931302928227/" rel="Publisher" title="Jagran News"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23649/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script type='text/javascript' src='//ht-jagranweb.native.andbeyond.media/js/abm_jagranweb.js' async></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script type='text/javascript'> var PWT={}; //Initialize Namespace PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {var useSSL = 'https:' == document.location.protocol; var gptsrc = (useSSL ? 'https:' : 'http:')+ '//www.googletagservices.com/tag/js/gpt.js'; loadjscssfile(gptsrc,'js'); })();}</script><script type='text/javascript'>(function() {var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/301'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl);if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1]; } }var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js'; var node = document.getElementsByTagName('script')[0];	node.parentNode.insertBefore(wtads, node); })();</script><meta property="og:site_name" content="jagran"/><meta property="og:title" content="कोर्ट परिसर में हत्या करने आए चार बदमाश काबू"/><meta property="og:description" content="जागरण संवाददाता, जम्मू : जानीपुर स्थित कोर्ट परिसर में पुलिस ने बड़ी वारदात को टालते हुए चार"/><meta property="og:url" content="http://www.jagran.com/jammu-and-kashmir/jammu-4-criminals-arrested-17116656.html"/><meta property="og:type" content="article" ><meta property="fb:app_id" content="986193078096227"/><meta property="og:image" content="http://images.jagran.com/images/jagran_logo.jpg"/><meta property="og:image" content="http://images.jagran.com/images/jagran_logo.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jagrannews"/><meta name="twitter:creator" content="@jagrannews"/><meta name="twitter:title" content="कोर्ट परिसर में हत्या करने आए चार बदमाश काबू"/><meta name="twitter:description" content="जागरण संवाददाता, जम्मू : जानीपुर स्थित कोर्ट परिसर में पुलिस ने बड़ी वारदात को टालते हुए चार"/><meta name="twitter:image" content="http://images.jagran.com/images/jagran_logo.jpg"/><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope  itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.jagran.com/jammu-and-kashmir/jammu-4-criminals-arrested-17116656.html"><meta itemprop="description" content="जागरण संवाददाता, जम्मू : जानीपुर स्थित कोर्ट परिसर में पुलिस ने बड़ी वारदात को टालते हुए चार"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jagranimages.com/images/jagran_logo.jpg"><meta itemprop="width" content="250"><meta itemprop="height"  content="250"></div><meta content="Wed, 29 Nov 2017 03:04 AM (IST)+5:30" itemprop="dateModified"><meta content="Wed, 29 Nov 2017 03:04 AM (IST)+5:30" itemprop="datePublished"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-60996559-1', 'auto'); ga(function(tracker) {var clientId = tracker.get('clientId'); ga('set', 'dimension1', clientId); });ga('set','dimension3','Wed, 29 Nov 2017 03:04 AM (IST)');ga('set','dimension4','Wed, 29 Nov 2017 03:04 AM (IST)');ga('set','dimension5','4 criminals arrested 
');ga('set','dimension6','266');ga('set','dimension8','true');ga('set','dimension9','Jagran');ga('set','dimension7','jammu-and-kashmir');ga('set','dimension2','jammu');ga('set','dimension14','hindi');ga('set','dimension15','');ga('set','dimension13','1 sec ago');ga('set','dimension19','17116656');ga('send', 'pageview');</script><div class="ls-canvas mainwrapper" id="ls-canvas"><div class="ls-row topbar" id="ls-row-1"><div class="ls-fxr" id="ls-gen50106992-ls-fxr"><div class="ls-area box" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen50106993-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501750079968"><!--ls:begin[component-1501750079968]--><div class="iw_component" id="1501750079968"><!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		   
  <!-- Start Alexa Certify Javascript -->

<script async="" type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:
	true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
</script>

 <script async="" type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24031818-1']);
	_gaq.push(['_setDomainName', 'jagran.com']);
	_gaq.push(['_trackPageview']);
	
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>

 <!-- Begin comScore Tag -->
<script async="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13184768" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- ABC Tags  -->
<script async="" type="text/javascript">
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["//secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&amp;am=3&amp;ep=1&amp;at=view&amp;rt=banner&amp;st=image&amp;ca=cmp235632&amp;cr=crv1318389&amp;pc=plc25600948&amp;r=", (new Date()).getTime()].join(''); })();
</script></div><!--ls:end[component-1501750079968]--></div><div class="ls-cmp-wrap" id="w1493025783330"><!--ls:begin[component-1493025783330]--><div class="iw_component" id="1493025783330"><script>
//Global
function _category(){for(var t=document.getElementsByTagName("link"),e="",n="",r="",i=0;i<t.length;i++)if("canonical"==t[i].getAttribute("rel")){e=t[i].getAttribute("href"),n=e.substring(22,e.length),r=n.split("/")[0],1==n.split("/").length&&(r=n.split("-")[0]);break}return r}
</script>

<script>
function getMetaKeywordsContent() {
     var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
var gptAdSlots = [];       
    gptAdSlots[1]=googletag.defineSlot('/13276288/Jagran_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482747467072-0').addService(googletag.pubads());
    gptAdSlots[2]=googletag.defineSlot('/13276288/Jagran_ROA_Top_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-1').addService(googletag.pubads());    
    googletag.defineSlot('/13276288/Jagran_ROA_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_Bottom_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1482747467072-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Jagran_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482747467072-6').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Jagran_ROA_Ticker_980x50', [[980, 50], [980, 60]], 'div-gpt-ad-1497593370111-0').addService(googletag.pubads());
    if(checkreferrer()){googletag.defineSlot('/13276288/Jagran_ROA_Interstitial_1x1', [1, 1], 'div-gpt-ad-1482911193563-3').addService(googletag.pubads());}    	
	googletag.defineSlot('/13276288/Jagran_ROA_Pagepush_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1495626318628-0').addService(googletag.pubads());
	    googletag.defineSlot('/13276288/Jagran_ROA_Skinning_1x1', [1, 1], 'div-gpt-ad-1502184400670-0').addService(googletag.pubads());
    !function(){var e={
    "160x600" : 787836,
    "300x250" : 767429,
    "728x90"  : 767430
     },
	
	t={placements:[]};for(var o in googletag.pubads().getSlots()){
	var i=googletag.pubads().getSlots()[o];for(var n in i.getSizes()){var
	g=i.getSizes()[n],a=e[g.getWidth()+"x"+g.getHeight()]||null;if(a){t.placements.push({slotid:i.getSlotElementId(),zoneid:a});break}}}if(t.placements.length>0){window.Criteo=window.Criteo||{},window.Criteo.events=window.Criteo.events||[],googletag.pubads().disableInitialLoad();var
	s=function(){googletag.cmd.push(function(){Criteo.SetDFPKeyValueTargeting(),
	googletag.pubads().refresh()})};Criteo.events.push(function(){Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00"),Criteo.RequestBids(t,s,2e3)})}}();

    googletag.pubads().set("page_url", "http://www.jagran.com/");
  
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
   
    googletag.pubads().collapseEmptyDivs();
    
     // add event to sign the slot as redered or not
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	  if (event.slot === gptAdSlots[1]) {
		 if(event.isEmpty){
	    ga('send', 'event', 'JagranWebAD', 'UNFilled', 'Jagran_ROA_Header_728x90');
           } else{
	    ga('send', 'event', 'JagranWebAD', 'Filled', 'Jagran_ROA_Header_728x90');
        }
  	}
  	if (event.slot === gptAdSlots[2]) {
		 if(event.isEmpty){
	    ga('send', 'event', 'JagranWebAD', 'UNFilled', 'Jagran_ROA_Top_300x250');
           } else{
	    ga('send', 'event', 'JagranWebAD', 'Filled', 'Jagran_ROA_Top_300x250');
        }
       } 
  });
   if(window.ga){ 
     ga('send', 'event', 'JagranWebAD', 'TotalArticleDetailRequestGA', 'TotalArticleDetailAdRequest');
    }
    googletag.enableServices();
  }); 
 if(window.ga){ 
     ga('send', 'event', 'JagranWebProject', 'TotalArticleDetailRequestGA', 'EventArticleDetailPageView');
 }
</script>

<div style="margin: 0 auto; width: 980px;">
<!-- /13276288/Jagran_ROA_Pagepush_980x50 -->
<div id='div-gpt-ad-1495626318628-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495626318628-0'); });
</script>
</div>
</div>

<!-- /13276288/Jagran_ROA_Skinning_1x1 --> 
<div id='div-gpt-ad-1502184400670-0' style='height:1px; width:1px;'> 
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502184400670-0'); }); </script> 
</div></div><!--ls:end[component-1493025783330]--></div><div class="ls-cmp-wrap" id="w1466149154753"><!--ls:begin[component-1466149154753]--><div class="iw_component" id="1466149154753">
</div><!--ls:end[component-1466149154753]--></div><div class="ls-cmp-wrap" id="w1476944558217"><!--ls:begin[component-1476944558217]--><div class="iw_component" id="1476944558217"><script type='text/javascript'>
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://www.jagran.com", "http://m.jagran.com");
  window.location=murl;
 
}
</script>


<script type="text/javascript"> 
<![CDATA[
(function (){ window.advBidxc = window.advBidxc || {}; window.advBidxc.renderAd = function (){}; window.advBidxc.startTime = new Date().getTime(); window.advBidxc.timeout = 400; window.advBidxc.version = 4.1;  window.advBidxc.section = "<section name>"; window.advBidxc.customerId = "8CU85I6L6"; window.advBidxc.domain = window.location.hostname; function loadScript(tagSrc) { if (tagSrc.substr(0, 4) !== 'http') { var isSSL = 'https:' == document.location.protocol; tagSrc = (isSSL ? 'https:' : '') + tagSrc; } var scriptTag = document.createElement('script'), placeTag = document.getElementsByTagName("script")[0]; scriptTag.type = 'text/javascript'; scriptTag.async = true; scriptTag.src = tagSrc; placeTag.parentNode.insertBefore(scriptTag, placeTag);
} function loadGPT(){ if(!window.advBidxc.isAdServerLoaded){ loadScript('//www.googletagservices.com/tag/js/gpt.js'); window.advBidxc.isAdServerLoaded = true; } } window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); var isSSL = 'https:' == document.location.protocol; var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); loadScript(mnSrc); })(); 
]]>
</script>
</div><!--ls:end[component-1476944558217]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-2"><div class="ls-fxr" id="ls-gen50106994-ls-fxr"><div class="ls-area header" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen50106995-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501219035168"><!--ls:begin[component-1501219035168]--><div class="iw_component" id="1501219035168"><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext"><link type="text/css" rel="stylesheet" href="/Resources/jagran/css/fontawesome/css/font-awesome.css"><div class="mholder">
<div class="main-header">
<div itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" class="logo">
<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" class="logoimg"><a href="http://www.jagran.com/"><img alt="दैनिक जागरण" src="/Resources/jagran/images/jagran-logonew.jpg"></a>
<meta content="http://www.jagran.com/Resources/jagran/images/jagran-logonew.jpg" itemprop="url">
<meta content="171" itemprop="width">
<meta content="41" itemprop="height">
</span><span class="url"><a href="http://www.jagran.com">www.jagran.com </a></span><span class="date">November 29,2017</span>
<meta content="दैनिक जागरण" itemprop="name">
</div>
<div class="header_banner">
<div class="addbanner728x90">
<div id="div-gpt-ad-1482747467072-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-0'); });
                </script>
</div>
</div>
</div>
<section class="clear"></section>
</div>
</div>
</div><!--ls:end[component-1501219035168]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-3"><div class="ls-fxr" id="ls-gen50106996-ls-fxr"><div class="ls-area navigation bluenav" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen50106997-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784859"><!--ls:begin[component-1373522784859]--><div class="iw_component" id="1373522784859"><script src="http://naidunia.jagran.com/Resources/naidunia/js/ads.js"></script><script src="/Resources/jagran/js/static/jquery.cookie.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/cookieInfo.js" type="text/javascript"></script><script src="/Resources/jagran/js/adBlock/adsBHandler.js" type="text/javascript"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext" type="text/css"><style>
.menuNew .ddnavrow a { color: #000!important; }
</style><section class="mholder">
<script>
	$(document).ready(function() {
	  var navpos = $('.nav-box').offset();
	  console.log(navpos.top);
	    $(window).bind('scroll', function() {
	      if ($(window).scrollTop() > navpos.top) {
	        $('.nav-box').addClass('sticky');
	       }
	       else {
	         $('.nav-box').removeClass('sticky');
	       }
	    });
	});
	
	$(function() {
		$('.micon').click(function(){
			$('#navbar').slideToggle();
		});	}); 
	</script><script type="text/javascript">
	     var sourceName = 'jagran'; 
	</script>
<section class="navigation bluenav">
<section class="micon">
<i class="fa fa-align-justify"></i>
</section>
<div class="nav-box">
<ul class="nav-bg" id="navbar">
<li class="menu1">
<a href="/"><i class="fa fa-home"></i></a>
</li>
<li class="menu2">
<a href="/videos.html?src=jag-nav">वीडियो</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/videos/bulletins.html?src=jag-nav" style="border-bottom:1px solid #000;"><strong>बुलेटिन्स</strong></a>
</li>
<li>
<a href="/videos/bollywood.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>बॉलीवुड</strong></a>
</li>
<li>
<a href="/videos/news/national.html?src=jag-nav" style="border-bottom: 1px solid #000;"><strong>न्यूज़</strong></a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/videos/news/national-pm-narendra-modi-inaugurated-metro-train-in-hyderabad-v32090.html?src=JAG-NAV-VDO-ART">
<div class="imgb">
<img src="http://www.jagranimages.com/images/28_11_2017_Screen_Shot_2017-11-28_at_5.14.21_PM_s.png" width="70" height="53" alt="हैदराबाद: अमीरपेट स्टेशन होगा देश का सबसे बड़ा मेट्रो स्टेशन"></div>
<p>हैदराबाद: अमीरपेट स्टेशन होगा देश का सबसे बड़ा मेट्रो स्टेशन</p>
</a>
</li>
<li>
<a href="/videos/news/national-why-indian-police-wear-khaki-colour-dress-v32089.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>भारतीय पुलिस की वर्दी का रंग खाकी ही क्यों होता है</p>
</a>
</li>
<li>
<a href="/videos/news/national-how-to-impress-your-college-professor-and-become-his-favourite-student-v32088.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>कैसे बनें कॉलेज में अपने प्रोफ़ेसर के फेवरिट स्टूडेंट</p>
</a>
</li>
<li>
<a href="/videos/news/national-yuvraj-singh-will-pass-yo-yo-test-or-take-retirement-v32087.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>युवी YO YO Test  में पास या लेंगे संन्यास</p>
</a>
</li>
<li>
<a href="/videos/news/national-15-year-old-rape-survivor-allegedly-expelled-from-school-to-save-school-reputation-v32086.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>महाराष्ट्र के लातूर में नाबालिग से दुष्कर्म, आर्मी जवान पर लगे आरोप</p>
</a>
</li>
<li>
<a href="/videos/news/national-gautam-lahiri-become-the-president-of-press-club-of-india-v32085.html?src=JAG-NAV-VDO-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>प्रेस क्लब ऑफ इंडिया के अध्यक्ष गौतम लाहिरी बनें</p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menu3">
<a href="/news-hindi.html?src=jag-nav">न्यूज़</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li>
<a href="/editorial-hindi.html?src=jag-nav"><strong>संपादकीय</strong></a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a href="/poll-landing.html?src=jag-nav"><strong>जनमत</strong></a>
</li>
<li>
<a href="/garma-garam.html?src=jag-nav"><strong>गरमा गरम</strong></a>
</li>
<li>
<a href="/top-news.html?src=jag-nav"><strong>बड़ी खबरें</strong></a>
</li>
<li>
<a href="/latest-news.html?src=jag-nav"><strong>ताज़ा ख़बर</strong></a>
</li>
<li>
<a href="/elections.html?src=jag-nav"><strong>चुनाव<img class="new" border="0" height="6" width="18" src="/Resources/jagran/images/new.gif"></strong></a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/news/national-not-forgive-capitalists-loan-says-arun-jaitley-17113490.html?src=JAG-NAV-NW-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/28_11_2017-arnjt_s.jpg" alt="नहीं माफ किया पूंजीपतियों का ऋण: अरुण जेटली" width="70" height="53"></div>
<p class="first-story">नहीं माफ किया पूंजीपतियों का ऋण: अरुण जेटली</p>
</a>
</li>
<li>
<a href="/news/national-fir-against-five-dopt-officers-17113634.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>डीओपीटी के पांच अधिकारियों के खिलाफ एफआइआर</p>
</a>
</li>
<li>
<a href="/news/national-disproportionate-assets-case-registered-against-former-deputy-director-of-ed-17114232.html??src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>ईडी के पूर्व उपनिदेशक के खिलाफ आय से अधिक संपत्ति का मामला दर्ज</p>
</a>
</li>
<li>
<a href="/photogallery/news-international-meet-the-california-tech-cto-with-a-6-hour-daily-commute-from-burbank-to-san-francisco-workplace-25535.html#photodetail?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>आपकी तरह नहीं, ये जनाब रोजाना एरोप्लेन से जाते हैं ऑफिस, जानें पूरी कहानी  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-pm-narendra-modi-inaugurated-metro-train-in-hyderabad-v32090.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हैदराबाद: अमीरपेट स्टेशन होगा देश का सबसे बड़ा मेट्रो स्टेशन</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/news/national-why-indian-police-wear-khaki-colour-dress-v32089.html?src=JAG-NAV-NW-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>भारतीय पुलिस की वर्दी का रंग खाकी ही क्यों होता है</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/yogi-adityanath"> # योगी आदित्यनाथ</a><a TARGET="" href="http://www.jagran.com/topics/swachh-bharat-abhiyan"> # स्वच्छ भारत अभियान</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu4">
<a href="/news/national-news-hindi.html?src=jag-nav">राष्ट्रीय</a>
</li>
<li class="menu5">
<a href="/world-news-hindi.html?src=jag-nav">दुनिया</a>
</li>
<li class="menu6">
<a href="/rajya-hindi-news.html?src=jag-nav">राज्य</a>
<section class="ddnav">
<section class="ddcol5 ddnavrow2 first">
<ul>
<li>
<a href="/state/uttar-pradesh"><strong>उत्तर प्रदेश</strong></a>
<ul>
<li>
<a href="/local/uttar-pradesh_kanpur-city-news-hindi.html?src=jag-nav">कानपुर</a>
</li>
<li>
<a href="/local/uttar-pradesh_lucknow-city-news-hindi.html?src=jag-nav">लखनऊ</a>
</li>
<li>
<a href="/local/uttar-pradesh_meerut-city-news-hindi.html?src=jag-nav">मेरठ</a>
</li>
<li>
<a href="/local/uttar-pradesh_agra-city-news-hindi.html?src=jag-nav">आगरा</a>
</li>
<li>
<a href="/local/uttar-pradesh_allahabad-city-news-hindi.html?src=jag-nav">इलाहाबाद</a>
</li>
</ul>
</li>
<li>
<a href="/state/west-bengal"><strong>पश्चिम बंगाल</strong></a>
<ul>
<li>
<a href="/local/west-bengal_kolkata-news-hindi.html?src=jag-nav">कोलकाता</a>
</li>
<li>
<a href="/local/west-bengal_jalpaiguri-news-hindi.html?src=jag-nav">जलपाईगुड़ी</a>
</li>
<li>
<a href="/local/west-bengal_darjeeling-news-hindi.html?src=jag-nav">दार्जिलिंग</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/bihar"><strong>बिहार</strong></a>
<ul>
<li>
<a href="/local/bihar_patna-city-news-hindi.html?src=jag-nav">पटना</a>
</li>
<li>
<a href="/local/bihar_bhagalpur-news-hindi.html?src=jag-nav">भागलपुर</a>
</li>
<li>
<a href="/local/bihar_muzaffarpur-news-hindi.html?src=jag-nav">मुजफ्फरपुर</a>
</li>
<li>
<a href="/local/bihar_gaya-news-hindi.html?src=jag-nav">गया</a>
</li>
<li>
<a href="/local/bihar_darbhanga-news-hindi.html?src=jag-nav">दरभंगा</a>
</li>
</ul>
</li>
<li>
<a href="/state/odisha"><strong>ओडिशा</strong></a>
<ul>
<li>
<a href="/local/odisha_bhubaneshwar-news-hindi.html?src=jag-nav">भुवनेश्वर</a>
</li>
<li>
<a href="/local/odisha_puri-news-hindi.html?src=jag-nav">पुरी</a>
</li>
<li>
<a href="/local/odisha_cuttack-news-hindi.html?src=jag-nav">कटक</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/uttarakhand"><strong>उत्तराखंड</strong></a>
<ul>
<li>
<a href="/local/uttarakhand_dehradun-city-news-hindi.html?src=jag-nav">देहरादून</a>
</li>
<li>
<a href="/local/uttarakhand_nainital-news-hindi.html?src=jag-nav">नैनीताल</a>
</li>
<li>
<a href="/local/uttarakhand_haridwar-news-hindi.html?src=jag-nav">हरिद्वार</a>
</li>
<li>
<a href="/local/uttarakhand_almora-news-hindi.html?src=jag-nav">अल्मोड़ा</a>
</li>
<li>
<a href="/local/uttarakhand_udhamsingh-nagar-news-hindi.html?src=jag-nav">ऊधमसिंह नगर</a>
</li>
</ul>
</li>
<li>
<a href="/state/himachal-pradesh"><strong>हिमाचल प्रदेश</strong></a>
<ul>
<li>
<a href="/local/himachal-pradesh_shimla-news-hindi.html?src=jag-nav">शिमला</a>
</li>
<li>
<a href="/local/himachal-pradesh_mandi-news-hindi.html?src=jag-nav">मंडी</a>
</li>
<li>
<a href="/local/himachal-pradesh_bilaspur-hp-news-hindi.html?src=jag-nav">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/punjab"><strong>पंजाब</strong></a>
<ul>
<li>
<a href="/local/punjab_chandigarh-news-hindi.html?src=jag-nav">चंडीगढ़</a>
</li>
<li>
<a href="/local/punjab_jalandhar-city-news-hindi.html?src=jag-nav">जालंधर</a>
</li>
<li>
<a href="/local/punjab_ludhiana-news-hindi.html?src=jag-nav">लुधियाना</a>
</li>
<li>
<a href="/local/punjab_amritsar-news-hindi.html?src=jag-nav">अमृतसर</a>
</li>
<li>
<a href="/local/punjab_ropar-news-hindi.html?src=jag-nav">रोपड़</a>
</li>
</ul>
</li>
<li>
<a href="/state/jammu-and-kashmir"><strong>जम्मू-कश्मीर</strong></a>
<ul>
<li>
<a href="/local/jammu-and-kashmir_jammu-news-hindi.html?src=jag-nav">जम्मू</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_srinagar-news-hindi.html?src=jag-nav">श्रीनगर</a>
</li>
<li>
<a href="/local/jammu-and-kashmir_poonch-news-hindi.html?src=jag-nav">पुंछ</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/haryana"><strong>हरियाणा</strong></a>
<ul>
<li>
<a href="/local/haryana_panchkula-news-hindi.html?src=jag-nav">पंचकुला</a>
</li>
<li>
<a href="/local/haryana_ambala-news-hindi.html?src=jag-nav">अंबाला</a>
</li>
<li>
<a href="/local/haryana_panipat-news-hindi.html?src=jag-nav">पानीपत</a>
</li>
<li>
<a href="/local/haryana_rohtak-news-hindi.html?src=jag-nav">रोहतक</a>
</li>
<li>
<a href="/local/haryana_gurgaon-news-hindi.html?src=jag-nav">गुरुग्राम</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh"><strong>छत्तीसगढ़</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href=" http://naidunia.jagran.com/chhattisgarh/raipur">रायपुर</a>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/chhattisgarh/bilaspur">बिलासपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/jharkhand"><strong>झारखण्ड</strong></a>
<ul>
<li>
<a href="/local/jharkhand_ranchi-news-hindi.html?src=jag-nav">रांची</a>
</li>
<li>
<a href="/local/jharkhand_dhanbad-news-hindi.html?src=jag-nav">धनबाद</a>
</li>
<li>
<a href="/local/jharkhand_jamshedpur-news-hindi.html?src=jag-nav">जमशेदपुर</a>
</li>
<li>
<a href="/local/jharkhand_hazaribagh-news-hindi.html?src=jag-nav">हजारीबाग</a>
</li>
<li>
<a href="/local/jharkhand_giridih-news-hindi.html?src=jag-nav">गिरीडीह</a>
</li>
</ul>
</li>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh"><strong>मध्य प्रदेश</strong></a>
<ul>
<li>
<a target="_blank" rel="nofollow" href="http://naidunia.jagran.com/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
</li>
<li>
<a href="/local/rajasthan-news-hindi.html?src=jag-nav"><strong>राजस्थान</strong></a>
<ul>
<li>
<a href="/local/rajasthan_jaipur-news-hindi.html?src=jag-nav">जयपुर</a>
</li>
</ul>
</li>
</ul>
</section>
<section class="ddcol5 ddnavrow2">
<ul>
<li>
<a href="/state/delhi-ncr"><strong>दिल्ली-एनसीआर</strong></a>
<ul>
<li>
<a href="/local/delhi_new-delhi-city-news-hindi.html?src=jag-nav">नई दिल्ली</a>
</li>
</ul>
</li>
<li>
<a href="/local/maharashtra-news-hindi.html?src=jag-nav"><strong>महाराष्ट्र</strong></a>
<ul>
<li>
<a href="/local/maharashtra_mumbai-news-hindi.html?src=jag-nav">मुंबई </a>
</li>
<li>
<a href="/local/maharashtra_nagpur-news-hindi.html?src=jag-nav">नागपुर </a>
</li>
<li>
<a href="/local/maharashtra_pune-news-hindi.html?src=jag-nav">पुणे </a>
</li>
</ul>
</li>
<li>
<a href="/local/gujarat-news-hindi.html?src=jag-nav"><strong>गुजरात</strong></a>
<ul>
<li>
<a href="/local/gujarat_ahmedabad-news-hindi.html?src=jag-nav">अहमदाबाद </a>
</li>
<li>
<a href="/local/gujarat_surat-news-hindi.html?src=jag-nav">सूरत </a>
</li>
<li>
<a href="/local/gujarat_vadodara-news-hindi.html?src=jag-nav">बड़ोदरा </a>
</li>
</ul>
</li>
</ul>
</section>
<section class="clear"></section>
</section>
</li>
<li class="menu7">
<a href="/cricket-hindi.html?src=jag-nav">क्रिकेट</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html?src=jag-nav">खबरें</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html?src=jag-nav">अपनी बात</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html?src=jag-nav">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/bouncer-news-hindi.html?src=jag-nav">मैदान से बाहर</a>
</li>
<li>
<a href="/trending-topics/player.html?src=jag-nav">खिलाड़ी</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/cricket/apni-baat-r-ashwin-in-best-spinner-of-the-world-says-muttiah-muralitharan-17113286.html?src=JAG-NAV-CRI-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/28_11_2017-ashwin_s.jpg" alt="इस महान स्पिनर ने भारतीय गेंदबाज अश्विन के बारे में कह दिया कुछ ऐसा" width="70" height="53"></div>
<p class="first-story">इस महान स्पिनर ने भारतीय गेंदबाज अश्विन के बारे में कह दिया कुछ ऐसा</p>
</a>
</li>
<li>
<a href="/cricket/headlines-cheteshwar-pujara-and-ravinder-jadeja-climb-to-second-spot-in-icc-test-ranking-17111509.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>दोहरे शतक के बावजूद विराट को यहां पर पीछे छोड़ दिया चेतेश्वर पुजारा ने</p>
</a>
</li>
<li>
<a href="/cricket/headlines-ishant-shamra-resurgence-welcome-news-for-indias-pace-stocks-17112366.html?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>खुश हुए विराट कोहली जब नागपुर टेस्ट में इस खिलाड़ी ने दिखाया अपना जलवा</p>
</a>
</li>
<li>
<a href="/photogallery/cricket-cricket-sagarika-ghatge-and-zaheer-khan-are-now-married-25526.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>शादी के बंधन में बंधे ज़हीर और सागरिका, यहां देखिए कैसे हुई शादी  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-cricket-cricket-records-which-are-registered-in-guinness-book-of-world-records-25490.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>जानिए, क्रिकेट के ऐसे रिकॉर्ड जो गिनीज बुक ऑफ वर्ल्ड रिकॉर्ड में भी है दर्ज  </p>
</a>
</li>
<li>
<a href="/photogallery/cricket-cricket-indian-cricketers-who-jumped-into-politics-25457.html#photodetail?src=JAG-NAV-CRI-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>Pics: राजनीति की पिच पर कुछ क्रिकेटर हुए हिट, कुछ हुए बोल्&zwj;ड  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/virat-kohli"> # विराट कोहली</a><a TARGET="" href="http://www.jagran.com/topics/team-india"> # टीम इंडिया</a>
<div class="clear"></div>
</div>
</div>
</li>
<li class="menu8">
<a href="/business-hindi.html?src=jag-nav">बिजनेस</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li class="busines">
<a href="/business/savings-news-hindi.html?src=jag-nav">बचत और निवेश</a>
</li>
<li class="busines">
<a href="/business/banking-loan-news-hindi.html?src=jag-nav">बैंकिंग और लोन</a>
</li>
<li class="busines">
<a href="/business/expert-column-news-hindi.html?src=jag-nav">एक्सपर्ट कॉलम</a>
</li>
<li class="busines">
<a href="/business/insurance-news-hindi.html?src=jag-nav">इनश्योरेन्स</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/business/biz-rcom-to-sell-its-dth-arm-big-tv-to-pantel-technologies-17114417.html?src=JAG-NAV-BUS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/28_11_2017-reliance-communications_s.jpg" alt="RCom अपनी डीटीएच फर्म बिग टीवी बेचने को तैयार, जानें किनसे होगा सौदा" width="70" height="53"></div>
<p class="first-story">RCom अपनी डीटीएच फर्म बिग टीवी बेचने को तैयार, जानें किनसे होगा सौदा</p>
</a>
</li>
<li>
<a href="/business/biz-arun-jaitley-says-no-loan-waiver-for-capitalists-17114432.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>पूंजीपतियों का कोई भी कर्ज माफ नहीं किया गया: अरुण जेटली</p>
</a>
</li>
<li>
<a href="/business/biz-onion-prices-skyrocket-to-80-rupee-per-kg-in-delhi-17112949.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>रुला रही हैं प्याज की कीमतें, दिल्ली में 80 रुपए किलो तक पहुंचे दाम</p>
</a>
</li>
<li>
<a href="/business/biz-experts-says-economic-growth-likely-to-pick-up-in-q2-17112404.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>Q2 में रफ्तार पकड़ सकती है GDP ग्रोथ, एक्सपर्ट्स ने लगाया अनुमान</p>
</a>
</li>
<li>
<a href="/business/biz-pradeep-singh-kharola-is-new-air-india-chief-17112762.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>एयर इंडिया के नए प्रमुख होंगे प्रदीप सिंह खरोला</p>
</a>
</li>
<li>
<a href="/business/biz-gst-mop-up-and-compliance-unlikely-to-improve-near-term-17111929.html?src=JAG-NAV-BUS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>जीएसटी खामियों और इसके अनुपालन में आने वाले दिनों में होगा सुधार: रिपोर्ट</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/income-tax"> # इनकम टैक्स</a><a TARGET="" href="http://www.jagran.com/topics/tax-filing"> # आयकर रिटर्न</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu9">
<a href="/entertainment-hindi.html?src=jag-nav">मनोरंजन</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html?src=jag-nav">बॉलीवुड न्यूज़</a>
</li>
<li>
<a href="/entertainment/tv-news-hindi.html?src=jag-nav">टेली मसाला</a>
</li>
<li>
<a href="/entertainment/bollywood-vishesh-news-hindi.html?src=jag-nav">बॉलीवुड विशेष</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html?src=jag-nav">फिल्म समीक्षा</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html?src=jag-nav">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/interview-news-hindi.html?src=jag-nav">सेलिब्रिटी इंटरव्यू</a>
</li>
<li>
<a href="/poll-listing-entertainment.html?src=jag-nav">हिट या फ्लॉप</a>
</li>
<li>
<a href="/trending-topics/celebrity.html?src=jag-nav">सेलेब्रिटी</a>
</li>
<li>
<a href="/trending-topics/movie.html?src=jag-nav">मूवी</a>
</li>
<li>
<a href="/photogallery/entertainment-hindi.html?src=jag-nav">फोटो गैलरी</a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/entertainment/bollywood-amitabh-bachchan-says-at-iffi-about-the-power-of-cinema-17115165.html?src=JAG-NAV-ENT-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/29_11_2017-12amitabh_s.jpg" alt="IFFI में बिग बी को इंडियन फिल्म पर्सनॉलिटी अॉफ द ईयर अवॉर्ड से नवाज़ा गया, पढ़िए बेहतरीन स्पीच" width="70" height="53"></div>
<p class="first-story">IFFI में बिग बी को इंडियन फिल्म पर्सनॉलिटी अॉफ द ईयर अवॉर्ड से नवाज़ा गया, पढ़िए बेहतरीन स्पीच</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-actress-ishita-dutta-and-vatsal-sheth-get-married-in-a-private-ceremony-17115034.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>इशिता दत्ता ने गुपचुप तरीके से की शादी, 1 दिसंबर को आ रही है फिरंगी</p>
</a>
</li>
<li>
<a href="/entertainment/bollywood-manushi-chhillar-will-work-for-cost-effective-sanitary-pads-for-womens-17112219.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>अब लेडी 'Padman' बनेंगी मिस वर्ल्ड मानुषी छिल्लर</p>
</a>
</li>
<li>
<a href="/photogallery/entertainment-bollywood-jhanvi-kapoor-is-regularly-going-to-gym-25553.html#photodetail?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>जाह्ववी कपूर फिटनेस के लिए लगातार जा रही हैं जिम, देखिए तस्वीरें  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-review-ittefaq-movie-review-v32001.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>इत्तेफ़ाक़ मूवी रिव्यु</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/bollywood/movie-review-movie-review-golmaal-again-v31940.html?src=JAG-NAV-ENT-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>फिल्म रिव्यु: गोलमाल अगेन</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/akshay-kumar"> # अक्षय कुमार</a><a TARGET="" href="http://www.jagran.com/topics/hrithik-roshan"> # रितिक रोशन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li class="menu10">
<a href="/technology-hindi.html?src=jag-nav">टेक ज्ञान</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/technology/tech-news-news-hindi.html?src=jag-nav">टेक न्यूज़ </a>
</li>
<li>
<a href="/technology/latest-launch-news-hindi.html?src=jag-nav">लेटेस्ट लॉन्च </a>
</li>
<li>
<a href="/technology/review-news-hindi.html?src=jag-nav">रिव्यू</a>
</li>
<li>
<a href="/technology/tech-guide-news-hindi.html?src=jag-nav">टेक गाइड</a>
</li>
<li>
<a href="/technology/apps-news-hindi.html?src=jag-nav">ऐप्स</a>
</li>
<li>
<a href="/technology/social-media-news-hindi.html?src=jag-nav">सोशल मीडिया</a>
</li>
<li>
<a href="/trending-topics/technology.html?src=jag-nav">टेक्नोलॉजी ट्रेंड</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/technology/tech-news-smartphone-makers-are-rolling-out-android-oreo-update-for-their-smartphones-17111411.html?src=JAG-NAV-TEC-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/28_11_2017-android-o-preview_s.jpg" alt="इन स्मार्टफोन्स में मिल रहा है एंड्रॉयड Oreo अपडेट, जानें क्या आपका फोन है लिस्ट में" width="70" height="53"></div>
<p class="first-story">इन स्मार्टफोन्स में मिल रहा है एंड्रॉयड Oreo अपडेट, जानें क्या आपका फोन है लिस्ट में</p>
</a>
</li>
<li>
<a href="/technology/tech-news-lenovo-tops-indian-tablet-market-cmr-17111350.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भारतीय टैबलेट बाजार में लेनोवो ने किया टॉप: CMR</p>
</a>
</li>
<li>
<a href="/technology/tech-news-bsnl-counters-private-telecom-operators-by-offering-unlimited-roaming-calls-17111325.html?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>बीएसएनएल दे रहा 187 रु में अनलिमिटेड रोमिंग कॉल्स, प्राइवेट टेलिकॉम ऑपरेटर्स को टक्कर</p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----20471.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें : लेनोवो ने पेश की ThinkPad X1 की अपडेटेट सीरीज, जानें खास फीचर्स  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19652.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>ये हैं इस साल के सबसे स्लिम स्मार्टफोन्स, देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery/technology-news----19438.html#photodetail?src=JAG-NAV-TEC-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्&zwj;वीरें: किसी की भी लोकेशन कर सकते हैं इस तरह ट्रैक  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li>
<a href="/spiritual-hindi.html?src=jag-nav">अध्यात्म</a>
<section class="ddnav full">
<section class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/spiritual/rashifal-hindi.html?src=rashiphal">राशिफल </a>
</li>
<li>
<a href="/spiritual/religion-news-hindi.html?src=jag-nav">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html?src=jag-nav">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html?src=jag-nav">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html?src=jag-nav">धार्मिक स्थान</a>
</li>
<li>
<a href="http://www.jagranjunction.com/category/religious?src=jag-nav">ब्लॉग</a>
</li>
<li>
<a href="/photogallery/religion-hindi.html?src=jag-nav">फोटो गैलरी </a>
</li>
</ul>
</section>
<section class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/spiritual/puja-path-the-scientific-reason-behind-putting-tilak-on-forehead-17111770.html?src=JAG-NAV-REL-ART">
<div class="imgb">
<i class="fa fa-file"></i><img class="load-delay" src="http://www.jagranimages.com/images/28_11_2017-tilak_s.jpg" alt="माथे पर क्यों लगाया जाता है तिलक, जानें वैज्ञानिक कारण" width="70" height="53"></div>
<p class="first-story">माथे पर क्यों लगाया जाता है तिलक, जानें वैज्ञानिक कारण</p>
</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-know-about-eight-ancient-ashtavinayak-temple-of-lord-ganesha-in-pune-17111682.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>एक बार जरूर करें पुणे के आठ स्‍वयभू अष्‍टविनायक मंदिरों के</p>
</a>
</li>
<li>
<a href="/spiritual/puja-path-always-read-these-mantras-in-ganesh-worship-17111442.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>इन 5 मंत्रों को पढ़ कर करें गणेश पूजा मिलेगी बुद्धि और समृद्धि दोनों</p>
</a>
</li>
<li>
<a href="/photogallery/religion-suvichar-significance-of-lord-shiva-ornaments-25392.html#photodetail?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>तस्वीरों के जरिए जानें, भगवान शिव के ये आभूषण देते हैं किन बातों का संदेश  </p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-hanumanji-to-please-the-hanuman-jayanti-this-extremely-fruitful-solution-v29803.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान जयंती: करें बजरंग बली का 'साक्षात्' दर्शन</p>
</a>
</li>
<li>
<a href="http://www.jagran.com/videos/spiritual/religion-news-hanumanji-to-please-the-hanuman-jayanti-this-extremely-fruitful-solution-v29802.html?src=JAG-NAV-REL-ART">
<div class="Iconimgb">
<i class="fa fa-video-camera"></i>
</div>
<p>हनुमान जयंती: करें बजरंग बली का 'साक्षात्' दर्शन</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<section class="ddvishesh">
<span>विशेष</span><a TARGET="" href="http://www.jagran.com/topics/ganesh-chaturthi"> # गणेश चतुर्थी</a><a TARGET="" href="http://www.jagran.com/khana-khazana/fruit-recipes-news-hindi.html"> # फलाहारी व्यंजन</a>
<section class="clear"></section>
</section>
</section>
</li>
<li>
<a href="/lifestyle-hindi.html?src=jag-nav">लाइफस्टाइल</a>
<div class="ddnav full">
<div class="ddcol4 ddnavrow first">
<ul>
<li>
<a href="/khana-khazana-hindi.html?src=jag-nav">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html?src=jag-nav">फैशन/ब्यूटी</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-nav">हेल्थ</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html?src=jag-nav">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/miscellaneous-news-hindi.html?src=jag-nav">विविध</a>
</li>
<li>
<a rel="nofollow" href=" http://www.jagranjunction.com?src=jag-nav">ब्लॉग</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html?src=jag-nav">जरा हटके</a>
</li>
<li>
<a rel="nofollow" href=" http://sakhi.epapr.in/t/7">सखी मैगजीन</a>
</li>
<li>
<a rel="nofollow" href="http://epaper.jagran.com/dillidesire/epapermain.aspx">दिल्ली डिजायर</a>
</li>
<li>
<a href="/hindi-jokes.html?src=jag-nav">जोक्स</a>
</li>
<li>
<a href="/hindi-shayri.html?src=jag-nav">शायरी</a>
</li>
<li>
<a href="/photogallery/lifestyle-hindi.html?src=jag-nav">फोटो गैलरी</a>
</li>
</ul>
</div>
<div class="ddcol4 ddimg1st">
<ul>
<li>
<a href="/lifestyle/travel-tourism-five-interesting-facts-about-canada-17111578.html?src=JAG-NAV-LFS-ART">
<div class="imgb">
<i class="fa fa-file"></i><img src="http://www.jagranimages.com/images/28_11_2017-canada1_s.jpg" alt="किसी का दिल तोड़ने पर कनाडा में बना है ये कानून, जानें 5 दिलचस्प बातें" width="70" height="53"></div>
<p class="first-story">किसी का दिल तोड़ने पर कनाडा में बना है ये कानून, जानें 5 दिलचस्प बातें</p>
</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-the-shivling-shape-city-in-italy-17111445.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>शिवलिंग के आकार का शहर, इसकी जनसंख्या 451 लोग</p>
</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-indians-are-banned-at-these-five-places-in-india-17111283.html?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-file"></i>
</div>
<p>भारत की इन 5 जगहों पर भारतीयों की नो एंट्री!</p>
</a>
</li>
<li>
<a href="/photogallery/uttarakhand-dehradun-city-the-glorious-history-of-the-indian-military-academy-25556.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>PICS: भारतीय सैन्&zwj;य अकादमी का है गौरवशाली इतिहास  </p>
</a>
</li>
<li>
<a href="/photogallery/uttarakhand-dehradun-city-uttarakhands-culture-attract-people-25555.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>उत्तराखंड की संस्कृति को संजोए हुए हैं ये प्रसिद्ध मेले; देखें तस्वीरें  </p>
</a>
</li>
<li>
<a href="/photogallery/bihar-patna-city-rucks-on-second-say-of-winter-session-of-bihar-legislature-25554.html#photodetail?src=JAG-NAV-LFS-ART">
<div class="Iconimgb">
<i class="fa fa-picture-o"></i>
</div>
<p>बिहार विधानमंडल के शीतकालीन सत्र में दूसरे दिन भी हंगामा, देखें तस्&zwj;वीरें...  </p>
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
</li>
<li class="menuNew">
<a href="/sports-news-hindi.html?src=jag-nav">खेल</a>
</li>
<li class="menuNew">
<a href="/feature-news-hindi.html?src=jag-nav">जागरण स्पेशल</a>
</li>
<li class="menuNew">
<a href="/good-news-hindi.html?src=jag-nav">पॉजिटिव न्यूज़</a>
</li>
<li class="menu12">
<a href="/latest-news.html?src=jag-nav">ताज़ा ख़बर <i class="fa fa-caret-down"></i></a>
<section class="ddnav full">
<section class="ddcol4 ddimg1st first">
<ul>
<li>
<i class="fa fa-circle"></i><a href="/news/national-not-forgive-capitalists-loan-says-arun-jaitley-17113490.html?src=JAG-NAV-LT-ART">
<p>नहीं माफ किया पूंजीपतियों का ऋण: अरुण जेटली</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-fir-against-five-dopt-officers-17113634.html?src=JAG-NAV-LT-ART">
<p>डीओपीटी के पांच अधिकारियों के खिलाफ एफआइआर</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/news/national-disproportionate-assets-case-registered-against-former-deputy-director-of-ed-17114232.html?src=JAG-NAV-LT-ART">
<p>ईडी के पूर्व उपनिदेशक के खिलाफ आय से अधिक संपत्ति का मामला दर्ज</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/apni-baat-r-ashwin-in-best-spinner-of-the-world-says-muttiah-muralitharan-17113286.html?src=JAG-NAV-LT-ART">
<p>इस महान स्पिनर ने भारतीय गेंदबाज अश्विन के बारे में कह दिया कुछ ऐसा</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-cheteshwar-pujara-and-ravinder-jadeja-climb-to-second-spot-in-icc-test-ranking-17111509.html?src=JAG-NAV-LT-ART">
<p>दोहरे शतक के बावजूद विराट को यहां पर पीछे छोड़ दिया चेतेश्वर पुजारा ने</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/cricket/headlines-ishant-shamra-resurgence-welcome-news-for-indias-pace-stocks-17112366.html?src=JAG-NAV-LT-ART">
<p>खुश हुए विराट कोहली जब नागपुर टेस्ट में इस खिलाड़ी ने दिखाया अपना जलवा</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-amitabh-bachchan-says-at-iffi-about-the-power-of-cinema-17115165.html?src=JAG-NAV-LT-ART">
<p>IFFI में बिग बी को इंडियन फिल्म पर्सनॉलिटी अॉफ द ईयर अवॉर्ड से नवाज़ा गया, पढ़िए बेहतरीन स्पीच</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/entertainment/bollywood-actress-ishita-dutta-and-vatsal-sheth-get-married-in-a-private-ceremony-17115034.html?src=JAG-NAV-LT-ART">
<p>इशिता दत्ता ने गुपचुप तरीके से की शादी, 1 दिसंबर को आ रही है फिरंगी</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-rcom-to-sell-its-dth-arm-big-tv-to-pantel-technologies-17114417.html?src=JAG-NAV-LT-ART">
<p>RCom अपनी डीटीएच फर्म बिग टीवी बेचने को तैयार, जानें किनसे होगा सौदा</p>
</a>
</li>
<li>
<i class="fa fa-circle"></i><a href="/business/biz-arun-jaitley-says-no-loan-waiver-for-capitalists-17114432.html?src=JAG-NAV-LT-ART">
<p>पूंजीपतियों का कोई भी कर्ज माफ नहीं किया गया: अरुण जेटली</p>
</a>
</li>
</ul>
</section>
<section class="clear"></section>
<div style="font-size:14px; padding:10px; line-height:18px; text-align:right; font-weight:bold; border-top:solid 1px #eee">
<a style="color:#000;" href="/latest-news.html?src=jag-nav">और पढ़ें &raquo;</a>
</div>
<section class="clear"></section>
</section>
</li>
</ul>
</div>
<section class="clear"></section>
</section>
<section class="clear"></section>
</section><style>
	.menuNew a { color: #fef200!important; } 
	.menuNew:hover a { color: #000!important; } 
	.check li { padding: 0px!important; width:100%!important; }
	</style><div id="hide">
<div class="overlay1"></div>
<style>
			.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
			.popup2 { overflow:hidden; width: 600px; height:464x; position: fixed; top: 50%; left: 50%; margin: -232px 0 0 -300px; transition: all 5s ease-in-out; z-index: 999999;}
			#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
			#hide.showdiv { display: block; }
			body.overflowBody { overflow: hidden; }
			.popup2 img { display: block; }
			.adblockList { padding-top: 6px; float: left; background: #f1f1f1; border: 8px solid #c61c00; border-top: 0px; display: block; overflow: hidden; list-style: none; }
			.adblockList h3 { margin: 0 2%; border-bottom: 2px solid #d5d4d0; }
			.adblockList li { padding: 10px 0% 10px; margin: 0 2%; border-bottom: 2px dotted #d5d4d0; line-height: 22px; float: left; width: 46%; }
			.adblockList figure { padding: 0px; margin: 0px; margin-right: 10px; float: left; width: 61px; height: 41px; }
			.adblockList figure img { margin-top: 2px; width: 100%; height: 100%; } 
			.adblockList a { color: #000; text-decoration: none; }  
			</style>
<div class="popup2">
<a href="http://www.jagran.com/adblock-instructions" target="_blank"><img border="0" usemap="#Map" src="http://www.jagranimages.com/images/web-adblocker-jagran-17-11-2016.jpg"></a>
<map id="Map" name="Map">
<area coords="23,238,134,273" shape="rect" href="/?src=adblocker">
<area href="javascript:location.reload()" coords="469,235,581,275" shape="rect">
<area href="http://www.jagran.com/adblock-instructions" coords="3,10,604,296" shape="rect">
</map>
<div class="adblockList">
<h3>AD BLOCKER हटा कर पढ़िए बड़ी खबरें</h3>
<ul>
<li>
<a href="/technology/latest-launch-gionee-launches-6-smartphones-including-one-gold-plated-luxury-smartphone-17106401.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/27_11_2017-gionee-series_t.jpg" alt="इस कंपनी ने लॉन्च किए स्मार्टफोन के नए मॉडल्स, जानिए किनसे होगी टक्कर"></figure>इस कंपनी ने लॉन्च किए स्मार्टफोन के नए मॉडल्स, जान...
							</a>
</li>
<li>
<a href="/automobile/latest-news-gift-a-car-in-marriage-best-buy-in-5-to-8-lakh-price-17111324.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/28_11_2017-car_in_shadi_675x400_final_t.jpg" alt="शादी में गिफ्ट करनी है कार तो ये हैं 7 बेहतरीन ऑप्शन"></figure>शादी में गिफ्ट करनी है कार तो ये हैं 7 बेहतरीन ऑप्...
							</a>
</li>
<li>
<a href="/news/national-aap-leader-file-rti-against-income-tax-commissioner-17112907.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/28_11_2017-28kejriwal_t.jpg" alt="जिस अधिकारी ने किया भंडाफोड़, उसी के पीछे पड़ गई आप"></figure>जिस अधिकारी ने किया भंडाफोड़, उसी के पीछे पड़ गई आ...
							</a>
</li>
<li>
<a href="/news/national-nda-does-not-discriminate-with-state-on-the-basis-of-party-17113600.html?src=ad-blocker">
<figure>
<img src="http://www.jagranimages.com/images/28_11_2017-28modi1_t.jpg" alt="पीएम मोदी ने कहा, पार्टी के आधार पर राज्यों से भेदभाव नहीं करता एनडीए"></figure>पीएम मोदी ने कहा, पार्टी के आधार पर राज्यों से भेद...
							</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784859]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-4"><div class="ls-fxr" id="ls-gen50106998-ls-fxr"><div class="ls-area subnavbar" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen50106999-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501219035193"><!--ls:begin[component-1501219035193]--><div class="iw_component" id="1501219035193"><script src="http://www.google.com/jsapi" type="text/javascript"></script><script type="text/javascript" laguage="Javasript">        
      function submitenter(e)
      {
      var keycode;
      if (window.event) keycode = window.event.keyCode;
      else if (e) keycode = e.which;
      else return true;            
      if (keycode == 13)
      {
      searchSubmit();
      return false;
      }else
      return true;
      }
     function searchSubmit()
      {
          var fq ="";
          var select= document.getElementById("language1")
          var searchForm = document.getElementById("searchForm");
          var q = searchForm.search.value.trim();
         if(q=="")
          {
				searchForm.action = '/search.html';
          }
          else{
          			searchForm.action = '/search/'+ q.replace(/\s+/g, '-');
          	  }
          searchForm.submit();
      }
</script><div class="mholder">
<section class="subnav">
<h2>
<a href="/">होम</a>
</h2>
<ul>
<li>
<a title="जम्मू-कश्मीर " href="/state/jammu-and-kashmir">जम्मू-कश्मीर </a>
</li>
<li title="जम्मू ">जम्मू </li>
</ul>
<div class="search-part">
<a href="/search.html"><i class="fa fa-search search-icon"></i></a>
<form autocomplete="off" method="POST" id="searchForm" name="searchForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1501219035193">
<div class="search-box">
<ul class="language-bar">
<textarea id="viewbox" name="viewbox" class="input" style="display:none;"></textarea>
<li>
<input checked value="english" name="language" id="language1" type="radio">
</li>
<li>English</li>
<li>
<input value="hindi" name="language" id="language2" type="radio">
</li>
<li>Hindi</li>
</ul>
<div class="search-bar">
<input onKeyPress="return submitenter(event)" onkeyup="javascript:return updateViewBox(event,this,document.forms['searchForm'].elements['language']);" type="text" name="search" placeholder="Search Here" id="jagransearch" class="input" size="20"><button value="" class="serch-btn" onclick="searchSubmit();" type="submit"><i class="fa fa-search"></i></button>
</div>
</div>
</form>
</div>
</section>
<div class="clear"></div>
</div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.jagran.com",
"name": "होम"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.jagran.com/state/jammu-and-kashmir",
"name": "जम्मू-कश्मीर "
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "http://www.jagran.com/local/jammu-and-kashmir_jammu-news-hindi.html",
"name":"जम्मू "
}
} ]
}
</script>
</div><!--ls:end[component-1501219035193]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row middlesection box" id="ls-row-5"><div class="ls-fxr" id="ls-gen50107000-ls-fxr"><div class="ls-area addbanner954x60" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen50107001-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482921031839"><!--ls:begin[component-1482921031839]--><div class="iw_component" id="1482921031839"><!-- /13276288/Jagran_ROA_Ticker_980x50 -->
<div id='div-gpt-ad-1497593370111-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497593370111-0'); });
</script>
</div>
</div><!--ls:end[component-1482921031839]--></div></div></div><div class="ls-area leftcol" id="ls-row-5-area-2"><div class="ls-area-body" id="ls-gen50107002-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1501843897784"><!--ls:begin[component-1501843897784]--><div class="iw_component" id="1501843897784"><meta itemprop="articleSection" content="news"><script type="text/javascript">
			var min=10;
			var max=20;			
			function increaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 14;
				  }
				  if(s!=max) {
					 s += 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }
			}
			function decreaseFontSize() {
			   var p = document.getElementsByTagName('p');
			   for(i=0;i<p.length;i++) {
				  if(p[i].style.fontSize) {
					 var s = parseInt(p[i].style.fontSize.replace("px",""));
				  } else {
					 var s = 12;
				  }
				  if(s!=min) {
					 s -= 1;
				  }
				  p[i].style.fontSize = s+"px"
			   }   
			}
		</script><script type="text/javascript">
$(document).ready(function(){
var _symbol ='17116656';
var _awt ='4 criminals arrested';
var _wc ='news';
var _wsc ='state';
var _s ='Jammu and  Kashmir ';
var _c ='Jammu ';
var _hdln ='कोर्ट परिसर में हत्या करने आए चार बदमाश काबू';
var _t1 = '4 criminals arrested';
var _t2 = '';
if(_awt!="")
{
storeInfo(_wc+'~'+_wsc+'~'+_s+'~'+_c+'~'+_awt+'~'+_hdln+'~'+_t1+'~'+_t2+'~'+_symbol);
}
});
</script><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
function fbs_click() {
  	 x=document.getElementById('jagran_image_id').src;
     url=window.location.href;
     //t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(url)+'&x='+encodeURIComponent(x),'sharer','toolbar=0,status=0,width=626,height=436');return false;
}
  </script><section class="articaldetail">
<div class="clear"></div>
<section class="title">
<h1 itemprop="headline">कोर्ट परिसर में हत्या करने आए चार बदमाश काबू</h1>
<section class="grayrow">
<span class="date">Publish Date:Wed, 29 Nov 2017 03:04 AM (IST) | Updated Date:Wed, 29 Nov 2017 03:04 AM (IST)</span>
<section class="clear"></section>
</section>
</section>
<div id="div-gpt-ad-1503315513124-0">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503315513124-0'); });
                </script>
</div>
<div class="clear"></div>
<section class="articaltext">
<div id="vt-editorial-player-priority"></div>
<div itemprop="articleBody" class="article-content">
<div id="jagran_image_id" class="boxgrid">
<img src="//www.jagranimages.com/images/jagran_logo.jpg" alt="कोर्ट परिसर में हत्या करने आए चार बदमाश काबू" border="0"><span>कोर्ट परिसर में हत्या करने आए चार बदमाश काबू</span>
</div>
<div class="article-summery">जागरण संवाददाता, जम्मू : जानीपुर स्थित कोर्ट परिसर में पुलिस ने बड़ी वारदात को टालते हुए चार</div><p>जागरण संवाददाता, जम्मू : जानीपुर स्थित कोर्ट परिसर में पुलिस ने बड़ी वारदात को टालते हुए चार आरोपियों को हथियारों सहित दबोच लिया। आरोपी कोर्ट परिसर में पुरानी रंजिश के चलते युवक की हत्या करने के मकसद से आए थे। उनके पास से पुलिस ने एक पिस्तौल और दो टोके बरामद किए। आरोपी जिन कारों में वहां आए थे, पुलिस ने उन्हें जब्त कर लिया। दबोचे गए युवकों के विरुद्ध थाने में मामले को दर्ज कर पुलिस ने कार्रवाई शुरू कर दी है। </p> 
<p> आरोपियों की पहचान शब्बीर अहमद निवासी पनामा चौक, मुनीश सोहेल निवासी गंग्याल, वकार हुसैन निवासी पनामा चौक और विपिन शर्मा निवासी सुंजवा के रूप में हुई है। </p> 
<p> मंगलवार दोपहर को कोर्ट परिसर में किसी काम के लिए आए युवक अमन कुमार ने पुलिस कर्मियों को सूचित किया कि कुछ युवक उसका पीछा करते हुए कोर्ट परिसर में घुस आए हैं। उसे आशंका है कि युवक उसकी हत्या करने की फिराक में है। शिकायत पर कार्रवाई करते हुए पुलिस कर्मियों ने कोर्ट की पार्किंग में खड़ी दो कारों नंबर जेके02बीएन-4050 व जेके02बीपी-2626 की तलाशी लेनी शुरू कर दी। कारों में बैठे युवकों ने पुलिस को आते देख भागने की कोशिश की, लेकिन पुलिस कर्मियों ने उन्हें भागने का मौका नहीं दिया। कारों की तलाशी के दौरान उसमें से तेजधार हथियार और पिस्तौल बरामद हुई। जब्त हथियारों और कारों को तुरंत जानीपुर थाने ले जाया गया। वहीं, कार्रवाई के दौरान घटनास्थल पर बड़ी संख्या में वकील एकत्रित हो गए। वकीलों ने कोर्ट परिसर के भीतर आसानी से हथियार पहुंचने की घटना पर चिंता व्यक्त करते हुए दोषियों के विरुद्ध उचित कार्रवाई करने की मांग की। </p><div class="clear"></div>
<section class="grayrow">
<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="date">By
                                	   <strong itemprop="name">Jagran&nbsp;</strong></span>
<section class="clear"></section>
</section>
</div>
<div style="float:left">
<div id="vt-editorial-player"></div>
</div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({publisher_key : '53ccb3083420a', slot_id : '161', holder_id : 'vt-editorial-player', holder_id_priority : 'vt-editorial-player-priority', player_type: 'ep'});
</script><script src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js" type="text/javascript"></script>
<div class="clear"></div>
<div class="socialbarline">
<strong>मोबाइल पर भी अपनी पसंदीदा खबरें और मैच के Live स्कोर पाने के लिए जाएं <a href="http://m.jagran.com/" target="_blank">m.jagran.com</a> पर</strong>
</div>
<div class="socialAartical">
<ul class="social-icons">
<li class="facebookshare">
<input onclick="fbs_click()" value="share" class="fb_share" src="/Resources/jagran/images/fb_share.png" type="image">
</li>
<li class="facebooklike">
<span displayText="Facebook Like" class="st_fblike_hcount"></span>
</li>
<li class="googleplus">
<span displayText="Google +1" class="st_plusone_hcount"></span>
</li>
<li class="twitterfa">
<span displayText="Tweet" class="st_twitter_hcount"></span>
</li>
</ul>
<section class="sizeadjester">
<a target="_blank" class="whatsapp" id="whatsapp" href="whatsapp://send?text=To know more on %22%22, click the link - http://www.jagran.com/ (Sent from http://www.jagran.com/) " data-action="share/whatsapp/share "><img alt="" src="/Resources/jagran/images/logo_whatsapp.png"></a><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="less big"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="plus"></a>
</section>
</div>
<ul class="tags-keyword">
<strong>Tags:</strong>
<li>#<a href="/search/4-criminals-arrested">4 criminals arrested</a>
</li>
</ul>
<div class="webtitle">
<div class="newsnational ">
<strong>Web Title:</strong>4 criminals arrested<span>(<a href="http://www.jagran.com/">Hindi news</a> from Dainik Jagran, newsnational Desk)</span>
</div>
<p class="comments-karein">
<a href="#lastcomment" class="iconcomment">कमेंट करें</a>
</p>
</div>
<div class="clear"></div>
</section>
<section class="articalnav">
<section class="clear"></section>
</section>
<img src="http://pcimg.jagran.com/image.jpg?id=17116656" alt=""></section>
</div><!--ls:end[component-1501843897784]--></div><div class="ls-cmp-wrap" id="w1466428562125"><!--ls:begin[component-1466428562125]--><div class="iw_component" id="1466428562125"><script>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</script><body onload="setUrlValue();">
<div style="position: relative; display: none;" id="lastcomment" class="commentbox">
<div class="headingcomm">
<span class="">अपनी प्रतिक्रिया दें</span><a class="clickMe" href="javascript:void()"><i class="fa fa-times cancel-icon"></i></a>
</div>
<div class="formbox">
<form class="post-from" method="post" name="saveForm" id="saveForm" action="/jagran/Responsive/article-detail.page?submit=true&componentID=1466428562125">
<div class="cmsocialicon">
<ul>
<li>लॉग इन करें</li>
<li class="facebook">
<a target="_blank" href="javascript:fbLogin();" title="Facebook"><i></i></a>
</li>
<li class="twitter">
<a target="_blank" href="javascript:yahooLogin();" title="Twitter"><i></i></a>
</li>
<li class="googleplus">
<a target="_blank" href="javascript:googleLogin();" title="Google Plus"><i></i></a>
</li>
</ul>
</div>
<div class="laugline">
<h6>अपनी भाषा चुनें</h6>
<span><input checked value="english" name="language" id="language1" type="radio"><label>English</label></span><span><input value="hindi" name="language" id="language2" type="radio"><label>Hindi</label></span>
<section class="clear"></section>
</div>
<section class="clear"></section>
<div class="msgbox">
<div class="msgfield">
<input placeholder="Name" name="name" type="text">
<p id="nameErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="msgfieldf">
<input placeholder="Email" name="email" type="text">
<p id="emailErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input id="id01" name="id01" type="hidden" value="17116656"><input id="id07" value="" name="id07" type="hidden"><input value="saveAction2" name="iwPreActions" type="hidden"><textarea onKeyUp="textCounter(this.form.comment,this.form.remLen,1000);" onKeyDown="textCounter(this.form.comment,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" placeholder="अपना कमेंट लिखें। कॉमेंट में किसी भी तरह की अभद्र भाषा का प्रयोग न करें।" cols="75" rows="4" name="comment"></textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
<section class="clear"></section>
<span class="characters">Characters remaining </span><input value="1000" maxlength="5" size="3" name="remLen" class="number" type="text" readonly>
</div>
<section class="clear"></section>
<div class="captchabox">
<div class="c-bx">
<h2>Captcha:</h2>
<span><input disabled type="text" id="Input1 small" class="smallip" name="Input1" value="0">
                +
                <input disabled type="text" class="smallip" id="Input2 small" name="Input2" value="8">
                =
                <input type="text" id="captchaText" class="smallip1" placeholder="Answer" name="captcha"></span>
<p id="captchaErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<input type="button" value="Post Comments" class="com-btn" onclick="submitData('iwPreActions')">
</div>
<section class="clear"></section>
</form>
</div>
<div class="commentbox">
<div class="headingcomm">
<span class="">आपकी प्रतिक्रिया</span>
</div>
<div class="usercomment">
<ul></ul>
<section class="clear"></section>
</div>
</div>
</div>
</body>
</div><!--ls:end[component-1466428562125]--></div><div class="ls-cmp-wrap" id="w1507880595660"><!--ls:begin[component-1507880595660]--><div class="iw_component" id="1507880595660"><script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>

<!-- EXT_Jagran_Web_ROS_AS_EOA,position=1-->
		<div id="div-clmb-ctn-300789-1" style="float:left;min-height:2px;width:100%;" data-slot="300789" data-position="1" data-section="0" data-ua="D" class="colombia"></div>
</div><!--ls:end[component-1507880595660]--></div></div></div><div class="ls-area rightcol" id="ls-row-5-area-3"><div class="ls-area-body" id="ls-gen50107003-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1482743769448"><!--ls:begin[component-1482743769448]--><div class="iw_component" id="1482743769448"><div style="width: 100%; clear: left; margin-bottom:10px;">
<!-- /13276288/Jagran_ROA_Top_300x250 -->
<div id='div-gpt-ad-1482747467072-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-1'); });
</script>

<script>
if(window.ga){ 
     ga('send', 'event', 'JagranWebProject', 'BelowTheAd', 'Jagran_ROA_Top_300x250');
    }
</script>

</div>
</div>          
    </div><!--ls:end[component-1482743769448]--></div><div class="ls-cmp-wrap" id="w1506346804655"><!--ls:begin[component-1506346804655]--><div class="iw_component" id="1506346804655"><div style="float: left; margin: 5px 0px;">
<div id="vt-playlist-player"></div>
<script type="text/javascript">
window.__ventunoplayer = window.__ventunoplayer||[];
window.__ventunoplayer.push({ publisher_key : "53ccb3083420a", slot_id : "1419", holder_id : "vt-playlist-player", player_type: "plp"});
</script>
<script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
</div>          
    </div><!--ls:end[component-1506346804655]--></div><div class="ls-cmp-wrap" id="w1507880595661"><!--ls:begin[component-1507880595661]--><div class="iw_component" id="1507880595661"><!-- EXT_Jagran_Web_ROS_AS_RHS,position=1-->
		<div id="div-clmb-ctn-300788-1" style="float:left;min-height:2px;width:100%;" data-slot="300788" data-position="1" data-section="0" data-ua="D" class="colombia"></div></div><!--ls:end[component-1507880595661]--></div><div class="ls-cmp-wrap" id="w1473245323277"><!--ls:begin[component-1473245323277]--><div class="iw_component" id="1473245323277">
</div><!--ls:end[component-1473245323277]--></div><div class="ls-cmp-wrap" id="w1502276636272"><!--ls:begin[component-1502276636272]--><div class="iw_component" id="1502276636272"><div style="width: 100%; clear: left; margin-top:10px;">
<!-- /13276288/Jagran_ROA_Bottom_300x250 -->
<div id='div-gpt-ad-1482747467072-3' style="height: 250px;clear:both;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-3'); });
</script>
</div>      
</div>          
    </div><!--ls:end[component-1502276636272]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row box" id="ls-row-6"><div class="ls-fxr" id="ls-gen50107004-ls-fxr"><div class="ls-area" id="ls-row-6-area-1"><div class="ls-area-body" id="ls-gen50107005-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-7"><div class="ls-fxr" id="ls-gen50107006-ls-fxr"><div class="ls-area box" id="ls-row-7-area-1"><div class="ls-area-body" id="ls-gen50107007-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1498653106122"><!--ls:begin[component-1498653106122]--><div class="iw_component" id="1498653106122"><style>
.addcode_gutter_160x600_left,.addcode_gutter_160x600_right{position: fixed;width: 160px;top:0px; z-index:1;}
.addcode_gutter_160x600_right{ right:0;}
.addcode_gutter_160x600_left{ left:0;}
</style>
<div class="addcode_gutter_160x600_left">
<!-- /13276288/Jagran_ROA_LHS_160x600 -->
<div id='div-gpt-ad-1482747467072-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-5'); });
</script>
</div>
</div>      

<div class="addcode_gutter_160x600_right">

<!-- /13276288/Jagran_ROA_RHS_160x600 -->
<div id='div-gpt-ad-1482747467072-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482747467072-6'); });
</script>
</div>
</div>    
    </div><!--ls:end[component-1498653106122]--></div><div class="ls-cmp-wrap" id="w1482921031842"><!--ls:begin[component-1482921031842]--><div class="iw_component" id="1482921031842"><div>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="76/73"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  jagran_article , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->

<!-- /13276288/Jagran_ROA_Interstitial_1x1 -->
<div id='div-gpt-ad-1482911193563-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482911193563-3'); });
</script>
</div></div><!--ls:end[component-1482921031842]--></div><div class="ls-cmp-wrap" id="w1501843897501"><!--ls:begin[component-1501843897501]--><div class="iw_component" id="1501843897501"><div class="mholder">
<div class="footer">
<div class="socialbarline">
<ul>
<li>
<span>Follow Us</span>
</li>
<li class="twitter">
<a title="Twitter" href="https://twitter.com/JagranNews" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/dainikjagran" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="youtube">
<a title="Youtube" href="http://www.youtube.com/user/jagrandigital" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
<li class="pinterest">
<a title="Pinterest" href="http://www.pinterest.com/hindinewsjagran" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
</li>
<li class="googleplus">
<a title="Google Plus" href="https://plus.google.com/113252310563580474736/posts" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="rss">
<a title="Rss" href="http://www.jagran.com/rss-hindi.html" target="_blank"><i class="fa fa-rss"></i></a>
</li>
<li class="chorme">
<a title="Chrome" href="https://chrome.google.com/webstore/detail/inolmjbojghkehmmlbdmpdlmagalddni" target="_blank" rel="nofollow"><i class="fa fa-globe"></i></a>
</li>
<li class="mobile">
<a title="Mobile" href="http://m.jagran.com/" target="_blank"><i class="fa fa-mobile"></i></a>
</li>
<li class="android">
<a title="Android" href="https://play.google.com/store/apps/details?id=com.hindi.jagran.android.activity" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
</li>
<li class="ipad">
<a title="Ipad" href="https://itunes.apple.com/us/app/dainik-jagran-for-ipad/id507721843?mt=8" target="_blank" rel="nofollow"><i class="fa fa-tablet"></i></a>
</li>
<li class="iphone">
<a title="Apple" href="https://itunes.apple.com/us/app/jagran/id811089335?mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<section class="footernav">
<ul>
<li>
<a href="http://www.jagran.com/">Home</a>
</li>
<li>
<a href="http://www.jagran.com/about-us.html#">About us</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Advertise with Us</a>
</li>
<li>
<a target="_blank" href="http://classifieds.jagran.com/bookads/" rel="nofollow">Book Print Ad</a>
</li>
<li>
<a href="http://www.jagran.com/advertise-withus.html">Partnership</a>
</li>
<li>
<a href="http://jplcorp.in/JPLWeb/JPL_Enquiry.aspx" rel="nofollow">Contact us</a>
</li>
<li>
<a href="http://www.jagran.com/sitemap.html">Sitemap</a>
</li>
<li>
<a href="http://www.jagran.com/privacy-policy.html">Privacy Policy</a>
</li>
<li>
<a href="http://www.jagran.com/terms-conditions.html">Disclaimer</a>
</li>
<li>
<a href="http://www.jagran.com/citizen-journalism-hindi.html">Submit your news</a>
</li>
</ul>
<section class="clear"></section>
</section>
<div class="clear"></div>
<div class="footer_bottom">
<div class="footer-middle-nav">
<section>
<h3>
<a href="/news-hindi.html">समाचार</a>
</h3>
<ul>
<li>
<a href="/news/national-news-hindi.html">राष्ट्रीय</a>
</li>
<li>
<a href="/news/world-news-hindi.html">दुनिया</a>
</li>
<li>
<a href="/business-hindi.html">बिजनेस</a>
</li>
<li>
<a href="/news/sports-news-hindi.html">खेल</a>
</li>
<li>
<a href="/news/oddnews-news-hindi.html">जरा हटके</a>
</li>
<li>
<a href="/trending-topics.html">चर्चा में</a>
</li>
</ul>
<h3>
<a href="/rajya-hindi-news.html">राज्य</a>
</h3>
</section>
<section>
<h3>
<a href="/cricket-hindi.html">क्रिकेट</a>
</h3>
<ul>
<li>
<a href="/cricket/headlines-news-hindi.html">खबरें</a>
</li>
<li>
<a href="/cricket/experts-news-hindi.html">विशेषज्ञों की राय</a>
</li>
<li>
<a href="/cricket/iccranking-news-hindi.html">आईसीसी रैंकिंग</a>
</li>
<li>
<a href="/cricket/apni-baat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a rel="nofollow" href="http://events.jagran.com/jagran-exclusive-new/index.html">एक्सक्लूसिव</a>
</h3>
<h3>
<a href="/photos">तस्वीरें</a>
</h3>
<h3>
<a href="/photogallery-hindi.html">फोटो गैलरी</a>
</h3>
<h3>
<a href="http://www.jagran.com/videos.html">वीडियो</a>
</h3>
</section>
<section>
<h3>
<a href="/entertainment-hindi.html">मनोरंजन</a>
</h3>
<ul>
<li>
<a href="/entertainment/bollywood-news-hindi.html">बॉलीवुड</a>
</li>
<li>
<a href="/entertainment/controversy-news-hindi.html">मिर्च-मसाला</a>
</li>
<li>
<a href="/entertainment/box-office-news-hindi.html">बॉक्स ऑफिस</a>
</li>
<li>
<a href="/entertainment/reviews-news-hindi.html">फिल्म समीक्षा</a>
</li>
</ul>
<h3>
<a href="/hindi-jokes.html">गुदगुदी</a>
</h3>
<h3>
<a href="http://www.jagranjunction.com/" rel="nofollow">ब्लॉग</a>
</h3>
<h3>
<a href="/lifestyle/technology-news-hindi.html">टेक ज्ञान</a>
</h3>
</section>
<section>
<h3>
<a href="/spiritual-hindi.html">अध्यात्म</a>
</h3>
<ul>
<li>
<a href="/spiritual/religion-news-hindi.html">धर्म समाचार</a>
</li>
<li>
<a href="/spiritual/panchang-news-hindi.html">पंचांग</a>
</li>
<li>
<a href="/spiritual/puja-path-news-hindi.html">पूजा-पाठ</a>
</li>
<li>
<a href="/spiritual/sant-saadhak-news-hindi.html">संत-साधक</a>
</li>
<li>
<a href="/spiritual/mukhye-dharmik-sthal-news-hindi.html">धार्मिक स्थान</a>
</li>
<li></li>
</ul>
<h3>
<a href="/poll-landing.html">जनमत</a>
</h3>
<h3>
<a href="/exam-results.html">परीक्षा परिणाम</a>
</h3>
</section>
<section>
<h3>
<a href="/editorial-hindi.html">संपादकीय</a>
</h3>
<ul>
<li>
<a href="/editorial/nazariya-news-hindi.html">नजरिया</a>
</li>
<li>
<a href="/editorial/apnibaat-news-hindi.html">अपनी बात</a>
</li>
</ul>
<h3>
<a href="/josh/news-hindi.html">जोश</a>
</h3>
<ul>
<li>
<a href="/josh/shiksha-news-hindi.html">शिक्षा</a>
</li>
<li>
<a href="/josh/vigyan-news-hindi.html">विज्ञान</a>
</li>
<li>
<a href="/josh/career-news-hindi.html">कैरियर</a>
</li>
</ul>
</section>
<section>
<h3>
<a href="/lifestyle-hindi.html">लाइफस्टाइल</a>
</h3>
<ul>
<li>
<a href="/lifestyle/khana-khazana-hindi.html">खाना खज़ाना</a>
</li>
<li>
<a href="/lifestyle/sahitya-news-hindi.html">साहित्य</a>
</li>
<li>
<a href="/lifestyle/health-news-hindi.html">सेहत</a>
</li>
<li>
<a href="/lifestyle/travel-tourism-news-hindi.html">पर्यटन</a>
</li>
<li>
<a href="/lifestyle/fashion-beauty-news-hindi.html">फैशन/ब्यूटी</a>
</li>
<li>
<a href="/lifestyle/personalities-news-hindi.html">शख्सियत</a>
</li>
</ul>
<h3>
<a href="#"></a>
</h3>
</section>
<section>
<h3>
<a href="javascript:void(0)">जागरण समूह</a>
</h3>
<ul>
<li>
<a rel="nofollow" href="http://www.mid-day.com/?src=jag-header" target="_blank">Mid-Day</a>
</li>
<li>
<a rel="nofollow" href="http://www.naidunia.com/?src=jag-header" target="_blank">Nai Dunia</a>
</li>
<li>
<a rel="nofollow" href="http://inextlive.jagran.com/?src=jag-header" target="_blank">Inextlive</a>
</li>
<li>
<a href="http://www.jagran.com/automobile?src=jag-header" target="_blank">Auto</a>
</li>
<li>
<a rel="nofollow" href="http://punjabi.jagran.com/" target="_blank">Punjabi News</a>
</li>
<li>
<a rel="nofollow" href="http://www.planetradiocity.com" target="_blank">Radio City</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranyatra.com/?src=jag-header" target="_blank">Jagran Yatra</a>
</li>
<li>
<a rel="nofollow" href="http://www.jagranjunction.com/?src=jag-header" target="_blank">Jagran Junction</a>
</li>
</ul>
</section>
<section>
<ul>
<li class="last">
<a href="/news/exam-result-news-hindi.html?src=jag-2nd-nav">Exam Results</a>
</li>
<li>
<a rel="nofollow" href="http://classifieds.jagran.com/?src=jag-header" target="_blank">Jagran Classified</a>
</li>
<li>
<a rel="nofollow" href="http://www.onlymyhealth.com/hindi.html?src=jag-header" target="_blank">Onlymyhealth</a>
</li>
<li>
<a href="http://bolindiabol.jagran.com/?src=jag-header" title="BOL INDIA BOL" target="_blank" rel="nofollow">BIB</a>
</li>
<li>
<a href="http://www.jagranjosh.com/government-jobs?src=jag-header" target="_blank" rel="nofollow">Govt. Jobs</a>
</li>
</ul>
</section>
</div>
<div class="clear"></div>
<div class="quicklinks">
<ul>
<li>
<a href="http://www.jagran.com/hindi-jokes.html">Hindi Jokes</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttar-pradesh">Uttar Pradesh (UP) News</a>
</li>
<li>
<a href="http://www.jagran.com/state/uttarakhand">Uttarakhand News in Hindi</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_lucknow-city-news-hindi.html">Lucknow News</a>
</li>
<li>
<a href="http://www.jagran.com/local/uttar-pradesh_kanpur-city-news-hindi.html">Kanpur News</a>
</li>
<li>
<a href="http://www.jagran.com/local/bihar_patna-city-news-hindi.html">Patna News</a>
</li>
<li>
<a href="http://www.jagran.com/local/maharashtra_pune-news-hindi.html">Pune News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/madhya-pradesh" target="_blank" rel="nofollow">MP News</a>
</li>
<li>
<a href="http://naidunia.jagran.com/chhattisgarh" target="_blank" rel="nofollow">Chhattisgarh News</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="footerbottomlinks">
            	Copyright &copy; 2017 Jagran Prakashan Limited.
                <a class="logoimg" href="http://www.jagran.com">jagran</a><img alt="ABC Digital CERTIFIED" src="http://www.jagranimages.com/images/ABC_Digital_Option_2.jpg" style="display: inline-block; vertical-align:middle;" height="16" width="120"><div class="clear"></div>
</div>
</div>
</div>
<script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 420000);  
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div>
</div><!--ls:end[component-1501843897501]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row bottomboxslide" id="ls-row-8"><div class="ls-fxr" id="ls-gen50107008-ls-fxr"><div class="ls-area" id="ls-row-8-area-1"><div class="ls-area-body" id="ls-gen50107009-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div></div><script type='text/javascript' src='https://tags.crwdcntrl.net/c/8427/cc.js?ns=_cc8427' id='LOTCC_8427'></script><script type='text/javascript' language=javascript> _cc8427.add('seg','Desktop:Category:jammu-and-kashmir');_cc8427.add('seg','Desktop:SubCategory:jammu');_cc8427.add('seg','Desktop:TimeSpent:10sec');_cc8427.add('seg','Desktop:Keyword:4 criminals arrested');_cc8427.add('seg','Desktop:DayOfWeek:Wednesday');_cc8427.add('seg','Desktop:HourOfDay:4');_cc8427.add('int','site:jagran.com');_cc8427.bcp();</script> <script type='text/javascript' language=javascript>setTimeout(function() { loadIn60();  }, 60*1000);setTimeout(function() { loadIn120(); }, 120*1000);setTimeout(function() { loadIn180(); }, 180*1000);setTimeout(function() { loadIn240(); }, 240*1000);setTimeout(function() { loadIn300(); }, 300*1000);function loadIn60() {_cc8427.add('seg','Desktop:TimeSpent:1Min:jammu-and-kashmir:jammu');_cc8427.bcp();console.log('loadIn60');};function loadIn120() {_cc8427.add('seg','Desktop:TimeSpent:2Min:jammu-and-kashmir:jammu');_cc8427.bcp();console.log('loadIn120');};function loadIn180() {_cc8427.add('seg','Desktop:TimeSpent:3Min:jammu-and-kashmir:jammu');_cc8427.bcp();console.log('loadIn180');};function loadIn240() {_cc8427.add('seg','Desktop:TimeSpent:4Min:jammu-and-kashmir:jammu');_cc8427.bcp();console.log('loadIn240');};function loadIn300() {_cc8427.add('seg','Desktop:TimeSpent:5Min:jammu-and-kashmir:jammu');_cc8427.bcp();console.log('loadIn300');};</script> <!--ls:end[body]--></body></html>